Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

1

Montag, 5. Oktober 2015, 18:45

Seuselndes Geräusch bei 1550 - 1650 Umdrehungen

Hallo Zusammen,

hab mein Tucson nach 400km mal in den Sport Modus gestellt und mittelmäßig Gas gegeben bis 3500Umdrehungen. Jetzt hab ich ein seuseldes Geräusch ähnlich Lüftermotor schleifen bei 1550 - 1650 Umdrehungen. Darunter und darüber ist alles schick. Irgendwie vermute ich die Tacowelle. Hat jemand sonst noch eine gute Vermutung, die ich meinen Händler vielleicht erzählen könnte. PS: Der Lüfter ist es nicht, den hatte ich ausgeschaltet.

Vielen Dank für eure Hilfe.


J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 5. Oktober 2015, 18:50

Du hast keine Tachowelle - die gibt es nicht mehr bei modernen Autos.....

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

3

Montag, 5. Oktober 2015, 19:05

Oh, Danke. Das wird es die wohl nicht schuld sein! ;-)

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Montag, 5. Oktober 2015, 19:13

Ich würde mal die Werkstatt "Probehören" lassen, nicht daß die Geräusche vom Turbo kommen - das wäre nicht gut!!

Pinball

Pinball

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

5

Montag, 5. Oktober 2015, 19:20

Bei mir war es der Turbo, wird mit zunehmender Kilometerzahl weniger bis weg. Muß erst einlaufen das Teil.
Gruß Pinball

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Montag, 5. Oktober 2015, 19:27

Es gibt gute und schlechte Geräusche, die vom Turbo kommen können - in dem Fall sind es wohl gute Geräusche :]

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

7

Montag, 5. Oktober 2015, 19:51

Danke für eure Hilfe, das Geräusch scheint aus dem Amaturenbrett zu kommen, aber ich hatte die Motorhaube noch nicht auf.

@Pinball: Wieviel km hattest du drauf, bis es weg ging?

Das Geräusch kam ja auch erst nach dem Sportmodus, am Anfang war alles gut.

Berichte euch Morgen Abend was die Werkstatt gesagt hat.

Nochmal Danke

FHP

Schüler

Beiträge: 93

Wohnort: Köln

Auto: Tucson 2.0 CRDi Premium 4WD

Vorname: Fabian

  • Nachricht senden

8

Dienstag, 6. Oktober 2015, 07:46

@nerix: Sag uns dann mal was es war - interessiert mich auch ungemein!

@All: Wollte jetzt nicht extra ein neues Thema auf machen, aber wie sieht das heutzutage eigentlich mit dem Thema "einfahren" aus? Klar, ich werd' dem CRDi jetzt nicht gleich am Anfang den ein oder anderen Kickdown bescheren. Aber gilt noch die Faustregel von ca. 5.000km einfahren?

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

9

Dienstag, 6. Oktober 2015, 09:29

Guten Morgen, bin gerade zum Bäcker gefahren und da war das Geräusch wieder weg. Werde ihn noch mal richtig warm fahren, ob es dann wieder kommt. Weiss jetzt schon was mein Händler sagen würde: "Wenn ich nichts höre, kann ich auch nichts machen." Werde berichten wie es weitergeht.

Zum Thema Einfahren. Bin die ersten 350km nie über 3000Umdrehungen gegangen und dann sagte mein Händler, was machst du denn von Quatsch, das war früher mal und Ölwechsel bei 1000km ist auch Quatsch. Dazu gibt es hier aber gaaanz andere Einstellungen. Auf jeden Fall hatte ich nach dieser Info mal das Sport Programm getestet und bis 3500Umdrehungen gefahren, und danach kam mein seuselndes Geräusch. Vielleicht ist besser Einfahren doch nicht so verkehrt.

Andere Foren schreiben zu dem seuselnden Geräusch, dass ein Turbolager wohl Probleme macht und getauscht werden müsste, 2500-3000€ Schaden.

Also ich werde es gaanz genau im Auge behalten.

Beiträge: 127

Wohnort: Feuchtwangen

Auto: Tucson Premium 2.0 CRDI 185 PS Automatik Vollausstattung + Panorama

  • Nachricht senden

10

Dienstag, 6. Oktober 2015, 10:24

Einfahren kann zumindest nichts schaden. Wir haben die ersten 1800KM auch sehr aufgepasst, langsam steigern wir die Belastungen für den Motor.

J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

11

Dienstag, 6. Oktober 2015, 10:29

Und hau dein Öl raus - das tut jedem Motor gut.
Welche Sorte Öl ist denn überhaupt drinn? Welcher Hersteller?

Pinball

Pinball

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

12

Dienstag, 6. Oktober 2015, 18:28

@Pinball: Wieviel km hattest du drauf, bis es weg ging?
Bei 5000 km waren die Geräusche weg. Mein Tachostand z. Z. 6000 km und er läuft immer besser.
Gruß Pinball

Pinball

Pinball

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

13

Dienstag, 6. Oktober 2015, 18:33

Thema Einfahren. Bei mir hat er bei 1000 km die Sporen bekommen, sonst wird er nachher lahm. Das Öl bleibt auch drinn. Die Schwebstoffe im Öl braucht der Motor zum Einschleifen.
Gruß Pinball :super:

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

14

Dienstag, 6. Oktober 2015, 19:18

Seuseln/Surren ist wieder da, nachdem er warm war und ich über 3000 hab drehen lassen. Das seuseln kommt völlig Leistungsunabhängig sobald der Motor die Drehzahl um 1550 erreicht, ob beim beschleunigen oder ausrollen lassen oder durch Versuche in N-Stellung der Automatik. War dann heute bei 2Hyundai Händlern, beide sehr freundlich und beide meinen es ist ein Vibrationsgeräusch, müssen wir mal hinter den Tacho schauen. Der früheste Termin ist der 22.10.15 das seuseln geht mir jetzt schon sowas von auf den... Bin gespannt wie meine Stimmung bis zum 22. wird. Beide Händler wissen zwar nicht wo es her kommt sagen aber fahren wäre gar kein Problem.

Background

Fortgeschrittener

Beiträge: 347

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

15

Dienstag, 6. Oktober 2015, 19:33

Bei mir wurde Total Öl eingefüllt, glaube 0W30. Seitdem ging der Verbrauch von 7,8 auf 7,5l/100km runter. Kann aber auch daran liegen das er eingefahren ist. Habe inzwischen 3.200km und drehe nie über 2.500 U/min. Bin sehr zufrieden mit den Fahrleistungen, es gibt immer ausreichend Kraft Reserven.

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

16

Dienstag, 10. November 2015, 18:23

Wagen war in der Werkstatt und die haben das Geräusch am Bodenblech lokalisiert. Es soll wohl eine loser Halteklipps der Kraftstoffleitung gewesen sein der über das Bodenblech die Geräusche verursacht hat. Nachdem dieser neu befestigt war, war das Geräusch weg. Bis jetzt ist es nicht wieder aufgetaucht. Warten wir mal auf den Sommer.

Hektor

Anfänger

Beiträge: 39

Wohnort: Bayern

Auto: Hyundai Tucson 4WD, 2.0 Diesel, Automatik, Premium, Leder, Panoramadach, Sicherheitspaket, Moon Rock

  • Nachricht senden

17

Mittwoch, 11. November 2015, 08:29

Hallo nerix,

könntest Du bitte kurz mitteilen, wo in etwa die Position dieses Halteklipps ist? Habe auch so eine Geräuschentwicklung und würde dem Freundlichen gleich mal aufzeigen, wo er mal anfangen soll zu suchen.....

LG,Hektor

nerix

Anfänger

  • »nerix« ist der Autor dieses Themas

Beiträge: 34

Auto: Tucson TLE Diesel 2Liter 185PS schwarz

  • Nachricht senden

18

Mittwoch, 11. November 2015, 11:42

Hallo Hektor,
leider nein, kan aber nicht so versteckt sein.
Die haben gesagt, die haben den Wagen auf die Bühne genommen und sofort den losen Clip gesehen.
Bin nur noch nicht so sicher ob das alles war, hatte nämlich 1 Tag zuvor die Standheizung montiert bekommen und die gehen ja auch an die Kraftstoffleitung - ...
Bis jetzt ist das Geräusch aber nicht mehr aufgetaucht.

Ähnliche Themen