Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Sonstiges Fehler / Mängel

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tuci62

Tuci-Kutscher

Beiträge: 199

Wohnort: Karlstein am Main

Auto: Tucson 1,6 GDI-Turbo 205 PS 4WD White-Sand

Vorname: Mirko

  • Nachricht senden

121

Donnerstag, 14. Januar 2016, 11:25

gibt es leider nicht, ebenso auch keine Absenkung des Außenspiegels


Pippo3000

Fortgeschrittener

Beiträge: 190

Wohnort: München

Auto: Tucson 2.0 CRDi Premium 4WD

  • Nachricht senden

122

Freitag, 15. Januar 2016, 14:25

ich meine mich zu erinnern, dass man im Menü des BC immerhin die Lautstärke der Warn- und ggfs auch Parkassistent Töne einstellen kann....

deant

Schüler

Beiträge: 92

Auto: Tucson TL 2.0 CRDI 4WD Automatik Premium (White Sand) + Panorama, Leder, Sicherheits Paket

Verbrauch: Spritmonitor.de

  • Nachricht senden

123

Mittwoch, 20. Januar 2016, 14:52

Gibt es was neues zu den quietschenden Bremsen?

Meine Sitzheizung HL wird übrigens getauscht..diese ist defekt.

deant

Schüler

Beiträge: 92

Auto: Tucson TL 2.0 CRDI 4WD Automatik Premium (White Sand) + Panorama, Leder, Sicherheits Paket

Verbrauch: Spritmonitor.de

  • Nachricht senden

124

Dienstag, 2. Februar 2016, 14:15

Kurzes Update: Hyundai kann das teil aktuell nicht liefern - Somit bleibe ich auf m einer kaputten Sitzheizung sitzen bis das teil geliefert wird.

Top...Weiss jemand an wen man sich da wenden kann, da dass Autohaus mir nur sagt das ich warten könne..

HSVL!VE

Tucsonracer

Beiträge: 366

Wohnort: BBG

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

125

Dienstag, 2. Februar 2016, 16:35

HMD Kundenservice vielleicht

126

Dienstag, 2. Februar 2016, 18:32

Ich lese hier öfter mal von ewig langen Lieferzeiten für Ersatzteile... Wie passt das mit dem vollmundigen Versprechen auf der Hyundai-Website zusammen, Ersatzteile innerhalb von 24 Stunden bereitzustellen?

24-Stunden-Ersatzteilservice
Mit einem Hyundai sind sie immer auf der sicheren Seite. Innerhalb von 24 Stunden liefern wir Ihrem Hyundai Vertragshändler jedes verfügbare Ersatzteil und stellen damit sicher, dass Sie selbst im Falle einer Reparatur in kürzester Zeit wieder auf der Straße sind.

Aaaaaaah, es geht hier wohl um VERFÜGBARE Ersatzteile... Das ist aber nichts anderes als Wortklauberei und Kundentäuschung...

J-2 Coupe

primus inter pares

Beiträge: 19 893

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

127

Dienstag, 2. Februar 2016, 18:38

Schuld an längeren Ersatzteillieferzeiten sind dann wohl immer die Zulieferer.... :flöt:

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 689

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

128

Dienstag, 2. Februar 2016, 18:43

Die schreiben ja von "jedem verfügbaren Ersatzteil"; die nicht verfügbaren werden nicht in 24 Stunden zugestellt ! :D

J-2 Coupe

primus inter pares

Beiträge: 19 893

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

129

Dienstag, 2. Februar 2016, 18:45

Man muss nur "zwischen den Zeilen" lesen können!

Hartmut Haarmann

authenticus

  • »Hartmut Haarmann« wurde gesperrt

Beiträge: 1 689

Wohnort: Hagen

Beruf: Rentner

Auto: i 40 1,6 GDI Fifa World Cup edition Gold UND i 20 1,4 intro-edition

Vorname: Hartmut

  • Nachricht senden

130

Dienstag, 2. Februar 2016, 19:10

Darum sollte man stets bemüht sein.

131

Sonntag, 7. Februar 2016, 17:13

Habt ihr auch ein Problem mit dem Navi? Bei mir gibt es manchmal einen schwarzen Bildschirm, wenn es vom Rückwärtsgang zum Radiomodus zurückschalten soll. Heute hat es sich 2mal aufgehängt. Das Radio lässt sich dann nur noch lauter und leiser stellen. Alle weiteren Funktionen, auch die Lenkradfernbedinung funktioniert dann nicht.

the_scrat

Fortgeschrittener

Beiträge: 194

Wohnort: Augsburg

Auto: Hyundai Tucson 1.6 Turbo 4WD DCT Leder, Schwarz (EU/AT - Platin)

Verbrauch: Spritmonitor.de

  • Nachricht senden

132

Sonntag, 7. Februar 2016, 17:24

Hi,

den schwarzen Bildschirm hab ich auch schon 2x hinbekommen. Ebenfalls, dass das Hyundai-Logo (blauer Hintergrund) auf dem Display bleibt.
Auch das DAB+ Radio hab ich schon zum Aufhängen bekommen. Allerdings konnte ich alle "Fehler" durch Umschalten in einen anderen Modus dazu bewegen sich zu verabschieden und wieder normal zu funktionieren. Ein "völliger" Hänger blieb mir zum Glück erspart. Allerdings wirklich die komplette Software noch nicht wirklich stabil!

tucson70

Anfänger

Beiträge: 11

Wohnort: Bottrop

Beruf: im Ruhestand

Auto: Hyundai Tucson CRDI Premium 185 PS , 4WD, Automatik, Silber, alle Extras

Vorname: Klaus

  • Nachricht senden

133

Dienstag, 9. Februar 2016, 18:32

Quietschende Bremsen

Hallo Tucson Freunde.

Ich habe meinen neuen Hyundai Tucson Premium seit dem 11.01.16 und bin, bis auf eine Sache, total begeistert.

Von Anfang quietschen auch bei meinem Tucson morgens, oder nach längerem Stehen die Bremsen. Das nervt mich total.

Da fährt man so ein tolles Auto, was nicht gerade günstig war und man fällt mit dem Quietschen negativ auf.

Habe bereits 1200 km gefahren und es hat sich nichts gebessert. Nach Rücksprache mit zwei Hyundai Werkstätten ist das Problem bekannt, aber man hat noch keine Lösung dafür gefunden. Es wurden auch schon einmal bei einem anderen Tucson die Bremsscheiben und Bremsbeläge gewechselt, jedoch ohne Erfolg.

Eine andere Werkstatt sagte mir, es läge am Flugrost. Dieses Problem wäre bei mehreren Hyundaitypen schon aufgetreten. Man sagte mir, da sich ja nach mehrmaligem Bremsen das Quietschen geben würde, könne man sonst nichts daran machen.

Damit kann man sich doch nicht zufrieden geben !! Wie ist Eure Meinung dazu ??

Gruß Klaus

Background

Fortgeschrittener

Beiträge: 347

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

134

Mittwoch, 10. Februar 2016, 08:13

Das quietschen hatte ich schon bei meinem 2012er i30. Dort war es aber deutlicher.
Mir fällt es nur bei nässe auf, aber nach 3x leichten bremsen ist es weg.

Mir sind schon ein paar andere Dinge aufgefallen. Zum Beispiel wenn man den Wahlhebel auf P hat und die Heckklappe schließt, kann es vorkommen das diese stehen bleibt wenn man dabei den Gang wechselt (nicht immer der Fall).

Oder das Auto macht einen ruck wenn man von p auf d schaltet.

135

Mittwoch, 10. Februar 2016, 17:36

So, das Navi funktioniert wieder, allerdings wird das Hyundailogo nicht mehr angezeigt. Dafür scheint das ganze System nun wesentlich schneller zu sein. Sollte etwa der Fehler in der Datei des Logos stecken? Den schwarzen Bildschirm hatten nun auch schon weitere Tucsonfahrer.

Sanjan

Fortgeschrittener

Beiträge: 537

Wohnort: Kurpfalz

Auto: Hyundai Tucson - 1,6 T-GDI

  • Nachricht senden

136

Mittwoch, 10. Februar 2016, 19:34

Was hast du denn gemacht oder machen lassen??

137

Mittwoch, 10. Februar 2016, 21:01

Gemacht habe ich eigentlich nichts. Als das Navi abgestürzt war, habe ich die Sd-Karte entfernt. Dann hat das Navi gesagt, die Sd Karte wurde entfernt. Dann habe ich sie wieder eingesteckt und dann ist das Navi erneut abgestürzt. Danach lief es dann. Ohne Logo. Es es läuft wirklich stabiler. Zuvor hat es oftmals sehr lange benötigt, um z.B. vom Rückwärtsgang wieder in den Radiomodus zu schalten.

Lucan

Schüler

Beiträge: 155

Auto: Hyundai Tucson 1.6 TGDI Premium

  • Nachricht senden

138

Donnerstag, 11. Februar 2016, 08:54

Mein Navi hat sich auch schon zwei mal aufgehangen.
Geholfen hat nur das drücken des Reset Knopfs (bei der SD Karte) oder langes stehen lassen.

Das Hyundai Logo wird bei mir auch nur ab und zu angezeigt und dann braucht es länger zum laden - ich habe auch keine Ahnung woran es liegt, dass er mal schnell und mal wieder langsam startet.

Atzenalarm

Schüler

Beiträge: 81

Wohnort: Göppingen

Beruf: Motorradverkäufer

Auto: Hyundai Tucson TL 2.0 Diesel 4WD Automatik

  • Nachricht senden

139

Donnerstag, 11. Februar 2016, 10:43

So nach 3 Wochen intensivem Fahren ist mir das aufgefallen :-(((

Woher kommt das bitte? Hab morgen ein Termin beim freundlichen ...
»Atzenalarm« hat folgende Bilder angehängt:
  • image.jpg
  • image.jpg

Beiträge: 745

Wohnort: Norddeutschland

Beruf: kfm. Angestellter

Auto: I30 Turbo, I10 Style 1.2, VW Beetle 5C Allstar

Vorname: Sascha

  • Nachricht senden

140

Donnerstag, 11. Februar 2016, 10:58

Hat sogar auf die Geldbörse übergegriffen 8o

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Mitglied

Asgard

Ähnliche Themen