Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Sonstiges Fehler / Mängel

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Pinball

Pinball

  • »Pinball« ist der Autor dieses Themas

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

1

Mittwoch, 22. Juli 2015, 11:44

Fehler / Mängel

Bei meinem neuen Tucson habe ich ein Problem mit dem Radio, zeitweise geht der Sender nicht. Dauert teilweise bis zu 10 sec. bis der Sender wieder kommt.

Bei der Lüftung lassen sich die mittleren Düsen nicht abschalten. Egal ob der Knopf gedrückt ist oder nicht, es ist ein permanenter Luftstrom. Nur über den Drehregeler läßt sich die Zuluft abschalten.

Ansonsten ist an dem Fahrzeug alles super.
Gruß Pinball


Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Mittwoch, 22. Juli 2015, 11:49

Zum Radio, schau mal ob du "AF" eingeschaltet hast und falls ja, nimm es raus (das Radio sucht nach alternativen Frequenzen des aktuellen Senders und scannt dann das gesamte Band. Bei vielen nah beieinander liegenden Sendern kann das eben mal dauern).

Pinball

Pinball

  • »Pinball« ist der Autor dieses Themas

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

3

Mittwoch, 22. Juli 2015, 15:28

War gerade beim Händler. Es ist kein Fehler !!!!!!!!!!!!!!!!!!
Die Lüftung wird nicht ganz geschlossen, sondern nur reduziert. Das funzt auch. Das Radio kann auch Digital Radio und ist somit auch i.O.

Ich könnte den ganzen Tag fahren, soviel Spaß macht das Teil.
Gruß Pinball

pfann

der, der den längsten hat

Beiträge: 976

Wohnort: Erfstadt

Beruf: Penisdouble in Pferdefilmen

Auto: golf 7 1.4 TSI und i10 IA 1.0

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Mittwoch, 22. Juli 2015, 15:37

also die lüftung lässt sich nicht ganz abstellen? wo ist da der sinn?

Pinball

Pinball

  • »Pinball« ist der Autor dieses Themas

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

5

Mittwoch, 22. Juli 2015, 16:22

Doch die Lüftung läßt sich ganz abstellen über das Drehrad. Es ist jedenfals kein Fehler sondern gewollt. Wir haben es an mehreren Tucson s ausprobiert.

Gruß Pinball

realmaster

Meister

Beiträge: 2 833

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

6

Mittwoch, 22. Juli 2015, 16:34

Das ist bei anderen Autos auch so, damit ein Minimum an Frischluft in den Fahrgastraum kommt. Wer auch das nicht möchte, muss eben alle Schotten dicht machen. Alles okay so, kein Tucson - Skandal. Dann schon eher die fehlende Memory-Funktion der Sitze. Da würde ich nicht mehr ohne wollen.

7

Mittwoch, 22. Juli 2015, 17:22

Zum Radio: Mein Passat B8 mit DAB+ benötigt bei schlechtem Digitalempfang manchmal auch ewig, bis er auf UKW umschaltet. In schlecht versorgten Gebieten sollte man sich überlegen, komplett auf UKW umzuschalten, wenn die Pausen stören.

Sanjan

Fortgeschrittener

Beiträge: 536

Wohnort: Kurpfalz

Auto: Hyundai Tucson - 1,6 T-GDI

  • Nachricht senden

8

Sonntag, 26. Juli 2015, 14:11

Was können die Hyundai Besitzer über die Qualität der Soundanlage berichten? Ich persönlich war erschrocken über die schlechte Klangqualität. Als Medium wurde ein USB Stick mit mind. 192 kbps/MP3 Dateien genutzt...

Es ist zwar kein Fehler, aber kann man dieses Gepiepse beim Auto öffnen und schließen usw usw ohne einen Händler aufzusuchen deaktivieren?

onkelraffi

Schüler

Beiträge: 92

Wohnort: Weserbergland

Auto: Hyundai Tucson 4WD, 2.0 Diesel, Automatik, Premium, Leder, Sicherheitspaket, Moon Rock

Vorname: Raffi

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Sonntag, 26. Juli 2015, 15:55

Schau mal ins Handbuch...Ich meine beim Durchblättern, stand das da....Und das geht glaub ich genauso simpel wie das aktivieren diverser Helferlein.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (26. Juli 2015, 16:24)


Ich04

Fortgeschrittener

Beiträge: 419

Wohnort: Gelsenkirchen

Auto: Tucson TLE 1,6T GDI 4WD 177PS Premium Automatik + alle Pakete

Vorname: Sven

  • Nachricht senden

10

Montag, 27. Juli 2015, 08:08

@ Sanjan:
Das funktioniert über die Tasten am Lenkrad (auf der rechten Seite, der links oben). Einfach bis zu den Einstellungen scrollen und dann unter Töne.
Da kannst du die Begrüßung deaktivieren.

Ich04

Fortgeschrittener

Beiträge: 419

Wohnort: Gelsenkirchen

Auto: Tucson TLE 1,6T GDI 4WD 177PS Premium Automatik + alle Pakete

Vorname: Sven

  • Nachricht senden

11

Mittwoch, 26. August 2015, 11:31

Hallo zusammen. Ich habe folgendes Problem festgestellt. Die Schlosszunge auf der Beifahrerseite schlägt ständig gegen die Abdeckung hinten vom Beifahrersitz. Natürlich nur dann wenn dort niemand sitzt. Ich finde auch das der gesamte Gurt nicht richtig straff sondern eher locker "rum hängt". Ich sehe auch nicht ein bei so einem Auto dauernd den Sitz so zu verstellen das dieses Problem nicht mehr auftritt. Hat jemand noch dieses Problem?

Background

Fortgeschrittener

Beiträge: 347

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Mittwoch, 26. August 2015, 20:09

Ich habe vorhin mal bei mir nachgeschaut. Fahrer und Beifahrergurt sind bei mir gleich "locker", haben zwar ein wenig spiel, jedoch nicht soviel das es anschlagen würde.

13

Samstag, 29. August 2015, 17:24

Hallo,

bei mir klappert der Beifahrergurt auch am Sitz. Hast du mal deinen Händler darauf angesprochen?

Lg

Ich04

Fortgeschrittener

Beiträge: 419

Wohnort: Gelsenkirchen

Auto: Tucson TLE 1,6T GDI 4WD 177PS Premium Automatik + alle Pakete

Vorname: Sven

  • Nachricht senden

14

Samstag, 29. August 2015, 18:46

Hallo,
Ja das habe ich schon. Er wollte mal schauen was man da machen kann.
Ich dachte mir das hier vielleicht einer schon eine Idee hat wie man das abstellen könnte.

onkelraffi

Schüler

Beiträge: 92

Wohnort: Weserbergland

Auto: Hyundai Tucson 4WD, 2.0 Diesel, Automatik, Premium, Leder, Sicherheitspaket, Moon Rock

Vorname: Raffi

Verbrauch: Spritmonitor.de

  • Nachricht senden

15

Samstag, 29. August 2015, 22:06

Bei mir hängen die Gurte auch locker, aber es klappert bisher nicht. Behalte es im Auge....

16

Sonntag, 30. August 2015, 17:37

Ich bin heute ca. 500 Km mit dem Tucson in Urlaub gefahren.
Sehr entspanntes Reisen! Der Verbrauch beim 2.0 Diesel Premium lag bei 6,9l.

Leider habe ich während der Fahrt festgestellt, dass sich auf der Beifahrerseite eine Plastikverkleidung um das Fenster löst. Das werde ich natürlich sobald ich aus dem Urlaub bin reklamieren. Ansonsten hat das Navi 2-3 mal gesponnen was ich nur mit Abbruch und Neustart wieder hin bekommen habe. Ich hoffe, hier kann mal per software Update nachbessern.

Ansonsten wirklich ein absolut tolles Auto!

Lg

17

Dienstag, 1. September 2015, 19:11

neuer Tucson 1,6 DCT abgeholt und schon Probleme :-( ab km 19 ein unregelmässig auftretendes schlagen/tackern am Hinterrad
drehzahlabhängig mal lauter mal leiser mal kürzer mal länger dann wieder kilometerlang weg der Freundliche zuckt die Schultern *fahr mal ein paar km vielleicht geht es weg keine Ahnung was das sein könnte .....wenn es nicht weggeht Auto abgeben und man versucht es anbzustellen

Pinball

Pinball

  • »Pinball« ist der Autor dieses Themas

Beiträge: 133

Wohnort: SH

Auto: Tucson 1,6 Turbo 177PS DST

  • Nachricht senden

18

Dienstag, 1. September 2015, 19:15

Schau mal auf das Display, ob er einen ständigen Gangwechsel macht. Dieses wird im Display angezeigt. Das Getriebe muß erst einlaufen.
Gruß Pinball

Huckepack

Agrar-Paparazzi

Beiträge: 83

Wohnort: Nürnberg

Auto: TUCSON (TLE) 1,6 T-GDI, DCT, 4WD, Premium, Polarweiß

Vorname: Richard

  • Nachricht senden

19

Dienstag, 1. September 2015, 19:39

Hallo,
Ja das habe ich schon. Er wollte mal schauen was man da machen kann.
Ich dachte mir das hier vielleicht einer schon eine Idee hat wie man das abstellen könnte.
Hallo,
Das habe ich bei meinem Tucson auch schon festgestellt, aber neulich habe ich einen wirklich üblen Makel gefunden und werde damit auch beim Freundlichen vorstellig werden.
Mein Tucson stand mehrere Stunden im Regen und als ich dann eine der hinteren Türen geöffnet habe, lief das Regenwasser direkt über die Türdichtung an der Türoberkante ins Wageninnere. Habe das gleiche dann auf der anderen Seite probiert und kam zum gleichen Ergebnis. :dudu:
Je nachdem wie weit die Türe geöffnet wird läuft das Wasser direkt in den Innenraum, oder plätschert über die Einstiegsleisten und spritzt von da in den Innenraum. X( Evtl. habt ihr ja auch schon diese Erfahrung gemacht. Ansonsten läuft der Wagen wirklich klasse.

Gruß,
Richard

Ich04

Fortgeschrittener

Beiträge: 419

Wohnort: Gelsenkirchen

Auto: Tucson TLE 1,6T GDI 4WD 177PS Premium Automatik + alle Pakete

Vorname: Sven

  • Nachricht senden

20

Dienstag, 1. September 2015, 20:41

Das werde ich definitiv prüfen. Hast du Das Problem bei allen Türen? Oder nur vorne oder nur hinten?
Gruß Sven

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Mitglied

badf

Ähnliche Themen