Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Sonstiges Fehler / Mängel

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Asgard

Optimist

Beiträge: 41

Auto: Tucson 2.0 CRDi Premium 136kw Automatik, Phantom Black, Panorama, Leder, Sicherheitspaket, Standheizung, Tierferlegung,

Vorname: Gerold

  • Nachricht senden

721

Sonntag, 1. Oktober 2017, 22:04

Fehler ist bisher noch nicht aufgetreten.


722

Montag, 2. Oktober 2017, 08:18

Den Fehler hat letztens ein Kollege bei seinem Polo gehabt. Da hatte ein Marder das Kabel von der Lambdasonde angefressen.. Vielleicht ist es ja auch sowas in der Richtung.

Bei meinem 1.7 Diesel kam die Fehlermeldung nicht nach 62000 km.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (2. Oktober 2017, 08:55)


DonPromillo

Fortgeschrittener

Beiträge: 216

Wohnort: Wolfenbüttel

Auto: Tucson 2.0 CRDi 185 PS Automatik / i30 GD 1.4 Silver Edition

  • Nachricht senden

723

Mittwoch, 4. Oktober 2017, 08:20

Bin jetzt bei knapp 25.000 Km und habe so eine Meldung bisher nicht bekommen.
Die Filterreinigung geht auch relativ schnell an und läuft dann zügig durch.

Versuche Mal eine längere Strecke auf der AB zu fahren. So 50 Km.
Das reicht auf jeden Fall um den Filter bei Bedarf wieder frei zu blasen.
Alternativ kann man diesen Prozess auch in der Werkstatt simulieren.

Background

Fortgeschrittener

Beiträge: 375

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

724

Donnerstag, 5. Oktober 2017, 13:23

Im Motorraum konnte ich weder beschädigte Schläuche, noch Spuren entdecken. Verbrauch und Fahrleistungen sind auch unverändert. Bin in den letzten 6 Wochen 3tkm gefahren, davon reichlich Autobahn.

Das rechte Symbol leuchtet nun dauerhaft, das linke kommt einmal pro Woche (und verschwindet beim Neustart).

Vor 6 Wochen wurde der Fehlerspeicher ausgelesen und resetet. Eine Woche später ging es dann wieder los. Davor war noch nie etwas.

Mal sehen was mir der freundliche am Donnerstag vorschlägt.

HSVL!VE

Tucsonracer

Beiträge: 483

Wohnort: BBG

Beruf: Windradbauer

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

725

Dienstag, 10. Oktober 2017, 19:27

ich möchte mal auf ein Problem oder ein seltsames Verhalten meines Tucson hinweisen, wenn bei mir jemand Hinten mitfährt und sich auch ordnungsgemäß anschnallt ist alles in Ordnung. Also vorn wird angezeigt wo der Mitfahrer sitzt und angeschnallt ist. Wenn ich anhalte und der Mitfahrer aussteigt, ist auch nichts auffällig, fahre ich jetzt weiter schlägt der Dicke auf einmal Alarm, das hinten ein Mitfahrer nicht angeschnallt ist. Es befindet sich aber keiner mehr auf der Rückbank. Der ganze Spaß geht so 100 Meter. Auf dem Beifahrersitz tritt das nicht auf.
Ist das so normal ??? Ich finde eigentlich nicht. Reagieren die Sensoren da zu träge ? :unentschlossen:

Micha71

Praktikant

Beiträge: 49

Wohnort: Bergen/Celle

Beruf: Servicetechniker

Auto: Tuscon 1,6 Turbo Moonrock

Vorname: Michael

  • Nachricht senden

726

Dienstag, 10. Oktober 2017, 21:12

Hallo,
ist der Sitz dann komplett leer?
Frage nur so doof ,weil bei meinem Dienstwagen (Ford Mondeo) schlägt die Sitzbelegungserkennung sogar schon bei einer gut mit Kleingeld gefüllten Geldbörse an. Nicht immer aber ab und zu. Ist wohl so die Ansprechschwelle.

Wenn der Sitz wirklich leer ist kann nur die Sensorik im Sitz nicht ganz in Ordnung sein.

Also ab zum FHH :cheesy:

Nutzler

Profi

Beiträge: 1 189

Wohnort: Stuttgart - Stammheim

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock BJ2016 / Smart forTwo Prime , DSG , 90 PS , BJ2017

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

727

Mittwoch, 11. Oktober 2017, 04:20

Ist bei mir nicht so.
Wenn die hinten aussteigen ist alles wieder normal und nichts schlägt Alarm. Würde ich dem FHH sagen :-)

Moon Rock

Schüler

Beiträge: 69

Wohnort: Fröndenberg

Beruf: Malocher

Auto: Hyundai Tucson 1.6 T-GDI, deutsche Intro Edition, DCT in Moon Rock

Vorname: Dirk

  • Nachricht senden

728

Mittwoch, 11. Oktober 2017, 09:32

Ist bei mir auch nicht. Zudem reagiert die Sensorik wohl auch nicht so empfindlich. Wenn ich mal schnell ins Geschäft springe und 2 -3 Kleinigkeiten einkaufe packe ich die meistens auf den Rücksitz. Da kommt kein Hinweis, dass die 2 Flaschen Cola und das Brot nicht angeschnallt sind. :D

Background

Fortgeschrittener

Beiträge: 375

Wohnort: BW

Auto: Tucson Premium 185 PS Automatik

Verbrauch: Spritmonitor.de

  • Nachricht senden

729

Mittwoch, 11. Oktober 2017, 17:08

Bei mir auch keine Probleme. Selbst die Sporttasche kann unangeschnallt mitfahren.

HSVL!VE

Tucsonracer

Beiträge: 483

Wohnort: BBG

Beruf: Windradbauer

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

730

Mittwoch, 11. Oktober 2017, 19:07

Wenn eine Tasche drauf ist passiert bei mir auch nichts. Mein Mitfahrer ist aber auch kein Schwergewicht, getestet auf beiden hinteren Sitze. Ich habe Lederausstattung.

Ubs

Fortgeschrittener

Beiträge: 259

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach, Model für deutschen Markt

  • Nachricht senden

731

Mittwoch, 11. Oktober 2017, 21:09

Ich habe auch Lederausstattung.
Große, kleine, leichte, schwere Mitfahrer, Kindersitz mit und ohne Kind, Einkäufe - da piepst nichts.

Bei dir gilt wahrscheinlich: Aus Mitfahrer wird Kacke, sofort. :)
Soll heißen, es wird noch eine Weile eine belegter Sitz erkannt. Das ist was für den Freundlichen.

Maik380

Fortgeschrittener

Beiträge: 185

Wohnort: Südliches Sachsen-Anhalt

Beruf: Fahrlehrer

  • Nachricht senden

732

Samstag, 14. Oktober 2017, 01:28

In den Rückbank sind keine Sensoren verbaut die merken das da jemand drauf sitzt, alleine nur durch das Stecken des Gurtes geht vorn das Licht in Cockpit aus.

Würde jemand hinten einsteigen und sich gar nicht anschnallen peipt das Auto auch nicht beim los fahren, erst mit stecken des Gurtes passiert dann was.

Gruß
Maik

Moon Rock

Schüler

Beiträge: 69

Wohnort: Fröndenberg

Beruf: Malocher

Auto: Hyundai Tucson 1.6 T-GDI, deutsche Intro Edition, DCT in Moon Rock

Vorname: Dirk

  • Nachricht senden

733

Samstag, 14. Oktober 2017, 09:43

Das ist nicht richtig.
Letztens erst das Auto mit 4 Personen voll gehabt. Da es recht warm war wollte sich eine Person auf der Rückbank die Jacke ausziehen und hat sich deshalb kurz abgeschnallt um dies zu erledigen. Ich hab davon erst etwas mitbekommen als es anfing zu piepen.
Warum sollte das Auto meckern wenn es nicht erkennt ob der Sitz belegt ist oder nicht?

HSVL!VE

Tucsonracer

Beiträge: 483

Wohnort: BBG

Beruf: Windradbauer

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

734

Samstag, 14. Oktober 2017, 09:47

Also, meiner piept definitiv wenn jemand sitzt und nicht angeschnallt ist.

Beiträge: 58

Auto: Tucson 1.6 T-GDi Allrad Premium 7-Gang-Doppelkupplungsgetriebe, 177 PS, Moon Rock, Sicherheits-Paket, Leder-Paket schwarz.

  • Nachricht senden

735

Samstag, 14. Oktober 2017, 13:13

Ja, meiner piepst auch beim losfahren wenn hinten eine Person sitz ohne angeschnallt zu sein.

tosch

Schüler

Beiträge: 70

Auto: Hyundai Tucson "25 Jahre" 2.0 CRDI 185 PS Automatik, Phantom Black

  • Nachricht senden

736

Samstag, 14. Oktober 2017, 14:08

das ist ja auch Sinn der Sache ;)

737

Samstag, 14. Oktober 2017, 15:02

Also gerade getestet. Wenn man losfährt und sich hinten nicht anschnallt geht die rote Kontrolle an und nach einer kurzen Zeit wieder aus. Es ertönt kein Signal. Wenn man sich hinten anschnallt und wieder abschnallt kommt ein Signal. Damit läuft die ganze Steuerung über das erstmaligr anschnallen und nicht über eine Sitzbelekungsmatte. Das haben nur Fahrer und Beifahrersitz.

738

Samstag, 14. Oktober 2017, 15:37

Der Tucson hat keine Sitzbelegungserkennung hinten, sondern nur eine Anschnallkontrolle.

Beiträge: 58

Auto: Tucson 1.6 T-GDi Allrad Premium 7-Gang-Doppelkupplungsgetriebe, 177 PS, Moon Rock, Sicherheits-Paket, Leder-Paket schwarz.

  • Nachricht senden

739

Samstag, 14. Oktober 2017, 22:40

Wenn der Tucson keine Sitzbelegungserkennung hinten hat, wieso piepst es dann wenn hinten eine Person unangeschnallt sitzt? Und wieso zeigt mir die rote Kontollleuchte welcher Platz hinten nicht angeschnallt ist?

Maik380

Fortgeschrittener

Beiträge: 185

Wohnort: Südliches Sachsen-Anhalt

Beruf: Fahrlehrer

  • Nachricht senden

740

Sonntag, 15. Oktober 2017, 00:18

Bruno_Pasalaki
Sag ich doch, bin doch nicht für umsonst 65.000km im Jahr mit dem Wagen unterwegs, daher ist mir das auch schon aufgefallen, hinten ist alles anders als vorn.

Jetzt bleibt nur noch die Frage offen, ob Hyundai hier vieleicht was geändert hat im Laufe der Modellpflege. Bei meinem ist es aber definitiv so, daß die Warner erst gehen, wenn sich jemand abschnallt der vorher angschnallt war.

Gruss
Maik

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (15. Oktober 2017, 01:19)


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen