Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Sonstiges Fehler / Mängel

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

561

Donnerstag, 13. April 2017, 11:37

Einfach göttlich, diese "Kommentare" zum Thema Klimaanlage als Kältetechniker lesen zu dürfen. Danke dafür!!!


J-2 Coupe

primus inter pares

Beiträge: 24 107

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

562

Donnerstag, 13. April 2017, 11:40

Mit solchen Beiträgen schaffst du dir hier bestimmt ganz viele Freunde..... :flüster:

HSVL!VE

Tucsonracer

Beiträge: 466

Wohnort: BBG

Beruf: Windradbauer

Auto: Tucson 1.6T-GDI, 6G, Premium, 4WD, weisser Sand

Vorname: Thomas

Verbrauch: Spritmonitor.de

  • Nachricht senden

563

Donnerstag, 13. April 2017, 12:42

wie du halt mit deinen :flöt:

J-2 Coupe

primus inter pares

Beiträge: 24 107

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

564

Donnerstag, 13. April 2017, 12:55

Ich versuche wenigstens zu helfen - andere sind nur am "Amüsieren" oder Klugscheißern. :mad:

minimago

Fortgeschrittener

Beiträge: 407

Wohnort: NRW

Auto: Tucson 4WD

Vorname: Markus

  • Nachricht senden

565

Donnerstag, 13. April 2017, 13:52

Vielleicht könnte " derNeue " mal was zur Klärung des Geruchsproblems beitragen...

Ubs

Fortgeschrittener

Beiträge: 230

Auto: Tucson TL Premium 185PS Automatik, 4WD, volle Hütte + AHZV abnehmbar, außer Panoramadach, Model für deutschen Markt

  • Nachricht senden

566

Donnerstag, 13. April 2017, 19:32

@derNeue
Ich würde gerne deinem fachmännischen Tip nachkommen.
Danke schon im Voraus.

567

Donnerstag, 13. April 2017, 23:43

Ich versuche wenigstens zu helfen - andere sind nur am "Amüsieren" oder Klugscheißern. :mad:
Leider meistens durch Stsmmtischmärchen.

J-2 Coupe

primus inter pares

Beiträge: 24 107

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

568

Freitag, 14. April 2017, 09:41

Was hast du in diesem Thread eigentlich bisher zur Problemlösung beigetragen? :denk:Klima nie ausschalten? Wau! Erzählt man sich auch gerne am Stammtisch....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »J-2 Coupe« (14. April 2017, 09:46)


tosch

Schüler

Beiträge: 60

Auto: Hyundai Tucson "25 Jahre" 2.0 CRDI 185 PS Automatik, Phantom Black

  • Nachricht senden

569

Freitag, 14. April 2017, 10:52

ich schalte die Klima auch nie aus. Gerüche hatte ich in noch keinem Fahrzeug.

Beiträge: 1 329

Wohnort: Norddeutschland

Beruf: kfm. Angestellter

Auto: I30 Turbo, I10 Style 1.2, VW Beetle 5C Allstar

Vorname: Sascha

  • Nachricht senden

570

Freitag, 14. April 2017, 11:28

Ich habe die Klima eigentlich niemals an, schalte sie nur bei Bedarf ab und an zu, habe noch bei keinem Fahrzeug eine Klimainspektion gemacht und hatte noch nie Gerüche von der Klimaanlage!!

Den Innenraumfilter tausche ich immer jährlich.

Ich denke das es einfach nur Pech ist, wenn die Klima stinkt, man kann es durch eine bestimmte Bedienung nicht unbedingt beeinflussen. Trotzdem würden mich fachliche Tipps des Kältemonteurs brennend interessieren :winke:

571

Freitag, 14. April 2017, 11:46

@J-2 Coupe
Ist ganz einfach: Wenn es schon müffelt, bleibt nur die Reinigung und Desinfektion und eventuell die Reinigung der verstopften Kondenswasserabläufe, denn diese verstopfen gerne bei seltener Nutzung da wenig Kondenswasser abläuft.
Daher, wenn Klimaautomatik, immer an, Wunschtemperatur einstellen und gut ist.

tosch

Schüler

Beiträge: 60

Auto: Hyundai Tucson "25 Jahre" 2.0 CRDI 185 PS Automatik, Phantom Black

  • Nachricht senden

572

Freitag, 14. April 2017, 12:36

daher wie der Name schon sagt: Klimaautomatik :winke:

Ritchie

Mensch

Beiträge: 258

Auto: 177 PS / Automatik / Schwarz / vier Räder und eine Antenne

  • Nachricht senden

573

Donnerstag, 20. April 2017, 21:18

Ich war heute wegen der dritten Bremsleuchte und der undichten Heckleuchte in der Werkstatt.
Da seit letzter Woche meine elektrische Heckklappe beim Schließen ein Knarzgeräusch machte, habe ich das natürlich auch fortgeführt .
Der Meister meinte sofort: Der muss Neu.
Ich hatte mit ein wenig Fett an der richtigen Stelle gerechnet aber nicht mit einem Austausch.
Laut seiner Aussage kostet das Teil 825€.
Weil ich immer das Gefühl hatte das die Frontleuchten zu tief eingestellt waren, lies auch noch das Licht kontrollieren, obwohl ich das beim letzten Werkstattbesuch schon hab kontrollieren lassen.
Als ich den Wagen abholte fragte ich explizit nach dem Licht, mit der Reaktion einer Entschuldigung, man hätte vergessen es zu kontrollieren.
Dieses wurde in meinem Beisein nachgeholt, mit dem Ergebnis das die Fahrerseite leicht, die Beifahrerseite erheblich zu niedrig eingestellt war !!!
Auf meine Frage warum das beim letzten Mal, obwohl es auf dem Montagenachweis abgehakt war, nicht bearbeitet wurde, gab es natürlich keine wirklich zufrieden stellende Antwort.

Ende Gut, alles Gut. ....Vertrauen ist Gut, Kontrolle ist besser.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (21. April 2017, 09:14)


Nutzler

Profi

Beiträge: 1 184

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

574

Freitag, 21. April 2017, 23:04

Gestern hatte ich plötzlich das Symptom das ich beim Navi gleich am Anfang nicht mehr auf "akzeptieren" drücken konnte.
Auch die feste Navi Taste rechts funktionierte nicht mehr. Auch den Wagen aus und an machen brachte nichts.
Ich kam nicht mehr ins gesamte Navi Menü oder auf die Kartenansicht.
Irgendwann dachte ich mir ich nehme mal die SD Karte raus. Und siehe da - es hat danach wieder alles funktioniert. Dies nur für euch zur Info , falls dies auch mal jemand hat.
Ich habe mich schon wieder beim Freundlichen gesehen :-)
Grüße & schönen Abend

tucson70

Anfänger

Beiträge: 12

Wohnort: Bottrop

Beruf: im Ruhestand

Auto: Hyundai Tucson CRDI Premium 185 PS , 4WD, Automatik, Silber, alle Extras

Vorname: Klaus

  • Nachricht senden

575

Samstag, 22. April 2017, 13:02

Hallo Michael,
das Gleiche ist mir vor ein paar Tagen auch passiert. Da ich mich zur Zeit in Holland befinde, bin ich hier zu einem Hyundai Händler gefahren. Er meinte, es müsste evtl. ein neues Update aufgespielt werden, was er aber an meinem Auto hier in Holland nicht machen konnte. Dazu müsste ich zu einem deutschen Händler (warum auch immer). Bei mir hatte sich das Problem nach kurzer Zeit von alleine gelöst. Wenn es nochmal passieren sollte, werde ich Deinen Tipp anwenden.
Schönes Wochenende.

minimago

Fortgeschrittener

Beiträge: 407

Wohnort: NRW

Auto: Tucson 4WD

Vorname: Markus

  • Nachricht senden

576

Samstag, 22. April 2017, 13:49

Da ich am 20.04. beim Ölservice auf ein neues Kartenupdate hingewiesen habe, hat der Meister mir gesagt er müsse auch ein Update an dem Gerät machen, da würde eine Aktion von Hyundai durchgeführt.

Hab nicht weiter nachgefragt, aber eventuell ist der Fehler dann behoben...

Nutzler

Profi

Beiträge: 1 184

Wohnort: Baden-Württemberg

Beruf: Angestellter

Auto: Tucson 1.7 CRDI , 7-Gang DCT , Premium , Sicherheitspaket , Moon Rock

Vorname: Michael

Verbrauch: Spritmonitor.de

  • Nachricht senden

577

Samstag, 22. April 2017, 16:54

Ich hatte ja erst vor 4 Wochen das aktuellste Softwareupdate bekommen. Na ja - das Problem kam jetzt nur einmal auf ! Wenn es wieder kommt muss ich halt zum Freundlichen.
Wünsche euch ein schönes Wochenende
Grüße Michael

minimago

Fortgeschrittener

Beiträge: 407

Wohnort: NRW

Auto: Tucson 4WD

Vorname: Markus

  • Nachricht senden

578

Samstag, 22. April 2017, 22:57

Ja stimmt Michael, Du hast ja schon das Update...

cradle6475

Anfänger

Beiträge: 38

Wohnort: Neubrandenburg

Auto: Tucson TLE Style 2.0 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

579

Donnerstag, 11. Mai 2017, 10:38

automatische Reinigung vom Partikelfilter

Hallo zusammen,

mir ist aufgefallen, dass diese Reinigung ca alle 300 km (Erkennbar am erhöhten momentanen Dieselverbrauch) durchgeführt wird. Da ich fast nur Autobahn fahre und kaum in der Stadt, kommt mit das doch ziemlich oft vor oder ist das normal?

Beiträge: 619

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

580

Donnerstag, 11. Mai 2017, 11:06

Wie und wo fährst du denn?

Was ich meine ist, dass es doch auch auf der AB unterschiedliche Situationen gibt: viel Berg hoch, mit oder ohne Anhänger, viel Dauervollgas oder ständiges beschleunigen und bremsen?! All diese Umstände würden für einen verkürzten Regenerationszyklus sprechen. Fährst du allerdings unter "normalen" Umständen, dann sind 300 km ein bisschen wenig.

Tipp: Füllstand des DPF von Werkstatt auslesen lassen und schauen ob im Normalbereich.

Zur Zeit sind neben Ihnen 2 Benutzer in diesem Thema unterwegs:

2 Besucher

Ähnliche Themen