Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 11. Juli 2019, 22:05

Meine Hupe funktioniert nicht mehr

Hallo zusammen,

ich hoffe jemand kann mir helfen. Ich habe ein Hyundai Trajet Baujahr 2005 2,0l, meine Hupe funktioniert nicht mehr Handbuch habe ich auch nicht. Ich denke die Sicherung ist defekt aber ich weiß nicht wo die Sicherung von der Hupe ist . Kann mir jemand helfen?

Wäre sehr dankbar


Neko

Opa

Beiträge: 2 101

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

2

Donnerstag, 11. Juli 2019, 22:32

Hallo

Im Motorraum Sicherungs/Relaiskasten ist eine 10A Sicherung und ein Relais für die Hupe.
Auf dem Deckel des Sicherungs/Relaiskasten ist die Lage des "Hornrelay" aufgezeichnet.
Die 10A Sicherung ist gleich links,unter dem Relais.
Wenn Sicherung und Relais O.K. sind geht es an die beiden Hörner hinter dem Kühlergrill.
Hier können die Anschlüsse korrodiert sein. Anschlüsse und Massekabel, lösen, reinigen, kontrollieren ob 12V ankommt und alles wieder montieren.
Hört man immer noch nichts, Hörner direkt an Batterie anschliessen. Wenn die Hörner jetzt nicht funktionieren sind sie im Eimer.
Wenn keine Spannung bei Hupenbetätigung ankommt kann es am Hupenrelais liegen oder die Wickelfeder hinter dem lenkrad ist defekt.
Auch ein defekter Hupentaster im Lenkrad ist möglich (hatte ich schon mal beim Galloper, anderes Airbagmodul war dann nötig).

Gruss Bernd

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen