Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 12. Oktober 2015, 15:47

Motor geht bei kurzen Strecken aus

Hallo Forum-Experten,

ich habe folgendes Problem mit meinem Trajet 2,0 CRDi: Im kalten Zustand fährt das Auto tadellos bis auf eine kleine Rauchentwicklung am Auspuff. Nach längerem Fahren, z.B. 15-20km geht der Motor jedoch einfach aus und es kann bis zu 20 Minuten dauern, bis dieser wieder startbar ist. Ich schlage mich seit längerem mit dem Problem rum und habe den Motor jetzt mal mit einem Diagnose-Tester überprüft. Ergebnis: Nockenwellensensor. Ich habe diesen getauscht, jedoch bleibt das Problem bestehen. Den alten Nockenwellensensor habe ich in ein anderes Fahrzeug des gleichen Modells eingebaut und alles funktioniert einwandfrei. Kraftstofffilter habe ich auch getauscht. Weiß irgendwer wie diesen Problem zu bewältigen oder kennt eine mögliche Ursache dafür?
Vielen Dank für eure Hilfe.

Mit freundlichen Grüßen
spreewald


Willi i20

Fortgeschrittener

Beiträge: 255

Wohnort: Berlin

Auto: i 20

  • Nachricht senden

2

Montag, 12. Oktober 2015, 17:07

Hallo,
hatte das gleiche mal bei meinem alten Audi. A.A. gerufen, der stellte fest das die Benzinpumpe defekt war. Diese getauscht und er lief wieder.

Gruß
Willi i20

3

Dienstag, 13. Oktober 2015, 15:22

Vielen Dank, für die Antwort. Die Kraftstoffpumpe ist es nicht, da unser Modell ein Dieselmotor hat und das System sich hier vom Ottomotor unterscheidet. Zudem funktioniert die Pumpe einwandrei.

MfG
spreewald

4

Dienstag, 13. Oktober 2015, 21:08

Vielleicht ein Temperatursensor? Beim Hyundaihändler mal den Fehlerspeicher auslesen lassen?

Ähnliche Themen