Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Samstag, 9. Februar 2019, 21:59

Achsöle, Drehmomente und anderes - LEIDER DRINGEND!

Moin, ich hoffe Ihr könnt mir helfen.

Ich komme grad rein, draußen steht der Terracan auf der Bühne und ich komme nicht weiter. Morgen Abend brauchen wir ihn aber wieder. Es geht um den Wechsel der Öle von VA, HA und VTG. (2.9 CRDI, 163PS, 2007, Automat, Allrad Manuell, 165tkm)

1.: Könnt Ihr mir die Anzugsmomente der Ablass- und Befüllschrauben sagen?

2.: Nachdem ich das Hinterachs-Öl abgelassen hatte, bemerkte ich unter einer Kruste von Öl und Wachs die Aufschrift (sinngemäß) "Nur LSD-taugliches Öl einfüllen". Hab ich natürlich nicht da. Ich war immer der Meinung, der Wagen hätte keine Sperre, da ein leicht entlastetes Hinterrad gern mal durchdreht, schon beim zügigen Abbiegen auf feuchter Straße. Ausserdem kann ich die Hinterräder trotz etwas Widerstandes locker festhalten, wenn ich die Kardanwelle drehe. Steht der Spruch da immer auf der Glocke, oder bin ich jetzt in den Mors gekniffen? Hat die Sperrwirkung so nachgelassen?

3.: Die Füllmengen für Vorderachse und Verteilergetriebe stimmen bei mir nicht mit dem Handbuch überein. In das VTG gingen ca. 1,75l statt 1,42 im Handbuch, aus der VA lief nach 1,4l das Öl wieder raus, obwohl da 1,8 rein gehen sollen. Ist das normal?

4.: Bonusfrage: Auch beim Wechsel der Kühlflüssigkeit kamen, trotz aufgedrehter Heizung, nur 4l raus (es gingen auch nur 4 rein), statt 9 wie im Handbuch angegeben. Was mache ich falsch?

:) Es wäre super, wenn Ihr mir einige Fragen beantworten könntet. Besten Dank!

Johannes


2

Samstag, 9. Februar 2019, 22:11

Ok, ein Problem vorerst gelöst, wenn auch die Frage nach dem Vorhandensein der Sperre bleibt. Hab noch nen Kanister Mannol 80w-90 LS gefunden. Das sollte erstmal gehen, wenn auch nicht der empfohlene Hersteller.

Neko

Opa

Beiträge: 2 032

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

3

Samstag, 9. Februar 2019, 23:35

Hallo

1. Anzugsmomente, beide Differentiale:
Ölablassstopfen 60-70 Nm
Öleinfüllstopfen 40-60 Nm
Verteilergetriebe:
Ölablassstopfen 20-30 Nm
Öleinfüllstopfen 20-30 Nm

2. Wenn man kurzzeitig ein Öl ohne LSD Spezifikation fährt macht das nix.
Auf die Dauer kommt es zum Ruckeln bei engen Kurven und die Reibscheben haben hohen Verschleiss.
Das ist eine Differentialbremse und keine Sperre. Es braucht schon ein gewisses Gegenmoment am entlasteten Rad um funktionieren zu können.
Wenn die Wirkung aber so gering ist, war vielleicht schon vorher das falsche Öl drin?

3. Vorderachsfüllmenge: Die Angaben beziehen sich auf ein trockenes Differential und ein wirklich waagerecht stehendes Fahrzeug .
Die Hinterachse z.B. darf nicht entlastet sein (wie auf der hebebühne) wenn das Öl aufgefüllt wird, sonst stimmt die Einfüllmenge nicht.
Beim Verteilergetriebe hab ich keine Erklärung, vielleicht steht das Auto nicht gerade.

4. Ich weiss ja nicht wo Du das Wasser abgelassen hast, welche Schäuche gelöst wurden u.s.w.
Aber vielleicht mal den Thermostat lösen und herausnehmen, dann könnten die restlichen Liter ablaufen.
Beim D4BH vom Galloper geht es nur so, wenn das Wasser komplett heraus soll.

Gruss Bernd

Schlicksurfer

Busfahrer

Beiträge: 1 473

Wohnort: SH

Beruf: Ja

Auto: div. Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

4

Samstag, 9. Februar 2019, 23:52

Drehmomente hast Du ja schon von Neko.

LSD: besser ein Falsches als gar kein Öl, aber gut ist das nicht.
Die Wirkung von LSDs wird fast immer überschätzt, zudem sind die gängigen LSDs nur auf 30% Sperrwirkung ausgelegt. Bis man da wirklich was merkt braucht es schon einigen Schlupf.
Bei falschem Öl können auch die Scheiben verklebt sein und dann ist das LSD sowieso Geschichte - und funktioniert nur noch als offenes Diff, so lange es funktioniert. Wie lange das gutgeht ist ein Glückspiel.

3) Wie Neko schreibt, eingefüllt wird nur auf der Grube!
Wenn die Achsen frei hängen ändert sich ihr Winkel und die Füllmenge reduziert sich. Das ist gefährlich!
Auch beim VTG Ölstand beim auf eigenen Rädern stehendem Auto kontrollieren!

4) Kühlflüssigkeit - hat Dein Terri vielleicht eine separate hintere Heizung wie mein Bus? Dass beim Kühlwasserwechsel zuvor die Heizung auf max gestellt wurde setze ich mal voraus.

5

Sonntag, 10. Februar 2019, 07:57

Moin Jungs,
erstmal vielen Dank für Eure Hilfe.
1.: Die Drehmomente helfen schonmal. Gibt es ein gutes Schrauberhandbuch für den TC?
2.: Hab den TC erst seit August. Zur Vorgeschichte kann ich nicht viel sagen. Hab ja Gott sei Dank noch Öl mit LS-Spezifikation gefunden.
3.: Das macht Sinn mit dem Achswinkel, insbesondere an der HA. Ich lasse den Wagen gleich mal runter und lege mich drunter, um zu befüllen. Was mich grad wieder stark irritiert: hab die aus der HA abgelassene Ölmenge mal gemessen. (In alten 4L-Kanister gefüllt). Da waren knapp 4L drin. Der Kanister ist quasi voll. Muss man evtl. gar nicht bis zur Füllschraube befüllen? Ich kenne das von alten Transaxle-Getrieben, dass man da 1cm unter der Öffnung bleiben musste. Watt mach ich denn nu? Einfach 2,8l einfüllen, oder voll machen? ?(

Neko

Opa

Beiträge: 2 032

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

6

Sonntag, 10. Februar 2019, 10:12

Hallo

Was der Vorgänger gemacht hat ist jetzt ohne Belang.
Du hast jetzt Informationen zur richtigen Befüllung der Antriebe, dann halte Dich daran.
Wenn das Fahrzeug gerade steht, gehen vielleicht noch nicht mal 2,8 Liter in die Hinterachse.

Freie detailierte, englische Reparaturanleitungen gibt es dorten.
https://terryontour.ch/terry-umbau/manuals-und-anleitungen/

Gruss Bernd

7

Sonntag, 10. Februar 2019, 11:35

Danke für den Link.

Hab jetzt alle Öle wieder drin. Fahrzeug war beim Befüllen komplett abgesenkt.

Resultat:

VA gingen noch ca 150ml rein. Gesamt ca 1,55l zu 1,8l --> Erklärt sich durch Restöl in den Achsstummeln.

VTG blieb wie es war.

HA ging nach Absenken noch 200ml mehr Öl rein. Gesamt ca. 3,6l zu 2,8l im WHB. Passt zur vorigen Befüllung. Ggf. lässt sich das durch eine Änderung der HA zu Bauzeitende erklären. (EZ 2007, nach Bauzeitende) Werde da mal nachforschen. Ich komme schraubertechnisch eher von den Franzosen, da ist das normal, dass über die Bauzeit immer mal wieder kaum dokumentierte Änderungen an Fahrwerk, Bremse, etc. vorgenommen wurden. Meist begründet durch Lieferantenwechsel.



Danke nochmal für Eure Hilfe!

8

Montag, 11. Februar 2019, 03:57

An der Ha hat sich nix geändert die sind alle gleich aber kann die knapp 4 Liter Füllmenge bestätigen

9

Montag, 11. Februar 2019, 17:48

Super, danke. Das beruhigt ungemein :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (11. Februar 2019, 17:58)