Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

blessie2002

Anfänger

Beiträge: 2

Wohnort: Kälbertshausen

Beruf: Fahrdienstleiter

Auto: Terracan Bj.2003

Vorname: Achim

  • Nachricht senden

21

Samstag, 21. Januar 2017, 18:38

Allrad heht oder nicht ?

Hallo Rüdi,schön dass alles geklappt hat und schon mag man seinen Terri wieder,auch wenn wir ihn schon verflucht haben.Mit der Zeit lernen wir unseren Kumpel immer besser kennen und er macht noch mehr Freude,weil wir uns zu helfen wissen,dank den Foren in denen mann sich austauscht.
Gruss Achim :flüster:


Neko

Opa

Beiträge: 1 619

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

22

Samstag, 21. Januar 2017, 19:09

Hallo Rüdi

Gut den Allrad wiedergefunden zu haben,solange noch Schnee da ist.
Falls die geflickte Membrane nicht dauerhaft halten sollte:
Man kann einen originalen,neuen Aktuator/Unterdruckdose schon für ca. 60,- € - 70,- € bekommen.
http://www.ebay.de/itm/TERRACAN-03-06-GE…1-/121541896946

Gruß Bernd

RG19091961

Schüler

Beiträge: 60

Wohnort: 01640 Coswig

Beruf: Kaufmann EH

Auto: Terracan,

Vorname: Rüdi

  • Nachricht senden

23

Samstag, 21. Januar 2017, 22:14

Danke für die Glückwünsche und Tipp`s.
Da Achim seine Dose schon 5 Jahre dicht ist, wird meine dass doch auch noch schaffen :todlach:
Sollte sie doch nochmal undicht werden, hole ich einen aus Korea :sauf:

Vielen Dank euch "ForumBrüdern" und "Leidensgenossen" :P

Habe nun das nächste Problem! Wie bekomme ich meine Auto mal wieder sauber.
Der sieht aus wie Sau, Da ich immer von Hand wasche habe ich Sorge, dass mir die Finger einfrieren :auweia:

Waschanlage? :schläge:

Danke sagt Rüdi

Schlicksurfer

Busfahrer

Beiträge: 1 008

Wohnort: SH

Beruf: Ja

Auto: Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführungsbeginn)

Vorname: Schlicki

  • Nachricht senden

24

Samstag, 21. Januar 2017, 22:24

Na, das freut mich aber, dass zumindest mein Denkanstoss mit zur Lösung des Problems geholfen hat.
Und um den Schnee beneide ich Dich, schaff mal ein bisschen davon hier nach Norden wenn's geht. :prost:

RG19091961

Schüler

Beiträge: 60

Wohnort: 01640 Coswig

Beruf: Kaufmann EH

Auto: Terracan,

Vorname: Rüdi

  • Nachricht senden

25

Sonntag, 22. Januar 2017, 11:44

Hallo Schlicki,
...hier ein bisschen Schnee :P

wollte den dreckigen Terracan nicht unbedingt fotografieren :anbet:

Gruß und sonnigen Sonntag
»RG19091961« hat folgendes Bild angehängt:
  • WP_20170122_11_24_06_Pro.jpg

Schlicksurfer

Busfahrer

Beiträge: 1 008

Wohnort: SH

Beruf: Ja

Auto: Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführungsbeginn)

Vorname: Schlicki

  • Nachricht senden

26

Montag, 23. Januar 2017, 21:09

Schade auch, einen dreckigen Terracan wollte ich immer schon mal sehen.

Demian

Anfänger, blutiger, aber sowas von!

Beiträge: 17

Wohnort: Freising

Beruf: Marketing-Fuzzi

Auto: Terracan

Vorname: Peter

  • Nachricht senden

27

Mittwoch, 17. Mai 2017, 12:26

TOD Allrad

Jetzt ist er endlich meiner :-)
Seit gestern fahre ich Terracan. Ich bekomme das Grinsen gar nicht mehr aus dem Gesicht!

Dennoch, bei einem 15 Jahre alten Wagen ist nicht alles neuwertig. In diesem Fall geht es um die Getriebeuntersetzung "LOW".


Mein Terrie stammt aus Belgien und verfügt über das automatisch zuschaltende Allradsystem (TOD?). Auf der Mittelkonsole findet sich der Schalter für die Getriebereduktion. Ich werde sie zwar nur sehr selten verwenden (müssen), würde mich aber freuen, wenn sie dann funktioniert. Im Moment tut sie das nicht. :aufgeb:
Automatikgetriebe auf "N", Fahrzeug steht still, Umschalten auf "LOW" ..... nix passiert ....
Habe den Schalter dann mehrmals hintereinander hin und her geschaltet .... Kontrollleuchte "LOW" schaltet ein! Anfahrversuch: Geht langsam, also Funktion. "LOW" aus, leichtes Klacken vom Unterboden, Untersetzung aus, normaler Fahrbetrieb.
Seit dem bei der mehrfachen Wiederholung der Prozedur: Keine Funktion, kein Erfolg ....
Ich denke ja, der Vorbesitzer (der beim Kauf des Wagen 73 Jahre alt war), hat die Untersetzung NIE eingeschaltet.

Jetzt meine Fragen:
Wenn das schlimmste Gelände aus einem Sandstrand mit leichten Dünen oder einem schlammigen Feldweg besteht, braucht man dann "LOW"?
Warum hat mein Terrie eine Kontrollleuchte für "Allradbetrieb"? Schaltet die ein, wenn der automatische Allradantrieb in Funktion tritt?
Wie prüft man am einfachsten, ob das Allradsystem funktioniert?
Was ist der häufigste Grund dafür, das sich "LOW" nicht aktivieren läßt? Und wie stellt man den ab?
Gibt es irgendwo vernünftige Lektüre zu dem bei meinem Terrie verbauten Allradsystem?
Besteht die Gefahr, dass, wenn ich "LOW" zufällig aber aus gutem Grund aktiviert bekomme, ich die Untersetzung dann micht mehr ausschalten kann?

Soooooo .... ich habe mir bei der Formulierung der Fragen Mühe gegeben. Bin aber blutiger Anfänger, was Allrad angeht (wenn man von einem Audi A4 Quattro mal absieht, aber der zählt nicht so richtig :-). Freue mich also über Antworten, die sogar ich verstehe :-)

DANKE!

Demian

Anfänger, blutiger, aber sowas von!

Beiträge: 17

Wohnort: Freising

Beruf: Marketing-Fuzzi

Auto: Terracan

Vorname: Peter

  • Nachricht senden

28

Mittwoch, 17. Mai 2017, 12:46

Na prima! Eine Antwort habe ich gerade selbst gefunden :-)

VORSICHT:
Wenn während der Fahrt die Anzeigeleuchte für aktivierten Allradantrieb ( ) blinkt (bei kontinuierlichem Allradantrieb) bzw. wenn diese Anzeigeleuchte zusammen mit der Anzeigeleuchte "Allradantrieb, langsam" ( ) aufleuchtet (Bei zeitweiligem Allradantrieb), bedeutet dies, daß eine Funktionsstörung am Allradantrieb vorliegt. Ist dies der Fall, schnell wie möglich von einem Hyundai-Händler überpüfen lassen.

Demian

Anfänger, blutiger, aber sowas von!

Beiträge: 17

Wohnort: Freising

Beruf: Marketing-Fuzzi

Auto: Terracan

Vorname: Peter

  • Nachricht senden

29

Donnerstag, 18. Mai 2017, 17:24

Ihr seid einfach zu langsam für mich

Nächste Antwort gefunden! Stelle ich mal hier ins Forum. Vielleicht sucht ja auch mal ein anderer Neuling nach dieser Info.

Die Getriebeuntersetzung braucht ein paar Gedenksekunden, bis sie einrastet und dies per Lichtsignal im Amaturenbrett mitteilt.

Also: Bei meinem Terrie alles in allerbester Ordnung.

Gruß
Peter

Demian

Anfänger, blutiger, aber sowas von!

Beiträge: 17

Wohnort: Freising

Beruf: Marketing-Fuzzi

Auto: Terracan

Vorname: Peter

  • Nachricht senden

30

Donnerstag, 18. Mai 2017, 23:48

Danke Woody!

Bei Untersetzung (Low) wird das TOD "gesperrt" und die Vorderachse sollte sich fest Zuschalten wenn man fährt - d.h. Kraft vom Motor anliegt. Die Vorderachse wird "abgeschaltet" wenn man steht bzw. wenn keine Kraft vom Motor übertragen wird um den Antriebsstrang zu entspannen.
Zitat Woody aus dem Offroad Forum

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher