Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Freitag, 27. Oktober 2017, 18:15

Batterie verpolt, Lichtmaschine defekt ?

Hallo Zusammen,
peinlich, aber was solls...

Habe gestern dann spontan entgegen meinen zuvor erstellten Bedenken Aufgrund Dunkelheit und Regen bei meinem Sohn die Batterie im Hyundai Sonata 2.7 wechseln wollen. Soweit so gut... Die Batterie sah auf den ersten Blick ziemlich gleich aus. Also eingebaut und angeklemmt....
Es folgten komische Geräusche :mauer:
Dann festgestellt das die Polung anders rum war.... Zu diesen Zeitpunkt floss jedoch schon für einige Sekunden Strom. Nur halt falschrumm.... :schläge:

Dummheit muss bestraft werden..... Batterie richtig gepolt und mal alles getestet.

Fazit:
- ZV geht noch
- Licht ok
- Auto springt an läuft und fährt...
- Autoradio keine Funktion (nicht so wild)
- Batterieleuchte leuchtet (Mist)

Voltmeter an der Batterie bleibt bei ca. 12,3 Volt auch beim Gas geben.
Also kommt kein Ladestrom von der LiMa?

Meine letzte Hoffnung, eine versteckte Sicherung ?
Oder besser direkt LiMa wechseln?

Bin für jeden Tip dankbar

Happy weekend !

Gruß
Mike


J-2 Coupe

primus inter pares

Beiträge: 23 909

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 27. Oktober 2017, 18:19

Lichtmaschine ist hinüber - die sollte mind. 14 V Ladestrom bringen. Hoffentlich ist das (teure) Steuergerät nicht auch angeschossen worden.

3

Freitag, 27. Oktober 2017, 18:20

Wenn du viel Glück hast, ist evtl. nur der Spannungsregler der LiMa hochgegangen.
Durch die Verpolung könnten die Reglerdioden Schaden genommen haben.
LimA selbst glaube ich weniger, ist ja nur eine Wicklung.
Drücke dir die Daumen, dass der Schaden gering bleibt.

4

Freitag, 27. Oktober 2017, 18:22

danke für den Hinweis.
Ist das Steuergerät nur für die LiMa?
Kann ich das vorher testen ? Wo sitzt es?

Danke im Voraus.

@Asphaltblase
Danke für die Info. Gibt es den Regler auch einzeln ?

J-2 Coupe

primus inter pares

Beiträge: 23 909

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

5

Freitag, 27. Oktober 2017, 18:30

Regler gibt es einzeln. Und das Steuergerät ist für das gesamte Motormanagement zuständig. Es kann, muss aber nicht beschädigt sein.

6

Freitag, 27. Oktober 2017, 18:53

Ok, muss ich die Lima dann vorher ausbauen, um zu sehen, welchen Regler ich bestellen muss? Oder ist das ein Standardersatzteil.?

Ich schätze mal das wäre dann sowas hier: Link.

Sind da auch die Dioden enthalten ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (27. Oktober 2017, 20:01)


7

Sonntag, 29. Oktober 2017, 17:24

Doch die Sicherung ??

Habe gerade gesehen, dass da noch eine Sicherung direkt am 12 Volt Kabel ist. Bekomme die aber nicht rausgezogen.



Kann mir jemand sagen, wie ich die tauschen kann und was das für ein ist?

Danke im Voraus.
Gruß Mike
»mike71« hat folgendes Bild angehängt:
  • IMG_20171029_171320 (Mittel).jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (29. Oktober 2017, 18:16)


8

Montag, 30. Oktober 2017, 11:40

Zu guter Letzt waren es nur die Sicherungen.
Nochmal Glück gehabt

J-2 Coupe

primus inter pares

Beiträge: 23 909

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

9

Montag, 30. Oktober 2017, 11:52

Glück gehabt! :thumbsup: Ladestrom (14,4V) kommt jetzt an?

Ähnliche Themen