Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Samstag, 10. August 2019, 18:24

(SM) ruckelt bis 1500 Touren

Hallo,

mein 2.4l von 05 ruckelt nur im 3. und 4. Gang unter 1500 Touren.

Zündkerzen sind neu, Zündkabel und Zündspulen habe ich gegen neue getauscht ohne Veränderung des Verhaltens. Luftmassenmesser sieht gut bzw neu aus und ist von NTK. Lambdasonden sind denke ich auch ok. Abgasanlage ist komplett neu bis auf den Endtopf. Falschluft habe ich grob mit Bremsenreiniger getestet, auch ohne Veränderung. Motortemperatur sieht auf der Anzeige OK aus. Leistungsverlust kann ich nicht bestimmen, da ich ihn in einem komplett desolaten Zustand gekauft habe. Verschlucken konnte ich bis jetzt nicht feststellen.

Er ruckelt ganz kurz zwischen 5000 und Begrenzer, wenn ich ihn unter Vollgas bis in den Begrenzer hoch prügele. Keine Fehler im Speicher abgelegt (Bluetooth OBD Stecker mit Torque).

Was mir komisch vorkommt ist, dass er beim Kaltstart im Standgas sehr hoch dreht (16-2000 Touren) und im Stand wenn er warm ist wie festgenagelt auf 750 Touren läuft und !leicht! vibriert.

Hoffe das ist genug Input :D Hat jemand Ideen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Titan90« (10. August 2019, 18:31)



2

Freitag, 16. August 2019, 13:37

Kurzer Nachtrag, er ruckelt in allen Gängen nur bei den ersten beiden fällt es kaum auf da man sich nicht so oft b zw. Lange in dem Drehzahlband bewegt.

Neko

Opa

Beiträge: 2 131

Wohnort: Recklinghausen

Auto: Galloper 2.5TCI

Vorname: Bernd

  • Nachricht senden

3

Freitag, 16. August 2019, 18:13

Hallo

Sind die Unterdruckschläuche kontrolliert und am richtigen Platz?
Ist der Drosselklappensensor (Poti) schon kontrolliert worden?
Drosselklappensensor O.E.Nr. 35102-38610
Auch die Markierungen der Ausgleichwellen sollte man kontrollieren.
Bei diesem Motor machen auch Fachwerkstätten Fehler beim auflegen des Ausgleichwellenzahnriemens.
Hier ist bei einer Welle ein Zwischenzahnrad, was die Sache verkompliziert.
Vielleicht ist der Zahnriemen der Ausgleichwellen schon nicht mehr da.
Abgasrückführventil ist auch ein Quell der Freude.

Gruss Bernd

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Neko« (16. August 2019, 18:26)