Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

FuewaFahrer

Anfänger

  • »FuewaFahrer« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Fürstenwalde

Auto: Santa Fe 2.2 CRDI 197PS CM MJ2010

Vorname: Maik

  • Nachricht senden

1

Freitag, 17. Mai 2019, 20:55

(CM) Schon wieder die Kraftstoffpumpe

2.2 CRDI Automatik
Hallo Freunde des guten Autogeschmacks,

folgende Problematik: vor drei Wochen ging mein Santa beim Anfahren einfach aus. Also ich stand und musste warten um links abbiegen zu können. Beim anfahren ging er dann einfach aus. Ließ sich auch nicht mehr starten, ab in die Werkstatt, neue Kraftstoffpumpe einbauen lassen, der Santa lief wieder ohne Probleme. Heute drei Wochen später, genau das gleiche, ich stehe an einer roten Ampel will bei Grün anfahren und die Karre geht wieder beim Anfahren aus und lässt sich nicht mehr starten. Also genau die selben Symptome. Es kann doch nicht schon wieder die Kraftstoffpumpe sein oder? Was kann ich selbst prüfen, bzw. wie kann ich testen ob es wirklich wieder die Pumpe ist?


Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher