Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

melody

Anfänger

  • »melody« ist der Autor dieses Themas

Beiträge: 33

Auto: Tucson TLe, Premium, 2.0 CRDI, Automatik, 185 PS, 4 WD, Polar white, Panorama Dach, Sicherheitspaket, Leder rot

  • Nachricht senden

1

Sonntag, 13. April 2014, 11:59

(CM) Temperatur und brummen

Hallo,

fahre seit einigen Tagen einen Santa Fe 2.2 CRDi 4x4 Automatik. Bj.12.2007. Mein erster Hyundai.

Ein wenig wundere ich mich über die Kühlwasser Temperatur. Die Nadel bleibt immer ein bis zwei Nadelbreiten unter der Mitte des Instruments. Normal?

Manchmal brummt der Diesel unter Last bei bestimmten Drehzahlen ganz schön. Bei euch auch ?

Würde mich über ein wenig Erfahrungen freuen.
Gruß Uwe


Ceed

Super Moderator

Beiträge: 7 881

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

2

Sonntag, 13. April 2014, 13:45

Das mit der Temperatur geht vollkommen in Ordnung, die soll ja vermitteln, dass alles ok ist und nicht hektisch hoch und runter pendeln.

Ließt man zB. via ODB2 die Motordaten aus, bekommt man dann exakte Angaben.

melody

Anfänger

  • »melody« ist der Autor dieses Themas

Beiträge: 33

Auto: Tucson TLe, Premium, 2.0 CRDI, Automatik, 185 PS, 4 WD, Polar white, Panorama Dach, Sicherheitspaket, Leder rot

  • Nachricht senden

3

Sonntag, 13. April 2014, 14:01

Danke für die Antwort. Liegt ausgelesen bei 78-80 Grad. Nach einiger Fahrzeit. Bei einem Benziner würde ich auf etwas kühl tippen. Leider habe ich beim Diesel keine Ahnung.

Gruß Uwe

Ceed

Super Moderator

Beiträge: 7 881

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

4

Sonntag, 13. April 2014, 14:09

Diesel sind ja effizienter, es entsteht weniger Abwärme, daher etwas geringere Motortemperatur.

melody

Anfänger

  • »melody« ist der Autor dieses Themas

Beiträge: 33

Auto: Tucson TLe, Premium, 2.0 CRDI, Automatik, 185 PS, 4 WD, Polar white, Panorama Dach, Sicherheitspaket, Leder rot

  • Nachricht senden

5

Sonntag, 13. April 2014, 14:17

Klasse, danke dir. Kannst du zufällig auch noch etwas zu dem teilweise nervigen brummen sagen ?

Gruß Uwe

Ceed

Super Moderator

Beiträge: 7 881

Wohnort: Hannover

Auto: KIA Ceed 1.6 GDI Platinum + Mazda5

  • Nachricht senden

6

Sonntag, 13. April 2014, 14:29

Nicht wirklich... Kannst du es eingrenzen, ist es nur hörbar, oder auch spürbar, dann woher?!? Schonmal zweiter Passagier mitfahren und durch ihn näher lokalisieren lassen? (Manchmal unterscheiden sich Wahrnehmungen).

Sind die Situationen näher zu beschreiben, unter Last kann ja vieles sein, gleicher Gang oder gleiche Drehzahl? Gerade Strecke oder durch Lenkung beeinflussbar?!?

sundance45

Schüler

Beiträge: 64

Wohnort: Leonberg

Auto: Santa Fe CM Premium, Automatik, 4WD 197 PS, BJ.2010

Vorname: Frank

  • Nachricht senden

7

Sonntag, 13. April 2014, 22:34

Ich habe das Brummen auch bei etwa 1500 U/Min.Fahre allerdings den CM mit 197 PS,Automatik.Vielleicht liegt der Fehler bei einem defektem Massenschwungrad?

tori0512

Fortgeschrittener

Beiträge: 171

Wohnort: Leipzig

Beruf: Maschinenbauer/Instandhalter

Auto: Santa Fe 2,2 CM

Vorname: Clark

  • Nachricht senden

8

Montag, 14. April 2014, 01:14

Hallo melody,

wenn dein Massenschwungrad defekt sein sollte, müsste dein Motor beim Abstellen und Zündung aus noch nachschlagen oder schütteln.

Das mit der Temperatur einen Strich unter Mitte ist normal.

Gruss aus Leipzig

melody

Anfänger

  • »melody« ist der Autor dieses Themas

Beiträge: 33

Auto: Tucson TLe, Premium, 2.0 CRDI, Automatik, 185 PS, 4 WD, Polar white, Panorama Dach, Sicherheitspaket, Leder rot

  • Nachricht senden

9

Dienstag, 15. April 2014, 18:44

Hallo,

danke für die Antworten.
Hab mir das Brummen nochmal genauer angehört. Tritt erst auf wenn er warm ist, zwischen 1500 und 2000 Umdrehungen. Besonders bei langsamem Gas geben und etwas Steigung. Vom Gas gehen brummen weg. Hört sich manchmal so an, als wenn ein Auspuff brummt/dröhnt. Tritt in geminderter Form auch im Stand auf.

Gruß Uwe

J-2 Coupe

primus inter pares

Beiträge: 28 536

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

10

Dienstag, 15. April 2014, 18:47

Hast du den Ansaugtrakt schon gecheckt? Wenn da nichts ist, dann ab Krümmerdichtung abwärts suchen - und auch die Krümmer auf Risse absuchen (schwer zu erkennen)!

melody

Anfänger

  • »melody« ist der Autor dieses Themas

Beiträge: 33

Auto: Tucson TLe, Premium, 2.0 CRDI, Automatik, 185 PS, 4 WD, Polar white, Panorama Dach, Sicherheitspaket, Leder rot

  • Nachricht senden

11

Samstag, 19. April 2014, 17:27

Hallo,

habe mich nun mal ausgiebiger mit dem Brummen beschäftigt.
Eigentlich brummt es sobald man Gas gibt auch im Stand.
Witzig ist, dass man es auch im Motorraum hört.
Geht man vom Gas, dauert es ca 15-30 Sekunden und das Brummen ist schlagartig weg.
Kurz Gas geben, brummt wieder.
Vom Gas, 15-30 Sekunden warten, Brummen wieder weg.
Leider nicht richtig zu orten.
Scheint irgendwas zu sein, was unter Gas arbeitet und dann wieder abschaltet.


Gruß Uwe

Beiträge: 55

Wohnort: Oberbayern

Beruf: Abteilungsleiter Technik

Auto: Santa Fe CM 2,2crdi, AT

Vorname: Benedikt

  • Nachricht senden

12

Samstag, 19. April 2014, 17:36

Ich hab mal im Forum aufgeschnappt das der Motor leicht an der karosse ansteht und deshalb kommt es zu brumen. Hat meiner im leerlauf. Werd mal die Motorlager lösen und ihn ca. 1cm zur fahrerseite schieben.

melody

Anfänger

  • »melody« ist der Autor dieses Themas

Beiträge: 33

Auto: Tucson TLe, Premium, 2.0 CRDI, Automatik, 185 PS, 4 WD, Polar white, Panorama Dach, Sicherheitspaket, Leder rot

  • Nachricht senden

13

Donnerstag, 24. April 2014, 17:44

Wollte nur mal schnell von des Rätsels Lösung berichten.
Nachdem die Werkstatt das Brummen auch nicht gefunden hat und sich in ist normal für 'nen Diesel flüchtete
habe ich nochmal den Ansaugtrakt, wie bereits empfohlen, abgesucht. Zum dritten mal.
Die Lösung:
Beim letzten Service wurde unter anderem der Luftfilter getauscht.
Der Luftfilterdeckel ( 3x geklipst, 1x Lasche) war an der Lasche nicht eingefädelt sondern lag oben auf. Leider nicht gleich sichtbar.
Richtig angebaut, Brummen weg !

Danke an alle die mir mit Tips zur Seite standen.


Uwe

J-2 Coupe

primus inter pares

Beiträge: 28 536

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

14

Donnerstag, 24. April 2014, 20:29

Hast du den Ansaugtrakt schon gecheckt?
Das hatte ich ja vermutet! Gut daß es jetzt weg ist (das Brummen) :)

Ähnliche Themen