Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 8. Januar 2019, 20:52

Problem mit Apple Carplay, Wackelkontakt?

Servus,

wollte mal die iPhone-Fraktion fragen, ob ihr auch Probleme habt bei der Verbindung mittels Kabel?

Wenn ich das Kabel mit dem Telefon verbinde, so vibriert das Telefon, also Strom fliesst. Jedoch hab ich immer wieder Mühe, eine Verbindung zum Auto aufzubauen, bzw. sie fährt hoch und bricht wieder ab. An der Hülle kann es nicht liegen, da ich auch schon ohne Hülle getestet habe. Kabel hab ich glaub ich schon 3 Stück ausprobiert.

Habt ihr auch Probleme? Oder Stecker rein und alles läuft gut?

Hab den Kona 1.6 Benzin

Gruss & danke


2

Dienstag, 8. Januar 2019, 22:05

Hallo,
auch ma mit einem original Apple Kabel versucht. Die Navis (und besonders D-Audio) haben echt Probleme mit Zubehörkabel.

HJM

Schüler

Beiträge: 161

Wohnort: Ingelheim am Rhein

Beruf: Technischer Redakteur

Auto: i30 Premium

Vorname: Hans-Jörg

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Mittwoch, 9. Januar 2019, 12:43

Benutze in meinem i30 dieses Kabel, aber als Lightning Kabel (leider gibt es das bei Amazon wohl nicht mehr): *KLICK* Funktioniert absolut problemlos.

4

Freitag, 11. Januar 2019, 12:52

Erste Teste sprechen für das Kabel...mit dem original Kabel scheint es, zumindest jetzt, deutlich besser zu gehen.
Mühsam...

Wie löst ihr das Problem mit dem langen Kabel? Weil das liegt ja dann einfach rum. Ja Problem auf enorm hohen Niveau ;-)

Ersttäter

Fortgeschrittener

Beiträge: 463

Wohnort: Oberbergischer Kreis

Beruf: Langschläfer

Auto: Hyundai I10, 1,2 Style mit SD, Navi, Komfort- u. Sicherheitspaket, OXXO Decimus 6,5 x 16/195/45/16

Vorname: Dieter

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Freitag, 11. Januar 2019, 13:13

Habe mir ein hochwertiges Kabel mit 30 bzw. 50 cm bestellt.

6

Samstag, 12. Januar 2019, 11:31

Und wo hast du welches Kabel gekauft?

Ersttäter

Fortgeschrittener

Beiträge: 463

Wohnort: Oberbergischer Kreis

Beruf: Langschläfer

Auto: Hyundai I10, 1,2 Style mit SD, Navi, Komfort- u. Sicherheitspaket, OXXO Decimus 6,5 x 16/195/45/16

Vorname: Dieter

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Sonntag, 13. Januar 2019, 13:19

Upps, ist schon länger her, daher kann ich nur sagen, dass ich im Netz fündig geworden bin. Den Shopnamen weiß ich nicht mehr.
Das Herumgelaufe in Köln hat mich absolut nicht weitergebracht. Überall nur 1m als kürzeste Variante.

HJM

Schüler

Beiträge: 161

Wohnort: Ingelheim am Rhein

Beruf: Technischer Redakteur

Auto: i30 Premium

Vorname: Hans-Jörg

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Sonntag, 13. Januar 2019, 18:12

Wie schon geschrieben, habe ich ein nur 20 cm langes Kabel mit abgewinkelten Steckern. Geht einwandfrei und passt sehr gut unten in das Fach.Die Klappe kann man dann schließen, das Kabel stört dabei überhaupt nicht, hat eine optimale Länge. Durch die Kürze des Kabels ist es allerdings mit ein bisschen Übung verbunden, das Kabel einzustecken.