Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lucjan

Anfänger

  • »Lucjan« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Wurzen

Beruf: Rentner

Auto: Kona 1.0

Vorname: Lutz

  • Nachricht senden

1

Samstag, 31. März 2018, 12:02

Navi

Ist das die neuste Soft & Fimware bei mein Kona 1.0 ?
»Lucjan« hat folgendes Bild angehängt:
  • Soft & Firmware.jpg


testbug

Profi

Beiträge: 1 248

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

  • Nachricht senden

2

Samstag, 31. März 2018, 22:45

Die Karten-Software ist auf jeden Fall von diesem Jahr. Den allgemein Softwarestand siehst du an der sechsstelligen Nummer 170908, da kannst du ganz leicht das Datum 08.09.2017 rauslesen :) Ist also aktuell.

Lucjan

Anfänger

  • »Lucjan« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Wurzen

Beruf: Rentner

Auto: Kona 1.0

Vorname: Lutz

  • Nachricht senden

3

Sonntag, 1. April 2018, 06:56

Ok. Danke :super:

4

Montag, 2. April 2018, 08:32

Deswegen gab es auch kein diesjähriges Map-Care Update. Das nächste reguläre Update gibt es erst wieder Anfang 2019.

Old Boy Sven

Fortgeschrittener

Beiträge: 508

Wohnort: Velten

Beruf: Verkäufer

Auto: Hyundai i30 CW Premium 1.4 T-GDI DCT, i20 Active 1.0 T-GDI YES! Plus

Vorname: Sven

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Montag, 2. April 2018, 12:49

Die Updates sind immer erst ab Feb. erhältlich und haben immer das Bearbeitungsdatum hinterlegt. Das 2019er Update hat dann ein Datum aus dem 2. HJ 2018... 8)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (2. April 2018, 16:13)


6

Samstag, 25. August 2018, 22:05

Eigene POI im Navi

Kann mir bitte jemand beschreiben, wie ich eigene POI ins Navi einpflegen kann?

7

Gestern, 18:20

Passt gerade in den Thread Navi.
Habt ihr auch soviel Probleme damit?
1. Das komplette AV/Navi System ist auf einmal stromlos, alles tot, schwarzer Bildschirm, startet paar Sekunden später neu.
2. Das System friert ein... (bin letztens auf die richtige Autobahn aber in die falsche Richtung, weil das Ding hängengeblieben ist und ich es nicht gleich gerafft habe.)
3. Es startet neu und startet neu und startet neu....hintereinanderweg...
Würde mich interessieren, ob ich ein Montagsmodell habe oder das öfter auftritt.

Ähnliche Themen