Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Freitag, 5. Oktober 2018, 13:56

Schlüssel Batterie

Hallo Gemeinde!
Ich komme mir vor, als käme ich aus dem Urwald....
Die Schlüsselbatterie wird langsam etwas schwach auf der Brust und im Schlüssel ist einer CR2032 eingebaut!
Neue Batterien vom gleichen Typ (CR2032) gehen nicht, 3 neue Batterien getestet!

Hat jemand einen Tipp?


testbug

Profi

Beiträge: 1 273

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

  • Nachricht senden

2

Freitag, 5. Oktober 2018, 14:39

Die neuen Batterien sind 100% ok? Falschrum eingebaut?

3

Freitag, 5. Oktober 2018, 14:54

Die Batterien sind i.O. fabrikneu (Spannung gemessen) und richtig eingesetzt, 2 verschiedene Hersteller probiert und nichts geht.

Sobald ich die alte Batterie einsetze, geht es zwar zäh, aber es geht und es ist auch eine 2032!!!

4

Freitag, 5. Oktober 2018, 14:56

Größen mag stimmen, aber ggf. die Spannung nicht. Ich glaube die 2032 gibt es einmal in 3V und einmal in 1,5V vielleicht lag da der Fehler.

5

Freitag, 5. Oktober 2018, 18:01

In meinem früheren Leben hab ich als Elektriker gelernt, die Spannung passt!

Schlicksurfer

Busfahrer

Beiträge: 1 282

Wohnort: SH

Beruf: Ja

Auto: div. Hyundai H1 Starex 4x4; Toy LC HJ61 ; M100 bzw. 416 (aber die Schietdeichsel ist viel zu kurz); TSA/8 Feuerwehrgerätewerk Görlitz; GeländeWw auf TSA-Basis (Ausführung)

Vorname: Schlicki

  • Nachricht senden

6

Freitag, 5. Oktober 2018, 21:11

Ich glaube dass die neue Batterie erst angelernt werden muss.
Kostet bei Hyundai so um die 70 €.

PerformaN6

Fortgeschrittener

Beiträge: 544

Wohnort: Bayern

Auto: i30 N Performance

  • Nachricht senden

7

Freitag, 5. Oktober 2018, 21:18

Quatsch, die Knopfzelle? :D
Kontakte oxidiert?

testbug

Profi

Beiträge: 1 273

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

  • Nachricht senden

8

Freitag, 5. Oktober 2018, 22:14

@Bürostuhldreher
Die gängigen CR20..-Zellen haben immer 3V.

@Schlicksurfer
Nein, muss sie nicht. Habe voriges Jahr beide Schlüssel bei Hyundai mit ner neuen Batterie versorgen lassen - alte raus, neue rein, fertig.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (6. Oktober 2018, 08:59)


scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 469

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

9

Samstag, 6. Oktober 2018, 00:48

Also ich hatte beim i30 auch die Batterien gewechselt und die Fernbedienung ging sofort wieder.

GMH

sapientem senem

Beiträge: 113

Wohnort: Wien

Beruf: Elektrotechniker - Pensionist

Auto: ix35 Style 2.0 CRDi 135 KW AT

Vorname: GMH

Verbrauch: Spritmonitor.de

  • Nachricht senden

10

Samstag, 6. Oktober 2018, 09:28

Haltbarkeit der Knopfzellen

Rein interessehalber: Wie lange halten die Schlüsselbatterien so im Schnitt? Wie viele sind drin? Nehme an zwei Stück.

Weiß schon, dass dies eine "in etwa" Frage ist, welche sich ja nach der Häufigkeit der Benutzung richtet.

Denke auch nicht, dass die Schlüssel bei Batterietausch neu angelernt werden müssen. Zuzutrauen wäre es Autoherstellern, um den Werkstätten Geld zukommen zu lassen.

Da ich - so es CR2032 Knopfzellen sind, wiederaufladbare habe (meine 3 Fernbedienungen für Garagentore haben welche) würde ich sogar wiederaufladbare einsetzen wollen, so dies funktioniert, da wiederaufladbare Akkus meist eine etwas geringere Leerlaufspannung haben.

Muss nicht funktionieren, kann aber.

11

Samstag, 6. Oktober 2018, 18:49

Jetzt wird zwar ein Aufschrei durch Forum ziehen, aber es ist die Wahrheit und auch für mich unbegreiflich!

Markenbatterien versagen auf beiden Schlüsseln! PUNKT
Noname Batterien vom Kk (Hausmarke) 3Stück = 1 Euro funktionieren.

Wer hat eine Erklärung dafür?

scrabb

Baron Ekel von Ätzmolch

Beiträge: 3 469

Wohnort: Dörverden - Westen

Auto: ix20 1,6 Automatik UEFA

Vorname: Thilo

  • Nachricht senden

12

Montag, 8. Oktober 2018, 10:11

Überlagert!!!

13

Montag, 8. Oktober 2018, 23:22

Die Batterien sind i.O. fabrikneu und richtig eingesetzt

Überlagert!!!

Batterien NEU!!! Spannung gleich, nichts oxydiert, nur sie funktionieren nicht (auf beiden Schlüsseln)

NoName Hausmarke vom Kik funktioniert auf beiden Schlüsseln

Warum, weshalb, wieso.... ich weiss es nicht!

Ähnliche Themen