Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 25. Januar 2016, 22:41

Raddrehzahlsensor angeblich defekt

Hallo Gemeinde,
ich habe ein Problem. Am WE gingen plötzlich die Warnleuchte für ABS, 4WD und ESP off an.
Daraufhin war meine bessere Hälfte heute in der Vertragswerkstatt zum Fehlerauslesen. Angezeigt wurde der ABS Sensor hinten rechts. Offensichtlich liefert der keine korrekt Messung mehr und soll ausgetauscht werden. Für schlappe 500 ist mir das aber zu teuer. Wenn evtl. Nur eine Steckverbindung verschutzt ist.
Aber selbst wenn er hin sein sollte, rechtfertigt das doch keine 500 Ocken. Diese Teile gibt es sch für 30 im WEB Zum ;Beispiel hier:
http://www.autoteileflink.com/cat/index/…2656?cat2=26665

Was haltet Ihr davon, kann man das Teil nicht selber wechseln?


Karlheinz

Fortgeschrittener

Beiträge: 312

Wohnort: Klagenfurt, Kärnten

Beruf: schon URLAUBER

Auto: ix20 1,4 90 PS Benziner Eoropapaket Bj.07.2013

Vorname: heinzi

  • Nachricht senden

2

Montag, 25. Januar 2016, 22:47

sag danke das du jezt weist welcher ABS Sensor kaputt ist,und lass s woanders machen, 500 EURONEN ist schon heftig.

LG HEINZI

3

Dienstag, 26. Januar 2016, 21:07

Mein ich ja auch. Ich werde erst mal die Steckverbindung prüfen. Vielleicht ist die ja gammelig. Erst mal drunterschaun. Wir haben in der Nähe eine Selbsthilfewerstatt.

Danke.

Manyak03

Schüler

Beiträge: 55

Wohnort: Weißenburg in Bayern

Beruf: Telekommunikation

Auto: Santa Fe DM 2,2 CRDI 4WD Premium

  • Nachricht senden

4

Mittwoch, 27. Januar 2016, 08:53

Kurzer Hinweiß: Selbes Problem hatte ich bei meinem Golf 5 damals auch.
Überprüfe auf jeden Fall die Stecker und das Kabel, bevor du den Sensor tauscht. War bei mir so, dass es nach etwa 2 Monaten den neuen auch geschossen hat, da das Kabel nen kurzen verursacht hat.

Ansonsten kann ich meine Vorredner und dich bestätigen, definitiv zu teuer für 500,-

Bei mir hat damals der Sensor um die 26 Euro gelegen und eine freie WS hat es für 15 Euro Eingebaut.
=> und nachdem der neue Sensor kaputt gegangen ist, hab ich den zweiten neuen umsonst bekommen, weil die gesagt haben, darauf hätten Sie beim erstem mal schon achten müssen. da kann ich nur sagen :thumbsup:
Bei deinen bin ich ab und zu immer noch wenn was gemacht wird außerhalb der Garantie

Gruß

5

Freitag, 1. April 2016, 23:49

Unsere Vera hat dieses Syndrom auch ab und zu mal. Das ist kein defekter Radsensor, sondern nur Schmutz vom Abrieb der Bremsen etc.

Felgenreiniger , Hochdruckreiniger Bremssättel und Radnabe einspühen und kräftig auswaschen.

Ich nehme nicht einmal die Räder ab, es ging immer so!

Fahrleistung 50 tkm jährlich und da kommt es schon einmal vor, aber ich lass mich von den Werkstätten nicht verarschen

J-2 Coupe

primus inter pares

Beiträge: 19 908

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Samstag, 2. April 2016, 08:45

Das ist wahr, Werkstätten können heute nur noch tauschen, Fehler genau diagnostizieren lernt man anscheinend nicht mehr :nenee: