Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Gast160312

unregistriert

101

Mittwoch, 14. Dezember 2011, 17:06

Nö steht er dir nicht. Ist Sache des Ath wie sie dies händeln, gibt es bei mir auch nicht mehr, nur bei ganz schlimmen Fällen.

Mfg Thomas


Mick

Schüler

Beiträge: 153

Wohnort: Ahlen im Münsterland

Beruf: Angestellter

Auto: 1,6 GDI Automatik in Polar Weiß mit allen Paketen + Panoramadach

Vorname: Michael

  • Nachricht senden

102

Mittwoch, 14. Dezember 2011, 17:15

Danke

Ich hab gerad mit meinem ATH telefoniert. Für ein Jahr muss ich 45 € bezahlen, dafür bekomme ich so oft wie ich brauche einen Leihwagen. Nur Sprit muss ich dann noch zahlen.
Das finde ich aber einen guten Preis für ein Jahr, das werde ich wohl machen.

fumaso

Anfänger

Beiträge: 19

Wohnort: En-kreis

Auto: ix35 Style Plus-paket

Hyundaiclub: nein

Vorname: Thomas

  • Nachricht senden

103

Freitag, 16. Dezember 2011, 15:36

Erfahrungsbericht

Hallo,

Am Dienstag meinen IXI abgeholt. Mittwoch früh wollte ich mein Navi einbauen, doch leider hat er mich nicht reingelassen :auweia:

Mit dem Schlüssel aufgeschlossen und den freundlichen angerufen. Während der Fahrt zum Händler streikt auch noch die Blinkanlage und das Fernlicht.

Der Meister sagte, dass es wohl ein Massefehler ist und alle elektrischen Verbindungen überprüft werden müssen.

Heute der Rückruf vom Händler. Es ist irgendein Steuergerät defekt. Ist bestellt aber vor frühenstens Montag wird es nichts ;( ;( ;(

Gruss Thomas

  • »HoffisRenner« ist der Autor dieses Themas

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

104

Freitag, 16. Dezember 2011, 15:39

RE: Erfahrungsbericht

Willkommen im club. Ich drück dir die daumen, dass es schnell wieder geht.

  • »HoffisRenner« ist der Autor dieses Themas

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

105

Mittwoch, 28. Dezember 2011, 17:48

RE: Erfahrungsbericht

So, ich hab mal ein Video hochgeladen:

Flattern meine Türen?
Kann man das Lüftungsproblem irgendwie lösen?

Hier der Film, Film ab

PS ein wenig Geduld noch, hochladengeht nicht so schnell heute :(

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HoffisRenner« (28. Dezember 2011, 17:52)


106

Mittwoch, 28. Dezember 2011, 17:53

RE: Erfahrungsbericht

Kann das Video leider nicht ansehen !!!

Fehler beim Hochladen ???

Ok - war ich wohl ein bißchen schnell ...

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Towser« (28. Dezember 2011, 17:54)


akck10

Schüler

Beiträge: 110

Wohnort: Berlin

Auto: iX35 2.0D Aut. I-Catcher

  • Nachricht senden

107

Mittwoch, 28. Dezember 2011, 18:23

RE: Erfahrungsbericht

Hallo,

denke, dass deine Türen o.k. sind. Der Ton beim Schließen ist relativ "satt". Meine Bleche haben beim Schließen richtig vibriert und es klang wie eine leere Coladose.
Als es geklebt war, klang es etwa wie bei dir.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »akck10« (28. Dezember 2011, 18:23)


  • »HoffisRenner« ist der Autor dieses Themas

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

108

Mittwoch, 28. Dezember 2011, 18:45

RE: Erfahrungsbericht

Fein, dass das SCh..ß Video endlich "on" ist. ALso Frage 2 habt ihr ja schon beantwortet, anscheinend kein Flattern, bin ich beruhigt.
Was ist mit Frage 1? Habt ihr ne Lösung? Ist das Problem ausreichend beschrieben?
PS: Sorry für meinen sch..ß Dialekt, hab versucht Hochdeutsch zu sprechen.

logiix

Fortgeschrittener

Beiträge: 300

Wohnort: Neustadt am Rübenberge

Auto: Hyundai ix35

  • Nachricht senden

109

Mittwoch, 28. Dezember 2011, 20:44

RE: Erfahrungsbericht

das mit dem flattern kann man auf dem video halt schlecht erkennen. am besten du machst mal eine türverkleidung ab und schaust mal ob sich die stellen gelöst haben...ich könnte wetten jaaaa. bei mir waren alle lose ;). über kurz oder lang lösen sich die türen. habe selbst nachgeklebt weil die werkstätten :grrr:. mit den türen ist bei mir genau dasselbe problem beim schließen. meine frau versucht es meistens zweimal und beim dritten mal schepperts dann gewaltig in der kiste beim schließen :D.

  • »HoffisRenner« ist der Autor dieses Themas

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

110

Mittwoch, 28. Dezember 2011, 20:49

RE: Erfahrungsbericht

Ja aber das kann es ja nicht sein, dass es erst beim drittrn mal geht und ich kann mir nicht vorstelen, dass die bei allen ixi vergessen haben die türen vernùnftig zu kleben.

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

111

Mittwoch, 28. Dezember 2011, 21:01

RE: Erfahrungsbericht

Früher wurden Karosserieteile punktiert, seit wann die geklebt werden weiß ich nicht.
Daß die sich nach so kurzer Zeit lösen, finde ich ganz schön bedenklich und habe ich bisher von keinem anderen Auto gehört.
Was ist nach 5 oder 10 Jahren ?
Man sieht es ja nicht, ohne sämtliche Verkleidungen abzumachen.
Auch an der Motorhaube müsste ich die Dämmung abmachen.
Obwohl das Problem schon seit der IX35-Einführung bekannt ist, hat man bis heute anscheinend nichts geändert.
Ein Armutszeugnis.

112

Mittwoch, 28. Dezember 2011, 22:14

RE: Erfahrungsbericht

Diese stellen werden schon immer geklebt, bei jedem Hersteller. Schweißen ist hier nicht möglich da es eine flexible Befestigung sein muß.
Verarbeitung allerdings unter aller Sau , Qualität sieht anders aus, auch bei Billig-Herstellern!

113

Donnerstag, 29. Dezember 2011, 00:15

RE: Erfahrungsbericht

Zitat

Original von HoffisRenner
So, ich hab mal ein Video hochgeladen:

Flattern meine Türen?
Kann man das Lüftungsproblem irgendwie lösen?

Hier der Film, Film ab

PS ein wenig Geduld noch, hochladengeht nicht so schnell heute :(


Kann es sein das es mit der Luftverdrängung was zu tun hat?
Bei Heckklappe auf: Der durch das schnelle schließen der Tür entstandene Innendruck kann sofort nach draußen (es ensteht somit kein wiederstand).
Heckklappe zu: Nun kann die Luft nirgendwohin schnell entweichen und es kommt zu einem geringen Luftstau im innern des Fahrzeuges. Dies hat dann zu folge, das bei gleicher Schließgeschwindigkeit der Tür diese nun nicht zugeht.
Kann man auch mal mit Fenster oder Schiebedach offen probieren.
Wäre eine Erklährung. An der Heckklappe liegt es ganz bestimmt nicht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sirius5« (29. Dezember 2011, 00:16)


114

Donnerstag, 29. Dezember 2011, 00:24

RE: Erfahrungsbericht

genau das ist es, die Entlüftungsöffnungen sind für das Innenraumvolumen einfach zu klein.
Wenn Schiebedach oder Fenster offen, schliesen die Türen ganz normal.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »noby« (29. Dezember 2011, 00:26)


  • »HoffisRenner« ist der Autor dieses Themas

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

115

Donnerstag, 29. Dezember 2011, 01:09

RE: Erfahrungsbericht

Ja, wir und ich wissen das, aber mein AH scheint das nicht wahrhaben zu wollen Hilft wohl nur, Kofferraumausbau raus. Wege von den Schlitzen im Kofferraum zu den Lüftungsklappen nachvollziehen und ggf größer gestalten. oder? Hat einer ne andere Idee?

exnutzer190313

unregistriert

116

Donnerstag, 29. Dezember 2011, 01:46

RE: Erfahrungsbericht

Schau doch mal ob die Lüftungsschlitze in der Seitenverkleidung überhaubt richtig durchlässig sind.

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

117

Donnerstag, 29. Dezember 2011, 07:06

RE: Erfahrungsbericht

moin mal

also ich tippe auch eher auf eine Undurchlässigkeit.
Bei meinem IXI schließen alle Türen sehr leichtgängig.

:bang:

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

118

Donnerstag, 29. Dezember 2011, 08:05

RE: Erfahrungsbericht

Ich habe es schon mehrfach geschrieben:

Meine Türen schliessen auch superleicht.Sogar bei nur 10 cm Öffnung
genügt ein leichter Stupser mit einem Finger und die Türen
fallen satt ins Schloss.
Und zwar alle.

An zu kleinen Entlüftungsöffnungen kann es also nicht liegen.
Es muss einen anderen Grund geben.

Durchlass zu gering,weil die Klappen nicht weit genug öffnen ???
Federdruck der Klappen zu gross ???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hajolue« (29. Dezember 2011, 08:06)


119

Donnerstag, 29. Dezember 2011, 09:31

RE: Mein Erfahrungsbericht

Hallo allerseits

Jetzt nach ca. 3000Km kann ich endlich auch mal einen Zwischenbericht von meinem ixi abgeben. Wir haben uns einen Creamy-White 2.0 CRDi Premium 4WD 184 gegönnt und sind echt sehr zufrieden damit.
Es gibt da nur wenige Kleinigkeiten die mich stören, wie z.B.:

Die MP3 Angelegenheit mit dem MP3 "Pausen-Stopp Button" Problem, was mich zwar immer noch stört ;) aber mittlerweile habe ich mich daran gewöhnt.

Auch das Navisystem (speziell in Zürich und Umgebung) scheint nicht immer den richtigen Weg zu kennen (3 Adressen mit völlig falscher Wegweisung), auch kennt er einige Hausnummern nicht, obwohl es keine Neubauten sind... also da hatte mein Mini Cooper S mit 4 Jahre alter Navi-Software einiges mehr drauf... Ich habe übrigens die neueste Navi-Software (5.1.3 - 2.6.8 - 2011.05.25 - 1.4.1_LM)

Bei den Türen muss ich ab und an ein bisschen mehr Kraft aufwenden damit das Auto dicht ist aber es hält sich alles im Rahmen wie ich finde.

Den Verbrauch von 8.5l (Mix aus Stadt und Überland) finde ich ok, nicht WOW aber auch nicht unangenehm, mein Mini hatte auch den gleichen Verbrauch aber er war trotzdem günstiger da es ein Benziner war...

Zum Soundsystem kann ich sagen, dass die auch OK ist, wenn man keine Disco im Auto will, dann finde ich sie sehr ordentlich, werde mir aber in Zukunft neue Lautsprecher einbauen lassen...

So, dass sind die eher kleinen negativ Punkte, die sind zwar zum Teil ärgerlich aber eben kein grosses Problem, man kann also gut damit Leben wie ich finde.

Und was ist nun Positiv? Nun ja, er ist einfach verdammt schön zu fahren! Unglaublich bequem, übersichtlich und ne sehr schöne Laufkultur. Es macht einfach Laune in das Teil einzusteigen... Die Optik finde ich sowieso genial, eine Mischung aus "ich bin Böse aber zugleich auch elegant" ;)
Die Kraft kommt aus dem Keller, dass kann und sollte man bei einem Diesel mit 184PS auch erwarten dürfen/können, wenn es dann mal schneller wird, dann lässt er natürlich a biserl nach aber reicht vollkommen aus...

Mein erstes Fazit nach 3000Km lautet demnach, ein sehr schönes Auto mit super Fahreigenschaften mit nur kleinen Macken...

Grüessli
Ayti

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bigmasta« (29. Dezember 2011, 10:24)


  • »HoffisRenner« ist der Autor dieses Themas

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

120

Donnerstag, 29. Dezember 2011, 12:39

RE: Erfahrungsbericht

Zitat

Original von hajolue
Ich habe es schon mehrfach geschrieben:

Meine Türen schliessen auch superleicht.Sogar bei nur 10 cm Öffnung
genügt ein leichter Stupser mit einem Finger und die Türen
fallen satt ins Schloss.
Und zwar alle.

An zu kleinen Entlüftungsöffnungen kann es also nicht liegen.
Es muss einen anderen Grund geben.

Durchlass zu gering,weil die Klappen nicht weit genug öffnen ???
Federdruck der Klappen zu gross ???

Also die Entlüftungsöffnungen an der Stoßstange sind geprüft worden und die gehen auch beim Pumptest recht einfach. Wenn ich die Kofferraumverkleidung raus nehme, würde ich sowieso den gesamt Kanal bis zu den Klappen prüfen, die SChlitze eventuell ein klein wenig vergrößern und je nachdem wie man an die Klappen rankommt, dort auch noch mit etwas Spray die ganze Sache etwas gangbarer machen. Mal schauen, aber WEtter ist zu Assi im Moment und ich hab auch im MOment keine Zeit meinen Kumpel mit seiner beheizten Garage zu nerven.