Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ix35

Anfänger

  • »ix35« ist der Autor dieses Themas

Beiträge: 50

Wohnort: Pfalz

Beruf: Chemikant

Auto: i40 cw Facelift 1.6 GDI Trend/zuvor ix 35 1.6 GDI Style

Vorname: Ralf

  • Nachricht senden

1

Sonntag, 10. Juli 2011, 17:18

Keine Kühlfunktion bei der Klimaautomatik mehr???

Hallo
Bei der Heimfahrt aus dem Urlaub hat die Klimaanlage ausgesetzt bzw. keine Kühlleistung mehr gebracht (im Automatik Modus )auch beim Umschalten auf Manuell bzw. Volle Lüftung Regelt sie nicht mehr hoch ,nach dem abstellen des Motors /Neustart Funktioniert sie wieder Einwandfrei.Die Leitungen der Klima im Motorraum waren Total Vereist und unter dem Auto stand eine große wasserpfütze folglich funktioniert sie hatte dies schon mal jemand?
Ich denke da wieder alles Funktioniert findet die Werkstatt den FEHLER eh nicht :auweia:
Mfg Ralf


Bonkelz

Fortgeschrittener

Beiträge: 406

Wohnort: Berlin

Auto: IX 35 1.6l GDI Style

Hyundaiclub: Jibbet nisch

Vorname: der Jörch

  • Nachricht senden

2

Sonntag, 10. Juli 2011, 20:20

RE: Keine Kühlfunktion bei der Klimaautomatik mehr???

Evt. hat der Fehlerspeicher sich das gemerkt. Fahr zum Freundlichen schilder dein Prob und laß diesen auslesen

pipowicz

Fortgeschrittener

Beiträge: 197

Wohnort: München

Auto: IX 35

Hyundaiclub: Nope

Vorname: Wolfgang

  • Nachricht senden

3

Montag, 11. Juli 2011, 18:17

RE: Keine Kühlfunktion bei der Klimaautomatik mehr???

Da schau her, genau die selbe Erfahrung habe ich gemacht, als ich letztens länger nach Bremen unterwegs war. Irgendwann lässt die Kühlleistung erheblich nach und auch auf manuell ist nichts zu machen, der Ventilator pustet nur noch wesentlich schwächer als normal. Auf Kurzstrecke ist das noch nicht vorgekommen. Nach dem Urlaub muß ich eh zum 30000 km Kundendienst, da werde ich das mal bemängeln.

ix35

Anfänger

  • »ix35« ist der Autor dieses Themas

Beiträge: 50

Wohnort: Pfalz

Beruf: Chemikant

Auto: i40 cw Facelift 1.6 GDI Trend/zuvor ix 35 1.6 GDI Style

Vorname: Ralf

  • Nachricht senden

4

Donnerstag, 14. Juli 2011, 14:10

RE: Keine Kühlfunktion bei der Klimaautomatik mehr???

Zitat

Original von pipowicz
Da schau her, genau die selbe Erfahrung habe ich gemacht, als ich letztens länger nach Bremen unterwegs war. Irgendwann lässt die Kühlleistung erheblich nach und auch auf manuell ist nichts zu machen, der Ventilator pustet nur noch wesentlich schwächer als normal. Auf Kurzstrecke ist das noch nicht vorgekommen. Nach dem Urlaub muß ich eh zum 30000 km Kundendienst, da werde ich das mal bemängeln.

Bei mir Funktioniert sie wieder mein Händler meinte evtl. ist die Klima Übervoll???
Werde das beim Kundendienst auch bemängeln.
Mfg Ralf