Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

IX35IX

Schüler

  • »IX35IX« ist der Autor dieses Themas

Beiträge: 156

Auto: Hyundai i20 style 1.4 Model 2015

Vorname: Manuel

  • Nachricht senden

1

Dienstag, 31. Mai 2011, 10:51

1.6gdi

hallo leute

mal eine frage an die 1.6gdi fahrer!
morgen wenn das auto kalt ist und ich losfahre zieht das auto sehr schlecht durch, habe das gefühl es feht die habe leistung oder hinten hält eine fest.
nach ca 10min ist es wieder normal .
hat jemand auch die erfahrung gemacht??

mfg


henry02

unregistriert

2

Dienstag, 31. Mai 2011, 11:12

RE: 1.6gdi

Zitat

Original von IX35IX
hallo leute

mal eine frage an die 1.6gdi fahrer!
morgen wenn das auto kalt ist und ich losfahre zieht das auto sehr schlecht durch, habe das gefühl es feht die habe leistung oder hinten hält eine fest.
nach ca 10min ist es wieder normal .
hat jemand auch die erfahrung gemacht??

mfg

hallo,
habe seit einer Woche den 1,6blue und der zieht gut. keine Probleme.
gruss
Ralf

neumi76

Anfänger

Beiträge: 19

Wohnort: Nürnberg

Auto: ix 35 1,6

  • Nachricht senden

3

Dienstag, 31. Mai 2011, 19:55

RE: 1.6gdi

Hallo IX35IX,

ich habe das gleiche problem aber nur ab und zu. Heute als ich in von der arbeit nach Hause fahren wollte trat das Problem wieder auf. Gaspedal voll durchgetreten aber das auto lief nur mit halber kraft.

Ich habe auch den 1,6 l

Grüße neumi76

Nightbow

Schüler

Beiträge: 55

Wohnort: Essen

Auto: IX35 Style

Vorname: Manuel

  • Nachricht senden

4

Dienstag, 31. Mai 2011, 20:11

RE: 1.6gdi

nabend

bei mir ist das ab und an auch so!
was kann das sein?
habe die tage einen termin beim händler und werde das mal prüfen lassen.

neumi76

Anfänger

Beiträge: 19

Wohnort: Nürnberg

Auto: ix 35 1,6

  • Nachricht senden

5

Dienstag, 31. Mai 2011, 20:25

RE: 1.6gdi

hi Nightbow,

informiere uns mal wenn du du da warst.

neumi76

6

Dienstag, 31. Mai 2011, 20:26

RE: 1.6gdi

Dazu kann ich nur sagen, sch... Elektronic.
Bei euren bald nicht mehr Freundlichen reklamieren, bis der Arzt kommt.

HPC

7

Dienstag, 31. Mai 2011, 20:28

RE: 1.6gdi

Zitat

Original von neumi76
hi Nightbow,

informiere uns mal wenn du du da warst.

neumi76


Würde auch mich brennend interessieren !!!

Fahre den 1.6 Benziner und habe das selbe Problem.

Bonkelz

Fortgeschrittener

Beiträge: 406

Wohnort: Berlin

Auto: IX 35 1.6l GDI Style

Hyundaiclub: Jibbet nisch

Vorname: der Jörch

  • Nachricht senden

8

Dienstag, 31. Mai 2011, 22:47

RE: 1.6gdi

Zitat

Original von neumi76
Hallo IX35IX,

ich habe das gleiche problem aber nur ab und zu. Heute als ich in von der arbeit nach Hause fahren wollte trat das Problem wieder auf. Gaspedal voll durchgetreten aber das auto lief nur mit halber kraft.

Ich habe auch den 1,6 l

Grüße neumi76


als G D I ???

und

Uiii, das ist mir neu !!! Einen kalten Motor mit Vollgas warm zu fahren :mauer:

Naja, man lernt immer noch dazu ;)

@ IX35IX

Bist wieviel rpm drehst du den Motor im kalten Zustand ?

Ich kann bis 2,5 - 2,7 k rpm nicht negatives sagen

Motor zieht dort ordentlich und ohne verschlucken durch.

Gruß

der Jörch

IX35IX

Schüler

  • »IX35IX« ist der Autor dieses Themas

Beiträge: 156

Auto: Hyundai i20 style 1.4 Model 2015

Vorname: Manuel

  • Nachricht senden

9

Mittwoch, 1. Juni 2011, 07:19

RE: 1.6gdi

moin Bonkelz

das mann den motor wenn der kalt ist nicht voll hochzieht ist ja wohl klar!
beim losfahren ruckelt es etwas und selbst wenn mann das pedal voll durchdrückt ist es so als würden die hälfte der ps noch schlafen.
ca bis 2,5- 3,5 auf der uhr habe ich jetzt ca 1850km drauf.

mfg

Bonkelz

Fortgeschrittener

Beiträge: 406

Wohnort: Berlin

Auto: IX 35 1.6l GDI Style

Hyundaiclub: Jibbet nisch

Vorname: der Jörch

  • Nachricht senden

10

Donnerstag, 2. Juni 2011, 01:43

RE: 1.6gdi

Zitat

Original von IX35IX
moin Bonkelz

das mann den motor wenn der kalt ist nicht voll hochzieht ist ja wohl klar!
beim losfahren ruckelt es etwas und selbst wenn mann das pedal voll durchdrückt ist es so als würden die hälfte der ps noch schlafen.
ca bis 2,5- 3,5 auf der uhr habe ich jetzt ca 1850km drauf.

mfg


ich versuch mal so zu erklären :

ich wecke dich um 6Uhr aus den tiefsten Schlaf und verlange sofort einen 100 M Sprint unter 13 Sek !!!! Ohne wenn und aber hast Du das zu machen ....

Muskeln Gelenke Blutdruck alles auf 0 .....

Schaffst Du das ???

Falls ja, wie oft ohne danach Probs zu bekommen ....

Oder ganz krass :

Kann / könnte ein Kind nach neun Monaten schon perfekt schreiben / lesen oder rechnen ?

Genauso siehst im Motor aus. Am Anfang läuft nicht immer alles rund !!! Ist halt Neu

Also abwarten und sehen was die Zeit / Kilometer bringt

Gruß

der Jörch

neumi76

Anfänger

Beiträge: 19

Wohnort: Nürnberg

Auto: ix 35 1,6

  • Nachricht senden

11

Donnerstag, 2. Juni 2011, 08:56

RE: 1.6gdi

Hallo Bonkelz

noch hast du gut reden mit deinen 2000 km, da war bei mir auch noch nichts :-)
Mittlerweile treten viele Kleinigkeiten wie hier von vielen beschrieben auf. Jetzt zwar nicht unbedingt super störend aber langsam nervend bei einem Neuwagen. Und wegen jeder "Kleinigkeit" zur Wekstatt das mach ich auch nicht, obwohl ich das sollte.

grüße neumi

Ähnliche Themen