Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

101

Montag, 6. Juni 2011, 00:20

So nach kurzen Widrigkeiten gehts lustig weiter...
Nachdem ich mir auf anraten hier den Teppich als Innen- Verkleidung in einer ähnlichen Farbe geholt habe wie der, der schon eingebaut ist, passt das auch 8)
Den Sub... hab mich entschlossen ihn zu lackieren und dazu wieder abgeschliffen und das im Auto 8o 8o (wieder ausbauen war mir zu aufwändig).





Puhh alles wieder sauber und nun ran an die Verkleidung 8)
(Rechts sieht man schon Sub Gehäuse Lackiert ;) )
Erst mal wieder Teil der Rückbank + Sitz ausbauen...



Dann an der Mittelkonsole die Blende (ganz am ende) abziehen, ist nur geklipst.





Hab ich abgebaut weil ich den + des Verstärkers nicht mit den anderen Kabel zusammenlegen möchte (Interferenzen oder so ähnlich ;) ).

Für das + Kabel Seitenverkleidung im Fußraum/ Fahrer abgebaut




Und Kabel unter die Mittelkonsole geschoben und am Ende nochmals unter den Teppich geschoben


Rechts Remote/ Ansteuerung Chinch Verstärker / Lautsprecher Kabel verlegt.






So das wars mal wieder und morgen ist ENDSPURT :freu: :freu: :freu:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Steve« (6. Juni 2011, 00:23)



sumo650

Profi

Beiträge: 629

Wohnort: Berlin

Auto: ix 35

Vorname: Uwe

  • Nachricht senden

102

Montag, 6. Juni 2011, 12:39

Man Steve, bist du sicher das du nicht Tim (der Heimwerkerkönig) heist :denk: :denk: :denk: :denk: :denk: :denk: :denk:.
Das Gehäuse vom Bass natürlich auch im Auto lackiert oder :schläge: :schläge:

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

103

Montag, 6. Juni 2011, 12:48

Zitat

Original von sumo650
Man Steve, bist du sicher das du nicht Tim (der Heimwerkerkönig) heist :denk: :denk: :denk: :denk: :denk: :denk: :denk:.
Das Gehäuse vom Bass natürlich auch im Auto lackiert oder :schläge: :schläge:


Ha ha ha :freu: der war nicht schlecht Sumo.
Nein.... hab´s ....matt Lackiert... hab den Lack der Felgen genommen... ;)

So Spaß beiseite, noch 8 Kabel und das Plus Kabel und dann mal schauen wenn ich einschalte... Also Leute wenn Ihr ne dicke Rauchwolke nähe Köln seht 8o 8o das war denn ich...und mein IXI... :flöt:

k50767

Schüler

Beiträge: 144

Wohnort: Deutschland

Beruf: Qualitätssicherung

Auto: ix35 Premium 4x4, Automat

Vorname: Georg

  • Nachricht senden

104

Montag, 6. Juni 2011, 14:44

Dann kommt ja bald die Test CD zum Einsatz ...... da freu ich mich drauf!

Dann mal fein weiter verkabeln :-)

105

Montag, 6. Juni 2011, 15:03

Achtung Steve ...

Wahrscheinlich :


also :


106

Montag, 6. Juni 2011, 15:23

Oder es endet so.....................................................................................................

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

107

Montag, 6. Juni 2011, 19:50

Leute 8o 8o

Habt Ihr eben den BUUUUM gehört?! 8o 8o

Ich weiß auch wo das Epizentrum war :bang: :bang: :bang:

Kann man nicht beschreiben, muss man ´Erleben´


Ich sag nur den Rückspiegel kann man vergessen und den Rest des Fahrzeuges müsste man eigentlich verfüllen, oder in ständiger ´Angst´ leben das sich irgendwann Setzrisse bilden :todlach:

Der Klang ist gut und die Lautstärke ..., oh Mann bei Stufe 15 im Radiodisplay ist Schluss sonst zerhämmerts deine Gehirnwindungen ?( ?( ?(

Muss wohl noch ein bisschen an den Einstellungen ´drehen´ :grrr:


2 Fragen:

1) Ich hab ein leichtes Rauschen/ Pfeifen (Drehzahl- abhängig) kann es sein das der High- Lowpassfilter zu stark eingestellt ist? (ist hinterm Radio, morgen noch mal ausbauen)

2) Der Subwoofer kling bei manchen Passagen unklar/ dröhnig und bei manchen Musikstücken sehr sauber.
Der Sub ist zur Zeit In Reihe geschaltet und am Verstärker gebrückt, was meint Ihr, soll ich ihn mal ganz normal am Verstärker anschließen, also wie 2 einzelne Lautsprecher (ein Ausgang des Verstärkers an jeweils eine Spule)?
Weil Power ist eh nicht das Thema und der Klang würde dadurch vielleicht was besser, bzw weniger dröhnig?

Was meint Ihr? :flüster:

Ach ja noch ein paar Fotos die ich euch nicht vorenthalten möchte ;)
Optisch so besser als meine vorigen Ausführungen, denke ich ...




Auch im Detail...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Steve« (6. Juni 2011, 20:27)


friglo

Fortgeschrittener

  • »friglo« wurde gesperrt

Beiträge: 379

Wohnort: Niederkassel-Rheidt

Beruf: Projektleiter

Auto: IX35, 4WD, CRDI 184 PS

Vorname: Tommy & Andrea

  • Nachricht senden

108

Montag, 6. Juni 2011, 20:35

Ach Du warst das... :D
Ich wollte schon wieder die Fritz Box und die Fernseher ausstecken, weil ich dachte da kommt schon wieder ein Gewitter... ;)

Saubere Arbeit.
Freu mich schon drauf "Live" zu hören.

Zu 1)
Das könnte sein. Je nachdem wie der Filter eingestellt ist, kann das Pfeifen von der LIMA übertragen werden. Da gibt es aber auch Rauschfilter für, wenn ich mich nicht irre...hihihi

Zu 2)
Umklemmen kannst Du mal versuchen. (Aber ich denke mal Hunter kann dir da besser was zu sagen)

Ich habe die Erfahrung gemacht, gerade bei MP3 Dateien, das ab und an die Bässe dröhnen. Mit einer original CD ist das meistens weg.

Beispiel: Ich hatte mir eine CD der Dream Dance Reihe geholt. Mit der originalen CD im Wechsler hab ich (fast) nie ein Dröhnen gehabt. Mit der "Sicherungskopie" war das dröhnen da.

109

Montag, 6. Juni 2011, 20:36

Zitat

Original von Steve

2 Fragen:

1) Ich hab ein leichtes Rauschen/ Pfeifen (Drehzahl- abhängig) kann es sein das der High- Lowpassfilter zu stark eingestellt ist? (ist hinterm Radio, morgen noch mal ausbauen)

2) Der Subwoofer kling bei manchen Passagen unklar/ dröhnig und bei manchen Musikstücken sehr sauber.
Der Sub ist zur Zeit In Reihe geschaltet und am Verstärker gebrückt, was meint Ihr, soll ich ihn mal ganz normal am Verstärker anschließen, also wie 2 einzelne Lautsprecher (ein Ausgang des Verstärkers an jeweils eine Spule)?
Weil Power ist eh nicht das Thema und der Klang würde dadurch vielleicht was besser, bzw weniger dröhnig?

Was meint Ihr? :flüster:


Hi Steve!

Erstmal: RESPEKT, TOLLE ARBEIT! Freut mich, dass Du zufrieden bist! :super:

Zu 1). Würde einen Entstörfilter zwischenschalten. Schuld ist die LiMa. Davon kommt das Drehzahlabhängige leichte Pfeifen. Müsste sich wie ein kleiner Turbo anhören. Damit wirst Du das Geräusch los. Gibts schon ganz günstig zu kaufen. Kommt in manchen Fahrzeugen immer wieder mal vor!

zu2). BIST DU WAHNSINNIG! BLOSS NICHT DEN SUB ANDERS ANSCHLIEßEN! :schläge: :schläge: :schläge:

Das Thema hatte wir ja schon durch! Dir raucht mit Sicherheit die Endstufe ab, die ist nicht 1 Ohm stabil! Lass den Sub in Reihe geschaltet (somit liegen 4 Ohm an und das passt) Du würdest nur noch mehr Power auf den Sub geben. Die Endstufe würde das überfordern. Die Schwingspulen würden nicht synchron arbeiten, da auf jedem Kanal verschiedene Impulse (wir leben in der Stereozeit!!) anliegen. Mach das nur nicht!!! X(

Ich sagte doch schon, dass die Leistung voll und ganz ausreicht!!!

UND BITTE: LASS DIR ZEIT; DER SUB BRAUCHT EIN WENIG UM SICH EINZUSPIELEN - nicht gleich die volle Leistung! :schläge:

Das Dröhnen hat wahrscheinlich mehrere Ursachen. Zum einen wirst Du den Woofer zu hoch abgetrennt haben. Ich würde ihn bei ca. 50 - 60 Herz oder kleiner laufen lassen, ja nicht drüber. Zum anderen hast Du ihn mit Sicherheit viel zu weit aufgedreht, will heißen, dass er sich zu stark in den Vordergrund spielt. Also nimm ihn erstmal zurück, geh mit dem Pegel runter, das kannst Du ja auch an der Endstufe regeln. Gibt da in der (Home-)Hifiszene einen geflügelten Spruch: Der Laie stellt den Sub um 10 Dezibel zu stark ein, der Profi um 5 Dezibel. Also, ruhig mal rausnehmen, das bringt weit mehr. Fange von wenig an und steigere dann langsam!

Dann wird wahrscheinlich Dein Auto "mitspielen", das heißt, der Sub regt die Innenausstattung, die Abdeckungen etc. zum Dröhnen an. Da spielt nicht der Sub unsauber, sondern Dein Auto spielt "mit".

Zum anderen spielt die Musikauswahl eine große Rolle, und die Abmischung. Gibt RnB-Scheiben die extrem "fett" klingen, auch viele Pop-Scheiben sind dynamisch komplett "übermasterd". Dann kann das ganze nur viel zu bassig klingen, das geht gar nicht anders.

Nimm Dir zum Anpassen am besten ein paar Scheiben von den Dire Straits oder Mark Knopfler (wenn vorhanden am besten die Remasterten - neueren - Ausgaben) die sind sehr "neutral" und audiophil aufgenommen. Dort sollte die Musik natürlich klingen, sich kein Bass in den Vordergrund spielen, sondern nur das Fundament der Musik bilden und unterstreichen.

Die ultimative Test-Track im Bassbereich ist von den Eagles - auf der Hell freezes over - CD - Hotel California. Hier muss der Bass extrem trocken und dynamisch kommen, dann stimmt die Einstellung. Aber vorsicht - its cool man!!!

Die aktuellen Santana-Scheiben sind auch stark bassig abgestimmt. Auf der Ultimate sind da z.B. tolle Tracks zum Probieren!

Alles was hier dröhnig und schwammig klingt, liegt entweder dann an Deinem Auto, der Aufnahme selbst oder obigen "Fehlern" beim Abstimmen.

Du kannst mit der Basspegelfernbedienung ohnehin nachregeln. Und erlaubt ist was gefällt - DIR GEFÄLLT!!! :super:

Aber bitte, versuche nicht aus Aufnahmen den ultimativen Tiefbass zu kitzeln, wo aufnahmetechnisch eben dieser weder gewollt noch extrem vorhanden ist!

Also, taste Dich mal bitte langsam ran und lass Dir Zeit dabei.

Bei meinem Home-Hifi Sub der zusammen mit meinen superben Elac BS 203.2 A an meiner Wohnzimmer-Anlage spielt brauchte ich auch einige Zeit und v.a. Geduld um die "richtige" Einstellung zu finden!

In diesem Sinne - nochmal LOB von mir an dieser Stelle und

tschüss.....

R. :prost:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hunter2202« (6. Juni 2011, 20:37)


110

Montag, 6. Juni 2011, 20:43

Zitat

Original von friglo
Ach Du warst das... :D
Ich wollte schon wieder die Fritz Box und die Fernseher ausstecken, weil ich dachte da kommt schon wieder ein Gewitter... ;)

Saubere Arbeit.
Freu mich schon drauf "Live" zu hören.

Zu 1)
Das könnte sein. Je nachdem wie der Filter eingestellt ist, kann das Pfeifen von der LIMA übertragen werden. Da gibt es aber auch Rauschfilter für, wenn ich mich nicht irre...hihihi

Zu 2)
Umklemmen kannst Du mal versuchen. (Aber ich denke mal Hunter kann dir da besser was zu sagen)

Ich habe die Erfahrung gemacht, gerade bei MP3 Dateien, das ab und an die Bässe dröhnen. Mit einer original CD ist das meistens weg.

Beispiel: Ich hatte mir eine CD der Dream Dance Reihe geholt. Mit der originalen CD im Wechsler hab ich (fast) nie ein Dröhnen gehabt. Mit der "Sicherungskopie" war das dröhnen da.


Hi friglo,

NICHT UMKLEMMEN!!!! :schläge: :schläge: :schläge:

und MP3 - Format ist - sorry, ich hörs ja auch hin und wieder im Auto - auch mit 192 kBits aufgenommen KEINE VERNÜNFTIGE WIEDERGABEQUELLE - eine original CD klingt IMMER BESSER!!! ;)

Wollt ich nur nochmal gesagt haben! :D

In Punkt 1) sind wir uns voll und ganz einig! :super:

In diesem Sinne.... :prost:

R.

friglo

Fortgeschrittener

  • »friglo« wurde gesperrt

Beiträge: 379

Wohnort: Niederkassel-Rheidt

Beruf: Projektleiter

Auto: IX35, 4WD, CRDI 184 PS

Vorname: Tommy & Andrea

  • Nachricht senden

111

Montag, 6. Juni 2011, 22:07

Zitat

Original von Hunter2202

Hi friglo,

NICHT UMKLEMMEN!!!! :schläge: :schläge: :schläge:

und MP3 - Format ist - sorry, ich hörs ja auch hin und wieder im Auto - auch mit 192 kBits aufgenommen KEINE VERNÜNFTIGE WIEDERGABEQUELLE - eine original CD klingt IMMER BESSER!!! ;)

Wollt ich nur nochmal gesagt haben! :D

In Punkt 1) sind wir uns voll und ganz einig! :super:

In diesem Sinne.... :prost:

R.


Autschen... die 3 Pompfen tun weh... :D :D :D
Deswegen hatte ich ja auch geschrieben, das Du da besser was zu sagen kannst ;)
Hab nicht dran gedacht, das der Widerstand dadurch geändert wird... sorry :anbet:

MP3´s sind ja auch nur die "Sicherungskopien" ;) :D

testbug

Profi

Beiträge: 1 080

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

112

Montag, 6. Juni 2011, 22:14

Zitat

Original von Hunter2202
und MP3 - Format ist - sorry, ich hörs ja auch hin und wieder im Auto - auch mit 192 kBits aufgenommen KEINE VERNÜNFTIGE WIEDERGABEQUELLE - eine original CD klingt IMMER BESSER!!! ;)


Mit dem richtigen Codec und Einstellungen hört man zischen Audio-CD und MP3 fast keinen Unterschied! ;)


@Steve: ist ein richtig gutes Ergebnis geworden! :super:
Wegen dem dröhnen: hast du die Endstufe richtig eingepegelt? Filter richtig gesetzt? Oder war die Musik einfach nur sch..limm?
Wegen dem pfeifen: hast du das Powerkabel und Lautsprecherkabel irgendwo zusammengelegt, bzw überkreuzt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »testbug« (6. Juni 2011, 22:17)


113

Montag, 6. Juni 2011, 22:33

Zitat

Original von testbug

Zitat

Original von Hunter2202
und MP3 - Format ist - sorry, ich hörs ja auch hin und wieder im Auto - auch mit 192 kBits aufgenommen KEINE VERNÜNFTIGE WIEDERGABEQUELLE - eine original CD klingt IMMER BESSER!!! ;)


Mit dem richtigen Codec und Einstellungen hört man zischen Audio-CD und MP3 fast keinen Unterschied! ;)


@Steve: ist ein richtig gutes Ergebnis geworden! :super:
Wegen dem dröhnen: hast du die Endstufe richtig eingepegelt? Filter richtig gesetzt? Oder war die Musik einfach nur sch..limm?
Wegen dem pfeifen: hast du das Powerkabel und Lautsprecherkabel irgendwo zusammengelegt, bzw überkreuzt?


-nee, hat er nicht, ist alles getrennt verlegt!!!

-und glaub mir, ICH hör den Unterschied! :P :boxen: ;)

War vorletzte Woche auf der High End in München - und hab dort nicht eine MP3-Aufnahme gehört.... ;)

-aber, wie sag ich immer: jeder muss auf seine Fasson selig werden!

:prost:

testbug

Profi

Beiträge: 1 080

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

114

Montag, 6. Juni 2011, 22:49

Wer auf ner Hifi-Messe mit MP3 hantiert macht sich ja auch ein bisschen unglaubwürdig! :)
Ich schrieb ja "fast kein Unterschied", ein bisschen geht die Dynamik verloren, klar! Aber fürs Auto reicht das ja vollkommen, man hat ja noch andere Störgeräusche!

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

115

Montag, 6. Juni 2011, 23:19

Zitat

Original von testbug
Wegen dem pfeifen: hast du das Powerkabel und Lautsprecherkabel irgendwo zusammengelegt, bzw überkreuzt?


So erst mal an alle
D A N K E !!!


Ohne Eure Hilfe wäre ich noch nächsten Monat am ´Basteln´

@Testbug,
PowerKabel in der Mitte des Fahrzeuges verlegt und die Lautsprecher und Chinch Kabel rechts... muss morgen mal sehen ob da was beim Verstärker überkreuzt :unsicher:

Und jaaaa hab den SUB runter geregelt schon fast Richtung NULL
Stellung @ Hunter und du hast recht es dröhnt fast nix mehr. Und eben hab ich zum ersten mal ne CD in den IXI eingelegt und muss sagen das die wirklich besser spielt als MP3 zumindest besser als viele Lieder vom Stick :super: :super: :super: Und mit CD ist das Brummen weg!

Nur noch das Pfeifen der LIMA aber da schau ich morgen mal nach ;)

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

116

Dienstag, 7. Juni 2011, 08:00

Zitat

Original von k50767
Dann kommt ja bald die Test CD zum Einsatz ...... da freu ich mich drauf!
Dann mal fein weiter verkabeln :-)


Ja wenn ich die denn hätte ;)

Steve

Profi

  • »Steve« ist der Autor dieses Themas

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

117

Dienstag, 7. Juni 2011, 20:30

So es nähert sich dem Ende 8)





Na ja wenn man nicht alles selber macht und die Tochter alleine lässt...
Na ja muss ich nochmal modifizieren, aber sieht nicht schlecht aus, oder?

Jetzt fehlt nur noch die Beleuchtung... später ...:bang:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Steve« (7. Juni 2011, 20:58)


118

Dienstag, 7. Juni 2011, 20:37

Kann man dich ab jetzt als mobile Disco mieten :D ???

Im Ernst :

Großer Sport - auch wenn ich es nur "sehe" und nicht höre.

Congrats !!!

friglo

Fortgeschrittener

  • »friglo« wurde gesperrt

Beiträge: 379

Wohnort: Niederkassel-Rheidt

Beruf: Projektleiter

Auto: IX35, 4WD, CRDI 184 PS

Vorname: Tommy & Andrea

  • Nachricht senden

119

Dienstag, 7. Juni 2011, 20:45

Hi Steve,

TOP... :super: :super: :super:

sumo650

Profi

Beiträge: 629

Wohnort: Berlin

Auto: ix 35

Vorname: Uwe

  • Nachricht senden

120

Dienstag, 7. Juni 2011, 21:04

Hey Steve, was soll man sagen :denk: :denk: :denk: :denk: :denk: :denk: :denk: :denk: :denk: :denk: :denk: Geile Arbeit :super: :super: :super: :super:
Schade das deine Tochter aus den Buchstaben nicht Tool Time schreiben konnte :D :D :D :D :D :D :D :D :D :D :D

Ähnliche Themen