Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

SuperK

Schüler

  • »SuperK« ist der Autor dieses Themas

Beiträge: 160

Wohnort: Frankfurt a.M.

Auto: IX35 1.6 2WD Style Plus

  • Nachricht senden

1

Dienstag, 12. April 2011, 19:14

Regensensor defekt oder schlicht unempfindlich?

Hallo Leute,

mir ist heute aufgefallen, da wir den IX35 noch nicht lange haben, dass auf dem Weg von der Schule der Regensensor wohl nur "Monsun" erkennt oder gar defekt ist?

Es war ein normaler Regenguss, jedoch schaltete sich der Scheibenwischer nicht ein, obwohl die Einstellung auf AUTO steht. Ich habe zwar gewartet bis sich die Windschutzscheibe sichtbar mit Wassertropfen übersät war, jedoch keine Reaktion vom Auto aus.

Bringt ein "Gartenschlauch"-Test Gewissheit darüber oder habe ich einfach nur den falschen Knopf gedrückt?


Saarbaer

Fortgeschrittener

Beiträge: 269

Wohnort: Saarland

Auto: TUCSON (TL) 1,6 T-GDI, DCT, 4WD, Premium, Phantom Black

Vorname: Jürgen

  • Nachricht senden

2

Dienstag, 12. April 2011, 19:20

RE: Regensensor defekt oder schlicht unempfindlich?

Du kannst mittels Drehregler am Scheibenwischer- Lenkstockhebel die Empfindlichkeit der Automatik einstellen.
Wahrscheinlich ist dein Drehregler zu weit im Minus- Bereich.

Badmanklaus

Schüler

Beiträge: 149

Wohnort: Aschaffenburg

Beruf: Facility Manager

Auto: IX35 2,0 Benzin 163 PS

Hyundaiclub: Nein

Vorname: Klaus

  • Nachricht senden

3

Dienstag, 12. April 2011, 19:25

RE: Regensensor defekt oder schlicht unempfindlich?

Du Kanst am Hebel auch noch mal die Empfindlichkeit einstellen ab er öfter wischen soll

Beiträge: 63

Wohnort: Duisburg

Auto: ix35 1,7 crdi Style

Vorname: Wolfgang

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Dienstag, 12. April 2011, 20:00

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von SuperK

Es war ein normaler Regenguss, jedoch schaltete sich der Scheibenwischer nicht ein, obwohl die Einstellung auf AUTO steht. Ich habe zwar gewartet bis sich die Windschutzscheibe sichtbar mit Wassertropfen übersät war, jedoch keine Reaktion vom Auto aus.



Stand der Scheibenwischerhebel auf Intervall? In der Aus Stellung tut sich nichts.
Auf die Empfindlichkeit des Regensensors kann man keinen Einfluß nehmen. Sobald man an dem Rädchen dreht verlässt man den Automatikmodus und hat einstellbare regelmäßige Wischzyklen.

Wolfgang

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wolfgang2011« (12. April 2011, 20:06)


exnutzer190313

unregistriert

5

Dienstag, 12. April 2011, 20:34

RE: Regensensor defekt oder schlicht unempfindlich?

kann ich so nicht stehen lassen . Ich kann die empfindlichkeit der automatik mittels drehregler einstellen.

Saarbaer

Fortgeschrittener

Beiträge: 269

Wohnort: Saarland

Auto: TUCSON (TL) 1,6 T-GDI, DCT, 4WD, Premium, Phantom Black

Vorname: Jürgen

  • Nachricht senden

6

Dienstag, 12. April 2011, 20:38

RE: Regensensor defekt oder schlicht unempfindlich?

...wenn der Schalter auf Automatik steht und ich am Rädchen drehe, bin ich scheinbar doch noch im Automatikmodus. Die Wischzyklen sind dann nicht regelmäßig sondern ändern sich ständig (meiner Erinnerung nach) automatisch. Bei der nächsten Regenfahrt werde ich wohl mal besonders darauf achten. Bei leichtem Regen, so wie heute morgen, bediene ich den Wischer jeweils per Druck auf den Schalter.

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

7

Dienstag, 12. April 2011, 20:52

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von DanielM
kann ich so nicht stehen lassen . Ich kann die empfindlichkeit der automatik mittels drehregler einstellen.


Genauso ist es und funktioniert einwandfrei.

Bonkelz

Fortgeschrittener

Beiträge: 406

Wohnort: Berlin

Auto: IX 35 1.6l GDI Style

Hyundaiclub: Jibbet nisch

Vorname: der Jörch

  • Nachricht senden

8

Dienstag, 12. April 2011, 22:06

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von DanielM
kann ich so nicht stehen lassen . Ich kann die empfindlichkeit der automatik mittels drehregler einstellen.

durch die :blume: gesagt :


:teach: an

BDA 4:88

:teach: aus

Badmanklaus

Schüler

Beiträge: 149

Wohnort: Aschaffenburg

Beruf: Facility Manager

Auto: IX35 2,0 Benzin 163 PS

Hyundaiclub: Nein

Vorname: Klaus

  • Nachricht senden

9

Dienstag, 12. April 2011, 22:36

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von hajolue

Zitat

Original von DanielM
kann ich so nicht stehen lassen . Ich kann die empfindlichkeit der automatik mittels drehregler einstellen.


Genauso ist es und funktioniert einwandfrei.




Bei mir ist es auch so :boxen:

10

Mittwoch, 13. April 2011, 06:15

RE: Regensensor defekt oder schlicht unempfindlich?

Also bei mir steht es auf "Auto" und der Hebel ist eine Stufe nach oben eingestellt.
Jedesmal wenn ich nun den Wagen anmache wischt er einmal automatisch und geht aus.
Bei Regen setzt der Scheibenwischer ein und der reagiert nicht nur auf Monsun sondern wischt schon bei ein paar Tröpfchen :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Martini« (13. April 2011, 06:16)


Badmanklaus

Schüler

Beiträge: 149

Wohnort: Aschaffenburg

Beruf: Facility Manager

Auto: IX35 2,0 Benzin 163 PS

Hyundaiclub: Nein

Vorname: Klaus

  • Nachricht senden

11

Mittwoch, 13. April 2011, 08:21

RE: Regensensor defekt oder schlicht unempfindlich?

Ja das er automatisch beim anlassen wischt finde ich bescheuert wenn es trocken ist und Mann eine dreckige Scheibe hat wischt er trocken drüber :mauer:

12

Mittwoch, 13. April 2011, 09:15

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von Badmanklaus
Ja das er automatisch beim anlassen wischt finde ich bescheuert wenn es trocken ist und Mann eine dreckige Scheibe hat wischt er trocken drüber :mauer:


Jups ist echt ein bissl Banane... nur um zu sagen
"Hey deine Automatik ist an falls es regnet"...

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

13

Mittwoch, 13. April 2011, 09:19

RE: Regensensor defekt oder schlicht unempfindlich?

Noch schlimmer ist dies in frostigen Zeiten.Wenn man dann tagsüber die Automatik
nutzt und vergißt diese abends wieder abzuschalten,dann rammelt der Wischer evtl. beim
Starten am nächsten Morgen 1mal über die mit Eispickeln übersähte Scheibe,;(
oder reißt sich los,weil er festgefroren ist.

Bei mir jedenfalls,weil ich leider keine Garage habe.

Die Wischer sind jetzt natürlich hin,muß die Tage neue montieren.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hajolue« (13. April 2011, 09:22)


SuperK

Schüler

  • »SuperK« ist der Autor dieses Themas

Beiträge: 160

Wohnort: Frankfurt a.M.

Auto: IX35 1.6 2WD Style Plus

  • Nachricht senden

14

Dienstag, 31. Mai 2011, 12:19

RE: Regensensor defekt oder schlicht unempfindlich?

So mal wieder der Threadersteller da ;)


So ich habe gestern das ganze mal via Drehregler auf alle Position getesten. Während dessen hat mein Vater volle Breitseite aus dem Gartenschlauch gegeben. Selbst bei wirklich starken Ergüssen auf der Windschutzscheibe, unabhängig von der Reglereinstellung - kein automatisches Wischen!

friglo

Fortgeschrittener

  • »friglo« wurde gesperrt

Beiträge: 379

Wohnort: Niederkassel-Rheidt

Beruf: Projektleiter

Auto: IX35, 4WD, CRDI 184 PS

Vorname: Tommy & Andrea

  • Nachricht senden

15

Dienstag, 31. Mai 2011, 12:51

RE: Regensensor defekt oder schlicht unempfindlich?

Mal dumm gefragt...

Hast Du auch die Automatik an???
Wenn der Schalter in der Stellung steht, das Du in nach unten antippen kannst (einmal wischen) ist der Scheibenwischer auf aus gestellt.
Eine Stellung nach oben = Automatik
Zweite Stellung nach oben = Intervall (Automatik aus)
Dritte Stellung nach oben = Dauerwischen

SuperK

Schüler

  • »SuperK« ist der Autor dieses Themas

Beiträge: 160

Wohnort: Frankfurt a.M.

Auto: IX35 1.6 2WD Style Plus

  • Nachricht senden

16

Dienstag, 31. Mai 2011, 13:01

RE: Regensensor defekt oder schlicht unempfindlich?

Also bei mir ist das so. Von der Ausgangsstellung geht es zwei mal nach oben.
2 Dauerwischen
1 Intervall (Automatik über Drehrad hinzufügbar?)
0 Aus
-1 Tipp-Wischer

Ist's so richtig?

friglo

Fortgeschrittener

  • »friglo« wurde gesperrt

Beiträge: 379

Wohnort: Niederkassel-Rheidt

Beruf: Projektleiter

Auto: IX35, 4WD, CRDI 184 PS

Vorname: Tommy & Andrea

  • Nachricht senden

17

Dienstag, 31. Mai 2011, 13:05

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von SuperK
Also bei mir ist das so. Von der Ausgangsstellung geht es zwei mal nach oben.
2 Dauerwischen
1 Intervall (Automatik über Drehrad hinzufügbar?)
0 Aus
-1 Tipp-Wischer

Ist's so richtig?


Genau so.

SuperK

Schüler

  • »SuperK« ist der Autor dieses Themas

Beiträge: 160

Wohnort: Frankfurt a.M.

Auto: IX35 1.6 2WD Style Plus

  • Nachricht senden

18

Dienstag, 31. Mai 2011, 13:14

RE: Regensensor defekt oder schlicht unempfindlich?

Gut, dann hätte ich dieses Rätsel auch gelöst :freu:. Dann bleibt der Wischer jetzt auf Stellung 1.

DANKE :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SuperK« (31. Mai 2011, 13:14)


friglo

Fortgeschrittener

  • »friglo« wurde gesperrt

Beiträge: 379

Wohnort: Niederkassel-Rheidt

Beruf: Projektleiter

Auto: IX35, 4WD, CRDI 184 PS

Vorname: Tommy & Andrea

  • Nachricht senden

19

Dienstag, 31. Mai 2011, 20:22

RE: Regensensor defekt oder schlicht unempfindlich?

Zitat

Original von SuperK
DANKE :D


BITTE SCHÖN... ;)

Hier werden Sie geholfen... :D :D :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »friglo« (31. Mai 2011, 20:23)


Harald

Profi

Beiträge: 643

Auto: I 30 Turbo Jet Black

Vorname: Harald

Verbrauch: Spritmonitor.de

  • Nachricht senden

20

Dienstag, 31. Mai 2011, 22:07

RE: Regensensor defekt oder schlicht unempfindlich?

War heute auch bei Regen unterwegs, der Sensor klappt einwandfrei, mal wischt er Intervall, mal auf Stufe 2 je nachdem wie viel Wasser grad auf die Scheibe viel.

Und noch etwas ist mir positiv aufgefallen, trotz reichlich Wasser auf der Fahrbahn lief der IXI wie auf Schienen, das Wasser hat ihn überhaupt nicht beeindruckt.
Sorry jetzt mal für das Ot, gehört nicht unbedingt zu diesem Thema.