Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

21

Donnerstag, 29. Dezember 2011, 07:02

RE: Klima-Automatik

Zitat

Original von Vfr
Ich bin mit dieser Klimaautomatik bisher auch noch nicht richtig klargekommen.
Wenn ich jetzt im Winter ins kalte Auto steige und mache auf Auto, bläst mir die volle Leistung eiskalt auf Stirn und Gesicht.
Mache deshalb erst auf Manuell mit kleinster Lüftergeschwindigkeit bis der Motor etwas warm wird.
Die Automatik will schnell die eingestellte Temperatur erreichen und bläst wild aus allen Düsen.
Im Sommer vielleicht angenehm, aber im Winter nicht.



moin mal,

kommt immer auf die eingestellte Temp. und den Temp-Unterschied an, wie stark die Anlage am Anfang bläst. Hat meiner auch.
Ich stelle die oberen Düsen für den Fahrgastraum entweder zur Seite oder schließe diese 2-3 Minuten.
Am besten ist die voreingestellte Temp. von 23 Grad und im Winter dann erhöhen.

Gruß :bang:


Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

22

Donnerstag, 29. Dezember 2011, 09:13

RE: Klima-Automatik

Zitat

Original von noby
Dann funktioniert deine automatik nicht, denke mal es kommt kein Signal vom Temperaturfühler an der Steuerung an.


Warum soll die nicht funktionieren?
Man hat im Winter die Temperatur meist auf 20-23 Grad stehen,
Steigt man nun ins kalte Auto, schaltet auf Auto dann bläst es aus vollen Rohren.
Die Automatik will schnell die eingestellte Temperatur erreichen.
Im Stadtverkehr hat man dann auch noch die vollen Abgase des Vordermannes im Auto.

Ich benutze jetzt im Winter die Auto-Funktion überhaupt nicht, sondern stelle manuell so wie ich es möchte.

23

Donnerstag, 29. Dezember 2011, 09:29

RE: Klima-Automatik

genau das macht die Automatik eigentlich nicht, solange keine Warmluft zu Verfügung steht läuft diese auf niedrigster Gebläsestufe, mit Steigerung der Motorwärme steigert sich auch die Gebläsestärke. Mit erreichen der eingestellten Wunschtemperatur sinkt die Gebläsestärke wieder auf eine Stufe die ausreichend ist die eingestellte Temperatur zu halten.

Wunschtemperatur einstellen, Autofunktion an und sonst braucht man nie etwas Einschalten oder Regeln, der Rest macht die Automatik = Luftstromstärke - Ausblasort - Luftstromtemperatur.
Lediglich die Windschutzscheibendefrosterfunktion nach Bedarf zuschalten.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

24

Donnerstag, 29. Dezember 2011, 12:34

RE: Klima-Automatik

Da hat der noby recht. Ist bei meiner morgens auch so. WEnn ich nicht ausdrücklich die Scheibendefroster Taste drücke, fängt da Auto meist erst nach einem Kilometer an die Gebläsekraft nach oben zu fahren, weil dann warme Luft kommt. Übrigens ein Plus am IXi, er wird wirklich schnell warm.

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

25

Donnerstag, 29. Dezember 2011, 18:10

RE: Klima-Automatik

Habs eben nochmal getestet.
Außentemperatur 3 Grad, Motor kalt. Auf Auto gestellt Temperatur stand auf 23 Grad und losgefahren.
Nach ca. 1 Minute fing das Gebläse an zu laufen, wurde stärker und es kam eiskalte Luft. So schnell wird kein Motor warm.

Habe die seitenlange und komplizierte Bedienungsanleitung der Klima nochmal gelesen und war nachher genauso schlau wie vorher.

Vielleicht bin ich zu blöde, es zu verstehen. Welchen Sinn hat im Winter die blaue Klimaanzeige ?
Im Sommer isses klar, wenn die eingestellte Temperatur nicht gehalten werden kann, weil es draussen zu warm ist, schaltet sich der Kompressor zu.
Im Winter aber wird die eingestellte Temperatur über den Kühlwasserkreislauf geregelt.
Warum also geht die blaue Lampe immer an, wenn man auf Auio drückt.

Wahrscheinlich wartet sie auf den Sommer.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

26

Donnerstag, 29. Dezember 2011, 19:49

RE: Klima-Automatik

Das ist jetzt aber ein kleines anderes PRoblem. Ich meine mal irgendwo gelesen zu haben, dass im Automatikmodus die Klimalampe (blaue LED) immer leuchtet, auch wenn die Klima nicht an ist. Ich mach das Teil auf Auto und drücke die Klima jetzt im Winter aus, aber auch da gibt es verschiedene Geschmäcker.

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

27

Freitag, 30. Dezember 2011, 09:11

RE: Klima-Automatik

moin

stimmt so nicht ganz.

der Auto-Modus ist mit Klima oder manuell zu betreiben und sorgt für gleichmäßige optimale Temp.-Verteilung im Innenraum.

Der Klimakompressor A/C (blaue Leuchte) kann jederzeit zugeschaltet werden, im Sommer zur Kühlung, im Winter optimal beim Beschlagen der Scheiben, da hier schnell die Feuchtigkeit entzogen wird.

:bang:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »bmw-rider« (30. Dezember 2011, 09:12)


Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

28

Freitag, 30. Dezember 2011, 14:14

RE: Klima-Automatik

Nach meiner Erfahrung für den Winterbetrieb sollte man die "Ziel-Temperatur" nicht so hoch einstellen, da sonst über hohe Lüfterstufen die Automatik versucht, diese gewünschte Temperatur "mit aller Gewalt (Lüfterstufe)" zu erreichen.
Da ich täglich ca. 8 km auf Arbeit fahre, stelle ich als "Ziel-Temperatur" 16°C ein. Nach ca. 1 km (Temperaturanzeige noch kein Balken) beginnt der Lüfter höher zu drehen und es kommt erste "lauwarme" Luft. Bis dahin lief der Lüfter fast unmerklich und lenkte die Luft auf die Scheibe. Nach diesem 1 km beginnt die Temperaturanzeige mit dem ersten Balken und der Lüfter wird immer schneller, geht aber nach kurzer Zeit wieder zurück, so dass am Ziel (nach 8 km) es im IXI angenehm warm ist, obwohl nur 16 Grad vorgegeben wurden. ABER der Lüfter wurde nie unangenehm und es zieht nicht.
Bei längeren Strecken schalte ich die Zieltemperatur nach einiger Zeit, wenn ich merke, die Lüftungsstufen sind zurückgegangen, stückweise auf 18° und dann auf 20°, wass bei den derzeitigen Außentemperaturen völlig ausreichend und angenehm ist! Mit dieser Methode habe ich die besten Erfahrungen gemacht.
Genau so stell eich auch im Sommer die "Ziel-Temperatur" auf ca. 23-25°C, um zu vermeiden, dass man durch zu hohe Lüfterströme unnötig Zug bekommt!

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

29

Freitag, 30. Dezember 2011, 20:59

RE: Klima-Automatik

Zitat

Original von bmw-rider
moin

stimmt so nicht ganz.

der Auto-Modus ist mit Klima oder manuell zu betreiben und sorgt für gleichmäßige optimale Temp.-Verteilung im Innenraum.

Der Klimakompressor A/C (blaue Leuchte) kann jederzeit zugeschaltet werden, im Sommer zur Kühlung, im Winter optimal beim Beschlagen der Scheiben, da hier schnell die Feuchtigkeit entzogen wird.

:bang:


Genau das meinte ich, wusste aber nicht, wie ich das formulieren soll, vielen Dank :bang:

Wingo71

Fortgeschrittener

Beiträge: 179

Wohnort: Dreiländereck D/F/CH

Auto: Tucson 2,0 CRDI 185PS Premium, 6-Gang mit allen Paketen und Panorama in White Sand

Hyundaiclub: Nein

Vorname: Dirk

  • Nachricht senden

30

Freitag, 30. Dezember 2011, 21:07

RE: Klima-Automatik

Hallo!

Bei mir klappt das mit der Klimaautomatik problemlos.
Auto, 22°C eingestellt, Klimakompressor (blaue Leuchte) ausgeschaltet.

Bei kaltem Motor erst wenig Gebläse und dann wenn er wärmer wird, fährt auch das Gebläse langsam hoch und stellt auf Fußraum. Nie nervig laut oder so. Brauch auch nicht von 16°C langsam hoch stellen. 22°C sind echt optimal.

Klimakompressor brauch ich im Winter nur wenn es stark regnet und mein Hund hinten drin etwas nass ist.

Gruß Dirk

Thomas_3007

Schüler

Beiträge: 108

Wohnort: Thüringen WAK

Auto: IX 35

Vorname: Thomas

  • Nachricht senden

31

Freitag, 30. Dezember 2011, 21:59

RE: Klima-Automatik

Jep, so wie der Dirk mach ich es auch. Bei mir steht die Temp. auf 21,5 °C. Klappt prima.

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

32

Freitag, 30. Dezember 2011, 22:37

RE: Klima-Automatik

Wie gesagt, so wie Dirk mach ich es auch. Und die Klimaanlage nur an, wenn meine Frau nasse Haare hat, weil es draußen geregnet hat.

33

Dienstag, 24. Juli 2012, 08:50

Frage zur Lüftung/Klimaautomatik

Hallo allerseits,

ich darf mich seit letzten Freitag auch als Besitzer eines neuen ix35 bezeichnen. Zu meiner Ausstattung gehört diese 2-Zonen Klimaautomatik, also das wo man das Panel mit den rund angeordneten Knöpfen hat. Die scheint soweit auch zu funktionieren, nur ist mir gestern und heute aufgefallen, dass trotz das ganze ausgeschaltet ist, ich bei der Fahrt einen stark fühlbaren Luftstrom aus der Lüftung habe (gestern Morgen war es sogar warme Luft) was mich etwas stört beim Fahren. Meine Frage ist jetzt, ob das soweit normal ist, dass trotz ausgeschalteter Anlage (also komplett mit OFF-Taste) es einen Luftstrom gibt oder ist bei mir "schon" was defekt?

Danke schon mal im Voraus für die Antworten.

exnutzer190313

unregistriert

34

Dienstag, 24. Juli 2012, 09:14

RE: Frage zur Lüftung/Klimaautomatik

normale fahrtluft.
lüftung vorher anders einstellen oder Klappen zu machen.

Beiträge: 100

Wohnort: Wien

Auto: IX 35 CRDI 2,0L ~165PS 4WD

  • Nachricht senden

35

Dienstag, 24. Juli 2012, 12:58

RE: Frage zur Lüftung/Klimaautomatik

Ist mir auch aufgefallen, das die eingestellte Temperatur aktiv ist auch wenn
auf Off geschaltet ist, halt ohne Kompressor. Ich stelle halt die Temperatur
entsprechend ein und schalte dann auf Off.

nice day
mangray

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

36

Dienstag, 24. Juli 2012, 18:01

RE: Frage zur Lüftung/Klimaautomatik

Nie und nimmer ist die Temperaturregelung aktiv,wenn der
Schalter auf OFF steht.

Wie sollte das funktionieren ??:dudu:

Alle Sensoren sind abgeschaltet,ebenso ist das Gebläse komplett aus.

Das einzige was jetzt aus den Düsen kommt,ist der Fahrtwind,der sich
irgendwo durchdrückt und evtl.auch warme Luft.
Aber auf keinen Fall geregelt.

Stell mal bei regnerischem Wetter den Schalter auf OFF,dann beschlagen
ganz schnell Scheiben,weil die Lüftung verrückt spielt.

Beiträge: 100

Wohnort: Wien

Auto: IX 35 CRDI 2,0L ~165PS 4WD

  • Nachricht senden

37

Dienstag, 24. Juli 2012, 21:22

RE: Frage zur Lüftung/Klimaautomatik

Ist aber so, ich habe es ausgiebig getestet.
Stelle ich eine tiefe Temperatur ein kommt es mit dem Fahrwind kalt, bei einer
höheren Temperatur bläst es warm, natürlich nur unmerklich weil ja das Gebläse ausgeschaltet ist, aber spürbar.

So bin ich auch darauf gekommen. Wie es endlich eine angenehmere Temperatur nach der Hitze gab kam warme Luft heraus, obwohl auf Off geschaltet war. Im "Hintergrund" ist aber immer noch meine Eingestellte Temperatur gestanden 22 Grad!!!!!

Ich helfe mir halt so in dem ich eine tiefere Temperatur einstelle

nice day
mangray

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mangray« (24. Juli 2012, 21:24)


38

Dienstag, 24. Juli 2012, 22:06

RE: Frage zur Lüftung/Klimaautomatik

Zitat

Original von mangray
Ist mir auch aufgefallen, das die eingestellte Temperatur aktiv ist auch wenn
auf Off geschaltet ist, halt ohne Kompressor. Ich stelle halt die Temperatur
entsprechend ein und schalte dann auf Off.

nice day
mangray

Einfach Wunschtemperatur einstellen und auf Auto, mehr braucht man nicht einstellen, dafür hat man ne Klimaautomatik!

pirks

Anfänger

Beiträge: 3

Wohnort: Kleve

Auto: IX35

Vorname: Dieter

  • Nachricht senden

39

Montag, 26. August 2013, 17:08

Klimatronic

Hallo und einen schönen Tag.

Zu meiner folgenden Frage habe ich direkt keine Antwort hier im Forum gefunden. Ich habe seit ca. 4 Wochen einen ix35, 1.6 GDI. Die Ausstattung beinhaltet unter anderen auch eine Klimatronic. Die Klimatronic ist wie folgt eingestellt.

- Automatik
- 22 Grad (sowohl auf der Fahrer- als auch der Beifahrerseite)
- A/C Taste aus

Meiner Meinung nach müßte nun die Klimaanlage die Temparatur konstant auf diese Gradzahl halten. Ich kann nun aber den A/C Schalter auch im Automatik Modus sowohl ein- als auch ausschalten. Macht doch keinen Sinn. Im Automatik Modus sollte doch auch der Kompressor mit eingeschaltet sein. Oder.? Ich würde es ja verstehen das der A/C Schalter im manuellen Betrieb ein- oder abgeschaltet werden muss..damit der Kompressor läuft oder nicht. Oder muss ich im Sommer- oder Winterbetrieb hier andere Einstellungen (A/C ) vornehmen bzw. beachten.

Die Bedienungsanleitung erklärt dieses meiner Meinung nach für einen Laien nicht verständlich genug. (Ich bin übrigens 6 Jahre lang einen Seat Altea mit Klimatronic gefahren. Hier gab es eine Automatik oder manuelle Einstellung....eine A/C/Taste oder Schalter gab es nicht!)

Ich hoffe, dass es hier im Forum einen kundigen User gibt, der mir das einmal verständlich erklären kann.

Im voraus schon einmal herzlichen Dank

Qaschi

Fortgeschrittener

Beiträge: 185

Wohnort: S-H, Kampen

Beruf: Lufthansa- Technik

Auto: Tucscon CRDI 2.0 185 PS Premum Autom.

  • Nachricht senden

40

Montag, 26. August 2013, 18:11

Hi,

ob ich das so ganz verstanden habe...

Wenn Du die KA von manuell auf Auto schaltest, ist die A/C automatisch mit an (blaue LED).
Man kann sie dann aber auch ausschalten (mache ich so, wenn ich keine trockene Luft brauche, oder ich nicht großartig kühlen will)

Die KA steuert die Temparatur teilweise durch die Steuerung der Lüftergeschwindigkeit.

Qaschi

Ähnliche Themen