Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Kevin Utke

Anfänger

Beiträge: 17

Wohnort: Diemelstadt

Beruf: Metallbauer

Auto: I30 ; IX35

Vorname: Kevin

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 241

Sonntag, 20. Oktober 2013, 12:51

Achsuuu Danke Jacky:D
@ Denny, achsooo okay:) mein Hyundaihändler des vertrauens wollte mal danach schaun also ausmessen:) weil wäre auf jedenfall günstiger als das Facelift zu kaufen:)
Im Internet gibt es seit geraumer Zeit Scheinwerfer für den Vorgänger!:)
http://m.ebay.de/itm/161125117524
Was haltet ihr davon?:)
Lg


amnesia106

Anfänger

Beiträge: 3

Auto: IX35 5Star Gold Edition

Vorname: Kevin

  • Nachricht senden

1 242

Montag, 28. Oktober 2013, 22:10

Zitat

"Fur Hyundai IX35...Ich habe auch andre Teile fur Vw-Audi & Bmw...Die 2x Bixenon Scheinwerfer sind Neu und Original...KEINE CHINA !!!"
Nein Danke! Da warte ich lieber bis es was ordentliches gibt. =D
Hat denn schon jemand die LED TFL mit dem NSW Rahmen getestet?

1 243

Freitag, 8. November 2013, 11:06

Zündplus

Hallo,

ich habe im Sicherungskasten ein Zündplus gefunden. Leider fangen die LEDs nach einer gewissen Zeit zu blinken. Kann jemand mir einen "richtigen" Zündpluspunkt nennen, welcher konstant 12 Volt bei laufendem Motor leistet?

Gruß

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 244

Freitag, 8. November 2013, 15:18

Welches hast du denn genommen? Die Sicherungssteckplätze sind alle beschriftet. Such dir was raus was bei dir nicht verbaut ist (el. Sitze, Sitzheizung, Schiebedach, etc.) und zieh da den Strom ab.

1 245

Donnerstag, 14. November 2013, 12:22

verzweifelt...

Hallo,

gestern kam ich endlich dazu mir die Problematik genauer anzuschauen. Ich habe mir die Betriebsanleitung geschnappt, Messgerät und bin in der Motorhaube verschwunden. Meine Alibaba TFLs haben 3 Ausgangskabel: Masse, Schaltplus was man an das Abblendlicht anschliesst und Zündplus. Habe ein Zündplus gefunden, welche meiner Meinung nach gut geeignet Wäre. SENSOR 1. Angeschlossen und losgefahren. Nach 2 Minuten Fahrt haben die LEDs wie eine Disco geblinkt, obwohl das Abblendlicht an war. Im Standtest, ohne laufenden Motor, hat alles funktioniert. Also TFL an, wenn Abblendlicht aus und umgekehrt. Dann habe ich angefangen anderen Zündpluspunkt zu suchen. Ich habe alles durchgehabt. Und dann kam ich auf folgendes: Die TFLS blinken (egal ob mit oder Abblendlich), wenn die Lichtmaschine anspringt. Und die Boardspannung bei über 14,3 Volt liegt. Läuft diese nicht messe ich eine Spannung von 13,4 bei laufendem Motor. Darauf hin habe ich das Plus sogar direkt an der Batterie angeschlossen. Gleicher Discoeffekt. Überall im Auto 14,3 Volt wenn die Lichtmaschine läuft. Hat jemand eine Idee was ich da jetzt machen kann? Kann ich irgend ein Teil von Conrad dazwischen bauen, sodass die TFLs nicht blinken bzw. das Modul nicht gestört wird? Hier der Link zu meinem Modul. Ich hoffe Ihr könnt mir helfen.
Grüße

https://www.dropbox.com/s/a4tz4mhqlcqib57/IMG_0193.JPG

1 246

Dienstag, 24. Dezember 2013, 08:55

Neue Info ?

Hallo zusammen. Weiss jetzt schon einer, ob die Scheinwerfer mit Tagfahrlicht vom Facelift auch an den "alten" passen ? ?( ?(

Harald

Profi

Beiträge: 643

Auto: I 30 Turbo Jet Black

Vorname: Harald

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 247

Dienstag, 24. Dezember 2013, 18:05

Ich war letzt beim Händler, dessen Sohn sagte es würde passen, auch die Led Heckleuchten. Allerdings habe ich es nicht probiert, die Scheinwerfer für vorne sollen um die 500 Euronen kosten. Lg und allen frohe Weihnachten. :prost:

Meadows

Fortgeschrittener

Beiträge: 178

Auto: IX35 | 2.0l Benziner

  • Nachricht senden

1 248

Dienstag, 24. Dezember 2013, 18:21

Mein Händler sagte, daß die Scheinwerfer vom FL nicht in den Alten passen.

ix35112

Anfänger

Beiträge: 5

Wohnort: Krummhörn

Auto: Hyundai IX 35 2,0 CRDI 4WD 5 * Star Edition Silver Paket

  • Nachricht senden

1 249

Mittwoch, 25. Dezember 2013, 17:40

Mein Händler sagte, daß die Scheinwerfer vom FL nicht in den Alten passen.

die Scheinwerfer sollen laut meinen Freundlichen passen, sie wissen nur nicht ob es vom Steuergerät her funkt.... Sie wollen es ausprobieren und sobald sie etwas genaueres wissen geben sie mir Info.... Melde mich sobald ich etwas weiß.....

Meadows

Fortgeschrittener

Beiträge: 178

Auto: IX35 | 2.0l Benziner

  • Nachricht senden

1 250

Mittwoch, 25. Dezember 2013, 17:43

Komisch. Meiner sagte, daß sie eine geringfügig andere Form hätten, und schon allein von den Abmessungen her nicht passen würden.

Edit: Also, ich rede hier von den Front-SW. Nach den Rückleuchten habe ich nicht gefragt.

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 251

Montag, 6. Januar 2014, 15:11

ATH Hinsberger

Hallo.

Zur Info für euch: Bei ATH gib es ein weiteres neues Set TFL, was evtl. für manchen unter euch interessant wäre.

Harald

Profi

Beiträge: 643

Auto: I 30 Turbo Jet Black

Vorname: Harald

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 252

Mittwoch, 8. Januar 2014, 19:49

http://www.amazon.de/Original-Scheinwerf…_sim_sbs_auto_4

Schaut mal, laut seiner Beschreibung passen die Lampen!!

1 253

Dienstag, 14. Januar 2014, 07:21

So mal ne Info an Alle. Die TFL vom Facelift passen definitiv in den alten aber halt ohne Xenon. Das Problem aber ist das die verkabelung geändert werden muss damit die TFL überhaupt gehn. Mir wurde auch noch dazu gesagt das dann meine 'Garantie verfallen würde da ja die neue verkabelung eine veränderung am Fahrzeug ist...

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 254

Dienstag, 14. Januar 2014, 07:57

Wer hat das denn gesagt? So pauschal wird sich das nicht halten lassen. Nur die dadurch beeinflussten Teile (Elektronik) könnten dadurch eventuell von der Garantie ausgenommen sein. Eine rostende Heckklappe z. B. nicht.

Berry123

Anfänger

Beiträge: 11

Auto: IX35 2,0 CRDi 100kW 4WD Plus-Paket

Vorname: Peter

  • Nachricht senden

1 255

Samstag, 15. Februar 2014, 19:27

Zündplus Klemme 15

Hallo,

Bin dabei ein TFL anzubauen, Problem, wo schließe ich an Zündplus, also Klemme 15 sinnvoll an?

Habe hier viel gelesen, v.a. auch zum Problem des Flackerns bei ausgeschaltetem Licht. Scheint ein Problem des Steuerteils des TFL zu sein, der die Ladespannung 14,4 V nicht richtig im Verhältnis zur Belasung bei Abblendlicht verarbeitet. Ich finde aber keine richtige Antwort, wo das Kabel an Zündplus richtig angeschlossen wird. Ich kann mir auch nicht so richig vorstellen, wo bei Null elektrischer Belastung und laufender Lichtmaschine die Ladespannung der Batterie unter 14,4V liegt, trotzdem muss es aber gehen, das TFL ordentlich vom Sicherungskasten anzuschließen (vielleicht auch ein typbedingtes Problem des Steuerteils des TFL). Bestimmt gibt es dazu Erfahrungen . Vorschläge werden zwar gemacht am Scheibenwischer odes Servisstecker im Sichrungskasten - jaein!!??

Also konkret: :thumbsup:

Wo könnte ich das Zündpluskabel im Sicherungskasten des Motorraumes anklemmen? Wenn ich die Belegung des Kastens ansehe fällt mit bei meinem IX35 2,0 CRDi 4WD 100kW (Plus-Paket) die 2 leeren Sicherungsstellen rechts und links von IGN1 und 2 (Zündschalter) auf. In gleicher Reihe liegen auch die Sicherungen von Heckscheibenheizung und Bremslicht, die eigentlich auch nur am Zündpluskreis liegen dürften.

Hat jemand dazu Erfahrungen ob es z.B. hier klappen dürfte? Und wie komme ich dann mit dem Kabel an den Anschluss? :anbet: Oder wo habt ihr sonst angeschlossen, vorausgesetzt es klapt bei euch. :super:

Gruß
Peter

Berry123

Anfänger

Beiträge: 11

Auto: IX35 2,0 CRDi 100kW 4WD Plus-Paket

Vorname: Peter

  • Nachricht senden

1 256

Sonntag, 16. Februar 2014, 15:16

Zündplus, Klemme 15

Hallo, Nachtrag zu meiner Anfrage: :denk:

Ich schrieb: "Wenn ich die Belegung des Kastens ansehe fällt mit bei meinem IX35 2,0 CRDi 4WD 100kW (Plus-Paket) die 2 leeren Sicherungsstellen rechts und links von IGN1 und 2 (Zündschalter) auf. In gleicher Reihe liegen auch die Sicherungen von Heckscheibenheizung und Bremslicht, die eigentlich auch nur am Zündpluskreis liegen dürften."

Ich habs durchgemessen, das war eine Irrtum, beide leeren Sicherungsstellen liegen an Dauer-Plus. :stop: Also, wo komme ich am einfachsten an Zündplus?

Gruß
Peter

1 257

Sonntag, 16. Februar 2014, 15:42

Im Sicherungskasten Motorraum ist so ein Diagnosestecker-Anschluß, an einem Pin findest Du das Zündungsplus.

Berry123

Anfänger

Beiträge: 11

Auto: IX35 2,0 CRDi 100kW 4WD Plus-Paket

Vorname: Peter

  • Nachricht senden

1 258

Sonntag, 16. Februar 2014, 16:21

Hallo

Kann ich denn da so ohne weiteres rangehen, denn an diesem Stecker werden doch von der Werkstatt Werte bzw. Fehler ausgelesen? Wird die Werkstatt da nicht "rummosern"? bzw. Garantieprobleme (habe noch 3 Jahre)

Ich wollte hier ein Foto des Sicherungskasten anfügen - bin aber zu blöd dazu, darum, der Diagnosesecker ist ganz oben links im Sicherungskasten, den meinst du? Klar kann ich da "reinmessen" und mit einen Kabelanschluss suchen. Aber sieh oben mein Problem.

Danke und Gruß
Peter

Habs doch noch mit dem Bild geschafft. Der Diagnosestecker ist oben links im Schattenbereich?
»Berry123« hat folgendes Bild angehängt:
  • _2153950 -verkleinerte Kopie.JPG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Berry123« (16. Februar 2014, 16:35)


Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 259

Sonntag, 16. Februar 2014, 16:31

Auf diesem gezeigten Bild sind die beiden oberen linken 7.5 A Sicherungen (braun über der Sicherungsklemme schräg unter den blauen Relais links oben) auf jeden Fall Zündungsplus. An der oberen hängt an einem Sicherungsadapter KLICK KLACK mein Tagfahrlicht. Funktioniert tadellos.

Berry123

Anfänger

Beiträge: 11

Auto: IX35 2,0 CRDi 100kW 4WD Plus-Paket

Vorname: Peter

  • Nachricht senden

1 260

Sonntag, 16. Februar 2014, 16:46

Er Zündplus Klemme 15

Hallo Skypa,

Sie dir doch mal mein Bild an, du meinst doch oben links unter den beiden blauen Relais die 3 braunen 7,5A Sicherungen. Darunter sind noch Sicherungsplätz frei und dort rein dann den Klick Klack Sicherungsadapter?

Wenn ja, das ist die Lösung!!!!!! Elegant und nicht zu beanstanden!!!!

Danke werde gleich nach deiner Rückantwort bestellen

Peter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Berry123« (16. Februar 2014, 17:22) aus folgendem Grund: Ich sehe von der Uhrzeit her, dass du dich bereits auf mein Bild beziehst, also danke, habe bestellt. Nachträglich eine Frage, hast du auch so eine elegante Lösung für den Anschluss am Standlich, oder hier einfach am "Birnenanschluss" Kabel trennen und Abzweig anschließen.