Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

testbug

Profi

Beiträge: 1 080

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 201

Freitag, 21. Juni 2013, 08:58

Das sind Umrissleuchten! Die Dinger haben keine Zulassung für Standlicht oder TFL!


Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 202

Freitag, 21. Juni 2013, 09:09

Genau genommen nennt man die "Begrenzungsleuchten". Und wenn sie eine E-Zullasung haben, dürfen sie anstelle des Standlichts eingesetzt werden.

testbug

Profi

Beiträge: 1 080

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 203

Freitag, 21. Juni 2013, 11:01

Dafür fehlt denen die "A"-Kennzeichnung!

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 204

Freitag, 21. Juni 2013, 11:35

Was bedeutet denn die A-Kennzeichnung? Mir sagt jetzt nur ECE, E11, R87 und RL-Kennung was und das E-Prüfzeichen auf der Streuscheibe.

testbug

Profi

Beiträge: 1 080

Wohnort: Norden

Auto: i30 GD 1.6 CRDi Style

Vorname: Stephan

Verbrauch: Spritmonitor.de

  • Nachricht senden

1 205

Freitag, 21. Juni 2013, 13:45

Das "A" zeigt die Zulassung als Standlicht! Mehr Infos z.B. hier: http://forum.msh-elektronik.de/showthread.php?tid=51

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 206

Sonntag, 23. Juni 2013, 20:16

Hat schon mal jemand diese Lampen gesehen: Link.

E-Zulassung sollen sie haben und damit eine Zulassung für den öffentlichen Straßenverkehr.

Leider gibt's da keine besseren Bilder.

hassi60

Fortgeschrittener

Beiträge: 370

Wohnort: Bernau b.Berlin

Auto: IX 35

Vorname: Andreas

  • Nachricht senden

1 207

Sonntag, 23. Juni 2013, 20:58

Würde mich nicht wundern wenn dies nur Leuchten sind mit Standlicht in LED -Tagfahrlichtoptik
sowas meine ich http://www.cr-tuning.de/Beleuchtung/DayL…3297_13307.html

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 208

Sonntag, 23. Juni 2013, 23:52

Ich denke auch, dass es LED für Standlicht sind und kein TFL. Aber sieht nicht schlecht aus, finde ich. Scheinwerfer mit integriertem TFL habe ich noch keine gefunden, zumindest keine mit Zulassung. Und ohne macht keinen Sinn.

hassi60

Fortgeschrittener

Beiträge: 370

Wohnort: Bernau b.Berlin

Auto: IX 35

Vorname: Andreas

  • Nachricht senden

1 209

Montag, 24. Juni 2013, 12:49

@ Darkblue
wo du recht hast

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 210

Montag, 24. Juni 2013, 14:37

@ Andreas, wie man's sieht. Gibt sicher einige, die das anders sehen :)

Die Scheinwerfer werden mit H9 Halogen bestückt. Hatte mich schon gewundert, wo die Lampe für Fernlicht ist. Weiß aber nicht, ob das beim ixi zulässig ist bzw. sich ohne Probleme anschliessen läßt.

Hier mal ein Link, wo die Bilder besser sind und ein Video dabei: Link.

Auf jeden Fall ein ziemlich großer Preisunterschied zu den angebotenen von der niederländischen Seite.

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 212

Dienstag, 23. Juli 2013, 16:18

Hallo an alle Leidgeprüften des Hansen-Sets.

Ich weiß, dass die Firma Hansen hier mitliest. Meine nachfolgende Darstellung ist mein Erlebnis mit diesem Produkt und meine Erfahrung mit dieser Firma.

Bei mir hat das Set auch nicht funktioniert, wie bei vielen hier immer noch nicht. Bei „Motor aus“ war alles ok, aber sobald der Motor gestartet wurde, ging gar nichts mehr richtig. Die Nebler gingen überhaupt nicht und das TFL nur sporadisch, mal war es an, mal aus oder es ging mitten im Betrieb einfach aus.

Nun habe ich das wieder ausbauen lassen und meine originalen Nebellampen einsetzen lassen. Gesamtkosten dafür ca. 360,- Euro inkl. der Chromringe, die nicht mehr nutzbar waren durch das Verkleben mit diesen Metalldingern. Kosten für Benzin ca. 38,- (nach unten gerundet). Den ganzen Ärger, den man hatte, und die verschwendete Zeit sind nicht bezahlbar.

Natürlich war für mich jetzt selbstverständlich, dass ich diese Kosten von Hansen erstattet bekomme. Es gingen einige Mails hin und her und ich dachte, das sieht man in diesem Shop genauso. Aber da war ich im Irrtum, es wurde abgelehnt, weil lt. Hansen meine Werkstatt das angeblich nicht richtig eingebaut hätte. Komisch, dass ich von meiner Werkstatt eine Bescheinigung über den richtigen Einbau des Sets erhalten habe…

Ein weiterer Punkt, der mich noch zusätzlich zu der Rücklieferung veranlasst hat und auch die Erstattung aller Kosten rechtfertigt, ist dieser große Spalt, der auf einmal zwischen den Lampen und dem Gehäuse entstanden ist. Das ist sicherlich Geschmackssache, aber mir gefällt es überhaupt nicht. Ich möchte auch niemandem zu nahe treten, aber ich finde, dass es den ixi komplett verunstaltet. Und so was sollte auf jeden Fall in einer Artikelbeschreibung aufgeführt sein. Ist es aber nicht, weder als Text noch als Foto. Es ist aber eine gravierende Eigenschaft und wenn ich das gewusst hätte, wäre das Set erst gar nicht bestellt worden. Diesen Spalt hat man dann in der 3. oder 4. Email versucht als gewollt zu erklären. Vorher ist man auf diesen Punkt überhaupt nicht eingegangen. Man musste sich wohl erst eine passende Ausrede ausdenken….

Zitat: “Der kleine Spalt an den Leuchten soll verhindern, dass sich Schmutz und Laub vor dem Scheinwerfer festsetzt.“ Warum sind denn bitte die originalen Nebler ohne Lücke verbaut??? Also mal ehrlich, es wird sich ja wohl eher in diesem Spalt Dreck oder Laub festsetzen bzw. festklemmen, als wenn keiner vorhanden wäre. Und kleiner Spalt? Ich weiß nicht, wie es bei euch ist, aber bei mir war der schon größer und auch nicht gleichmäßig verlaufend wegen vorgegebener Ausrichtung der Lampen. Es hätte in die Beschreibung gemusst!!! So ist es, meiner Meinung nach, ein versteckter Mangel. Außerdem hat sich daraus dann folglich ergeben, dass es sich um Universallampen handelt und nicht wie geschrieben, dass sie fahrzeugspezifisch sind. Das sind nur die Halter. Das wird also falsch dargestellt. Man ist in keinster Weise auf mich zugekommen. Im Gegenteil, ich hatte z.B. von meiner Seite aus den Vorschlag gemacht, dass man die Benzinkosten unter den Tisch fallen lassen könne. Nicht zu vergessen, ich hatte jede Menge Ärger und verlorene Zeit. Ich war 3 Mal in der Werkstatt (1 Weg ca. 42km). Musste für den Ausbau mein Auto hinbringen, mit dem Leihwagen zur Arbeit und nachmittags während meiner Arbeitszeit mein Auto wieder abholen. Die Zeit musste ich nach Feierabend dranhängen. Positiv, dass mir meine Werkstatt den Leihwagen kostenlos zur Verfügung gestellt hat (natürlich ohne Benzin). Wenn man von der Firma Hansen aus auch mir mal einen Schritt entgegengekommen wäre und man hätte mir einen fairen Vorschlag unterbreitet, wäre es sicher möglich gewesen für das Problem eine einvernehmliche Lösung zu finden. Es kam aber nur, dass man kulanterweise das Set erstatten würde. Wie bitte? Kulanterweise? Das fand ich schon recht unverschämt, sowas zu schreiben. Die Erstattung des Kaufpreises steht überhaupt nicht zur Diskussion und versteht sich von selbst.

Nun gut, jetzt werde ich die Sache an meinen Anwalt weitergeben…

Grüße Gerald

MaJu

Anfänger

Beiträge: 10

Wohnort: nrw

Auto: i30/Tucson

Vorname: Manfred

  • Nachricht senden

1 213

Dienstag, 3. September 2013, 10:39

Wer hat noch Probleme mit der Firma?

Auch wir haben Probleme mit der Firma und werden klagen! :boxen: Wer noch? Es würde sich dann eine Sammelklage anbieten.

Bitte per Mail melden.

Danke
MaJu

Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

1 214

Dienstag, 3. September 2013, 14:05

Hallo, auch ich habe diese TFL über meine Werkstatt einbauen lassen. Ähnliche Probleme. Erst ging bei motor-an die Nebellampen nicht. Werkstatt mit Hersteller telefoniert, neuer Termin nach Restteillieferung (kann nicht sagen, was noch geliefert wurde) aber auch danach noch Probleme, die allerdings alle meine Werkstatt geklärt hat. Nach dem dritten Termin läuft (bzw. leuchtet) alles wie in der Werbung versprochen. Hoch anrechnen muss ich meiner Werkstatt, dass sie keine zusätzlichen Kosten, außer wie im Voranschlag für den Einbau vorgegeben, erhoben haben und ich auch jedesmal kostenfrei einen Leihwagen erhalten habe. :blume: Die Werkstatt will die Kostenübernahme mit dem Hersteller Hansen klären! :bang:

Was ich nicht nachvollziehen kann, sind die von Darkblue erwähnten Spalten zwischen Lampen und Gehäuse. Bei mir sieht das TFL genau so aus wie die originalen Nebellampen verbaut waren. Im ausgeschalteten Zustand ist kein Unterschied sichtbar. Das TFL selbst ist sehr intensiv und die Nebellampen wesentlich heller als die Originale.

Zu Vorschlag von MaJu betr. Klage. Da muss ich entäuschen, im deutschen Recht existiert keine "Sammelklage" :mauer: . Was möglich wäre, dass Mängelmeldungen anderer Betroffener zur Unterstützung der Klage beigefügt werden. ABER klagen muss JEDER Betroffene selbst! :boxen:

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 215

Dienstag, 3. September 2013, 22:33

Spalt

Hallo Bernd.

Schau dir mal die angehängten Bilder an und schau dann mal genauer bei dir nach. Habe jetzt das TFL von Hinsberger drinnen und dadurch natürlich auch wieder meine originalen Nebellampen. Das sieht aber ganz anders aus als mit diesen TFL von Hansen. Da brauche ich keinen Metallring dahinter verklebt, dass dieser Spalt kleiner wird und trotzdem noch vorhanden ist. Die originalen Nebler gehen auch hinter der Blende auseinander, dadurch kein Durchblick wie bei den Hansen TFL.
»Darkblue« hat folgende Bilder angehängt:
  • Lücke_1.jpg
  • Lücke_2.jpg
  • Lücke_3.jpg

Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

1 216

Mittwoch, 4. September 2013, 10:12

Hallo Gerald, habe nochmals bei mir genau hingeschaut. O.k. es ist ein geringer Spalt, der aber bei beiden Lampen sehr gleichmäßig um das Glas verläuft.

Wenn man sich nicht direkt vor das Fahrzeug kniet :anbet: , fällt es wirklich nicht auf. Da hat sich sicher auch der Mitarbeiter in der Werkstatt sehr viel Mühe gegeben. Zumindest funktionieren die TFL und auch die Nebeler jetzt zufriedenstellend und wie von mir erwartet und ich hoffe es bleibt auch so!

Grüße aus dem wieder sommerlichen Sachsen-Anhalt, Bernd

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 217

Mittwoch, 4. September 2013, 17:02

Dann hoffe ich für dich Bernd, dass es so bleibt. Du gehörst aber eher zu der Ausnahme der wenigen bei denen dieses Set funktioniert, zumindest was ich bis jetzt so gelesen und gehört habe.

Der Spalt wäre, wie gesagt, viel größer, wenn dieser Metallring nicht von hinten aufgeklebt wäre. Sorry, aber in meinen Augen ist das schon von Anfang an Bastelei und zeigt, dass es Universallampen sind. Da hat mir Hansen bis heute auch nicht widersprochen.

Dann muss sich der Mitarbeiter in der Werkstatt bei dir wirklich viel Mühe gegeben haben, wenn der Spalt klein ist und gleichmäßig verläuft. Wie du auf meinen Bildern gesehen hast, waren die Spaltmaße bei mir groß und ungleichmäßig, nicht wirklich sehr ansehnlich. Das ist auch aufgefallen, wenn man weiter weg stand. Evtl. hat er bei dir die Halterungen der TFL durch Biegen angepasst. Nicht, dass du aber deswegen Probleme beim TÜV bekommst, dass die Dinger im falschen Winkel abstrahlen.

Habe jetzt die von Hinsberger drinnen. Sind zwar 3x so teuer, aber ihr Geld auch definitiv wert, absolute Top-Qualität. Haben direkt funktioniert, leichter Einbau durch die Werkstatt und mit oder ohne DImmfunktion (einstellbar) bei Abblendlicht. Die sind wirklich sehr hell und werten das Auto deutlich auf.

Übrigens, ist euch mal aufgefallen, dass es dieses Set mittlerweile nicht mehr auf der Homepage von Hansen gibt und auch nicht mehr in deren eBay-Shop...

Grüße Gerald (hier in Trier ist es auch wieder sehr sommerlich :))

Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

1 218

Freitag, 6. September 2013, 14:35

Hallo, habe heute (06.09.2013) im Internet nachgesehen und siehe da, 8o die TFL von Hansen für den ix35!

Allen ein schönes Wochende, Bernd

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 219

Freitag, 6. September 2013, 16:53

Das sind aber nur die reinen TFL ohne Nebelscheinwerfer. Die funktionieren ja auch und haben mit den hier behandelten, nicht funktionierenden TFL inkl. Neblern nichts zu tun.

1 220

Dienstag, 10. September 2013, 09:50

An alle Experten

Hallo,

ich habe die Alibabas erfolgreich eingebaut. Mein Modul besteht aus drei Kabel. (Minus, Plus und eins welches ich am Abblendlicht anschliesse. Der Test verlief ohne Probleme; Abblendlich aus = TFL an und andersrum.
Nach einer etwas längeren Testfahrt wurde ich mit Lichthupe von vielen Fahrern aufmerksamgemacht. Daraufhin habe ich angehalten und ich stellte fest dass die TFLs flimmern, also ganz schnell an und ausgehen, und das über die hälfte der Leistung. Darauf habe ich die vom Plus abgeklemmt und bin weitergefahren. Als ich zu Hause war, habe ich die wieder angeschlossen und dann war alles wieder ok. Das Problem ist bei eingeschaltetem Abblendlicht vorgekommen. Kann sich das jemand erklären? Hat es etwas mit dem Zündplus zu tun, was ich im Kasten im Motorraum verwendet habe, oder mit der Lichtmaschine?

Gruß
Udo