Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1 181

Donnerstag, 13. Juni 2013, 23:07

Für einen Koreanischen Zulieferbetrieb wurde sich eine E-Zulassungsprüfung wie für Deutschland erforderlich aufgrund der gering zu erwartenden Absatzzahlen nie und nimmer lohnen.

Gerade bei schwarzen Heckleuchten oder Tagfahrleuchten werden Versicherungen ganz schnell hellhörig wenn der auffahrende beim schildern vom Unfallhergang von Blendung oder schlecht sichtbaren Bremslicht berichtet. Ob es tatsächlich so ist, ist uninteressant, wird festgestellt das keine E Zulassung besteht, wird nicht gezahlt da das Fahrzeug überhaupt nicht am Staßenverkehr teilnehmen hätte dürfen.

Von der Qualität solcher Anbauteile reden wir lieber nicht.


1 182

Donnerstag, 13. Juni 2013, 23:40

@Noby,

möchte dieses Thema jetzt nicht unnötig ausweiten, ich habe Teile aus Korea verbaut die E haben und weder (nach Kontrolle) die Rennleitung noch der Tüv bemängelt haben.

Ja ich gebe dir Recht wenn du sagst das viele Teile nicht ihr Geld Wert sind aber ebend nicht alle. Ob und wie weit die E Nummern echt sind oder nicht kann ich nicht beurteilen, eines steht jedoch fest, der Deutsche Zubehörmarkt könnte sich so manche Anregung holen um Umsatz zu machen so das die vielen Fernostfahrzeugfahrer nicht im Ausland kaufen müßten.

Gruß Homer

Anmerkung: eine E-Nummernzulassung ist nicht so teuer wie hier manche glauben.

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 184

Montag, 17. Juni 2013, 15:46

Standlicht bei eingebautem Tagfahrlicht

Hallo.

Habe mal folgende Fragen:

Mein eingebautes Tagfahrlicht (Zubehörkatalog aus NL) leuchtet bei nur eingeschaltetem Standlicht und bei eingeschaltetem Abblendlicht, bei Automatik geht es nicht mit an.

  1. Die originalen Standlichtlampen leuchten nicht mehr, egal in welcher Stellung. Wurden wohl abgeklemmt und anstelle dessen halt das Tagfahrlicht angeschlossen. Sieht natürlich besser aus, finde ich. Ist das bei euch auch so?
  2. Wieso leuchten aber die Tagfahrlichter nicht bei der Einstellung Automatik?

Grüße Gerald

1 185

Dienstag, 18. Juni 2013, 15:47

@Darkblue

@Darkblue, wo hast Du die denn gekauft? Kannst Du uns Deine Quelle sagen und den Preis? Gibts vielleicht auch ein Foto? Ich bin etwas unruhig mit meinen Lichtern ohne das E-Zeichen...

Hape

Fortgeschrittener

Beiträge: 320

Wohnort: NRW

Auto: IX 35

  • Nachricht senden

1 186

Dienstag, 18. Juni 2013, 16:55

Hallo Darkblue,

Deine Beschreibung hört sich so an, dass Du nur Positionslampen hast und keine Tagfahrlichter.

Gruß, Hape

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 187

Dienstag, 18. Juni 2013, 18:11

Ja,genau.

Darkblue schreibt "Zubehörkatalog aus NL".Das sind bestimmt diese LED Streifen die in
den Spalt unter den Scheinwerfern eingeklebt werden.
Das ist kein zugelassenes Tagfahrlicht,sondern nur ein Positionslicht.

Deshalb leuchten sie auch nur,wenn der Lichtschalter an ist.
Bei Lichtschalterstellung Automatik leuchten sie nicht,weil sie keinen Strom
bekommen,bzw. erst dann,wenn sich das Licht automatisch einschaltet.

Richtiges Tagfahrlicht geht grundsätzlich immer mit der Zündung an und mit
Einschalten des Lichts wieder aus,oder dimmt ab.

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 188

Dienstag, 18. Juni 2013, 21:28

Jetzt bin ich etwas irritiert. Von dem Händler, der mir das Auto importiert hat, wurden diese als Tagfahrlicht angeboten und so werden sie auch im Katalog beschrieben (siehe Anhang). Preis inkl. Einbau war 280,- Euro.

Darf ich diese in Deutschland gar nicht dran haben oder wie muss ich das jetzt verstehen?

Und warum gehen die Standlichter nicht mehr (weil die LED als Positionslichter fungieren?)?
»Darkblue« hat folgendes Bild angehängt:
  • LED.jpg

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 189

Dienstag, 18. Juni 2013, 21:56

Es ist genau so wie du schreibst,Standlicht wurde deaktiviert,weil diese Streifen
jetzt die Funktion als Positionslicht/Standlicht übernehmen.
So wie es jetzt bei dir geschaltet ist,ist es auch überall erlaubt.
Es ist aber eben kein Tagfahrlicht,denn dann würden diese LED Streifen auch
leuchten,wenn du allein nur die Zündung anmachst und das ist bei dir
garantiert nicht der Fall.
Soviel ich mal gelesen habe,werden diese Streifen auf der NL Seite auch nicht
als Tagfahrlicht ausgewiesen.
Ich habe ähnliche Streifen montiert,Preis war knapp 30 Euro.Montiert habe ich sie selber.

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 190

Dienstag, 18. Juni 2013, 22:44

Da hast du Recht, beim Einschalten der Zündung gehen diese LED-Streifen nicht an. Nur wenn ich auf Standlicht oder Abblendlicht schalte. Es hat mich aber mehr verwundert, dass diese bei Automatikstellung nicht an waren. Jetzt weiß ich warum und bin darüber verärgert. Ziemlich viel Geld für ein paar Positionsleuchten.

Jetzt werde ich mal den Händler anschreiben, was er dazu sagt. Ist ja "erst" 12 Monate her, da sollte noch was zu machen sein. Und wenn ich nur einen Teil erstattet bekomme, dann würde ich dies in echte Tagfahrlichter investieren. Nur noch die Frage, was ich dann da nehmen soll. Am ehesten gefallen mir die, die als Streifen oberhalb der Nebellampen sitzen.

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 191

Mittwoch, 19. Juni 2013, 07:48

Hier mal ein Bild mit den von mir montierten LED Streifen. Preis für beide war nur 18,98 Euro. Montagezeit etwas mehr als eine Stunde. Siehe hier: LED Streifen

Ich habe sie aber so angeschlossen, dass sie immer mit der Zündung angehen. Ist zwar so nicht erlaubt, aber es wird auch keiner geblendet oder ähnliches. Hier mal Bilder davon.
»hajolue« hat folgende Bilder angehängt:
  • IMG_0550.JPG
  • IMG_0562.jpg

1900er

Anfänger

Beiträge: 27

Wohnort: Rheydt

Auto: ix35 2.0

Vorname: Udo

  • Nachricht senden

1 192

Mittwoch, 19. Juni 2013, 14:19

Hallo hajolue,

sieht wirklich sehr gut aus.

könntest Du einem "Elektrolaien" ?( erklären wo und wie man diese LED-Leiste montiert. (event. Bilder) Gibt es die Möglichkeit die Leiste vor dem TÜV-Besuch abzuklemmen?

Gruß 1900er

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 193

Mittwoch, 19. Juni 2013, 15:29

Bilder von der Montage selbst habe ich leider nicht. Wenn es vernünftig gemacht werden soll, müssen die Scheinwerfer raus. Das geht aber ganz leicht. Stecker ab, 3 Schrauben lösen und den Scheinwerfer
nach vorn rausziehen. Die LED Streifen dann an den unteren, vorderen Rand der Scheinwerfer kleben. 3M Klebeband ist schon aufgebracht. Nach Wiedereinsetzen der Scheinwerfer ist der sonst vorhandene Spalt mit den Streifen vollkommen geschlossen.

Dann die beiden Drähte an Zündplus und Masse anschließen, Streifen leuchten dann immer mit der Zündung oder aber, wie es vorschriftsmäßig wäre, an das Standlicht. Original Standlicht muß dann abgeklemmt werden. Dann leuchten sie aber nur, wenn das Licht an ist, wie bei Darkblue.

Bei Variante 1 einfach eine Lüsterklemme dazwischen geklemmt und bei Bedarf dann leicht deaktiviert ;)

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 194

Mittwoch, 19. Juni 2013, 21:30

Habe mal mit dem Verkäufer etwas hin- und hergeschrieben und Einsicht war da zuerst keine. Bis ich ihm wohl irgendwann begreifbar gemacht habe, dass diese LED's lediglich die Standlichtlampen ersetzen und keinerlei Funktion als Tagfahrlicht haben. Oder er wollte es nicht einsehen, um mich abzuwimmeln. Aber da gebe ich nicht nach. Jetzt hat er doch nachgegeben und mir vorgeschlagen, dass seine Partnerwerkstatt das ändert. Ich gehe aber mal davon aus, dass das allerdings nicht so einfach sein wird. Mit Sicherheit wird da noch ein Relais benötigt und die LED's müssen ja auch zu dem E-Prüfzeichen zusätzlich eine RL-Zulassung haben.

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 195

Mittwoch, 19. Juni 2013, 21:49

Es gibt absolut keine von diesen LED Streifen, die eine Zulassung als Tagfahrlicht haben, immer nur als Positionslicht. Wenn das bei dir umgeklemmt wird, dann leuchten sie zwar mit Zündung an, wie
es sich für Tagfahrlicht gehört, aber das ist dann nicht erlaubt. Wie du richtig schreibst, die RL Zulassung fehlt.

Darkblue

Fortgeschrittener

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1 196

Mittwoch, 19. Juni 2013, 22:02

Ich musste mich heute von einem DEKRA-Prüfer berichtigen lassen. Es heisst nicht Positionslicht, sondern Begrenzungsleuchten :) Aber egal.

Nun, wenn die die LED's umklemmen und die Standlichter wieder anklemmen, dann sollen die mir schriftlich geben, dass es so erlaubt ist und die LED's eine RL-Nummer besitzen. Da werden sie wahrscheinlich einen Rückzieher machen und so zugeben müssen, dass es sich nicht um Tagfahrlicht handelt, was sie mir verkauft haben. Ich denke, dann habe ich auch eine Handhabe auf einen Teilersatz des bezahlten Betrages.

1900er

Anfänger

Beiträge: 27

Wohnort: Rheydt

Auto: ix35 2.0

Vorname: Udo

  • Nachricht senden

1 197

Donnerstag, 20. Juni 2013, 14:02

Hallo hajolue,

danke :super: für die Einbaubeschreibung. Schaltet sich die LED-Leiste beim Einschalten des Ablendlichtes bei Dir aus? Braucht man dafür ein zusätzliches Modul?

Gruß 1900er

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 198

Donnerstag, 20. Juni 2013, 19:23

Ich habe die LED Streifen an Zündplus angeschossen. Sie leuchten also immer, wenn die Zündung an ist, unabhängig vom Licht. :flöt: Wenn sie vorschriftsmäßig angeschlossen werden sollen, müssen sie an das Standlicht angeschlossen werden. Dann leuchten sie eben immer, wenn du das Licht anschaltest und nur dann. Modul ist deshalb natürlich nicht notwendig. Modul brauchst du nur bei richtigem TFL. Die TFL werden dann über das Modul bei einschalten des Lichts vorschriftsmäßig abgeschaltet oder gedimmt.

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

1 199

Donnerstag, 20. Juni 2013, 19:44

Also ob das legal ist, mag ich zu bezweifeln... :denk:

hajolue

Fortgeschrittener

Beiträge: 561

Wohnort: Nordhessen

Beruf: Elektroinstallateur

Auto: ix35 Style Plus 4WD AT

Vorname: Hans-Joachim

  • Nachricht senden

1 200

Donnerstag, 20. Juni 2013, 21:16

Was bezweifelst du jetzt. :?: :?:

An das Standlicht angeschlossen ist es vollkommen legal (wenn die Teile ein E-Zeichen haben). An Zündung (wie bei mir) ist es nicht legal und genau so steht es auch oben.