Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

181

Donnerstag, 30. Oktober 2014, 07:58

Ich würde es nicht anders machen, die 250€ für die sch.... Sensoren machen bei einem ziemlich neuen Fahrzeug das Kraut auch nicht mehr fett!


182

Donnerstag, 30. Oktober 2014, 10:11

Ne sehe ich nicht so, das sind 1,5 % vom Kaufpreis des kleinen und funktioniert nur bescheiden. Was bringen Sensoren die erst nach 50 KM oder so anzeigen wenn der Druck zu gering ist... genau. NIX! Und da sind mir sogar 50€ zu viel. Ich habe mal mit meinem Händler gesprochen und gesagt das meine defekt sind (obwohl das normal ist, dass die zwischen 20 und 50 km brauchen um zu registrieren wenn der Druck nicht ok ist), das mache ich jetzt so lange bis ich keine Lust mehr habe.

183

Donnerstag, 30. Oktober 2014, 11:20

die Sensoren zeigen einen Druckverlust sofort an, nicht nach 50km.........da verwechselt ihr wohl das Thema Sensoren anlernen mit der eigentlichen Druckmessung/anzeige.
dennoch kann man natürlich über die grundsätzliche Frage der Sinnhaftigkeit solcher Sensoren eine unterscheidliche Auffassung haben....

184

Donnerstag, 30. Oktober 2014, 11:38

Ich hab bei mir die Luft auf 1,5 Bar abgelassen und erst nach einer gewissen Zeit hat es mir das angezeigt. Somit wecheln!

185

Freitag, 7. November 2014, 10:56

Hallo Leute,

habe seit gestern Winterkompletträder mit TPMS Sensoren an meinem ix35 nach ca.15 km ging die Warnleuchte an. Hat jemand das gleiche Problem? War gerade beim Reifenhändler, aber der muss sich auch erst schlau machen, warum das so ist.

Kann jemand helfen?

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

186

Freitag, 7. November 2014, 13:28

Original Hyundai-Sensoren, oder beim Reifenfuzzi gekauft?

SebastianS

Anfänger

Beiträge: 28

Wohnort: Leverkusen

Auto: IX 35

Vorname: Sebastian

  • Nachricht senden

187

Freitag, 7. November 2014, 14:14

So wie ich das bisher in anderen Foren gelesen habe, sind die einizgen Sesoren die beim IX35 funktionieren, die Orginale. Andere lassen sich wohl "noch" nicht programmieren.

188

Freitag, 7. November 2014, 16:10

@chris_gz
Also ich hab bei meinem santa fe die Luft bei einem Reifen abgelassen/verringert, Zündung eingeschaltet und sofort wurde der richtige Reifen mit zu wenig Druck im Display angezeigt. Ich musste da keinen Meter fahren. Anschliessend Luft wieder drauf, gleiches Spiel, Druckanzeige wieder "aus"........
Jetzt kann es natürlich sein das es beim ix35 anders ist, das weiss ich nicht........würde mich aber wundern wenn zwischen Druckverlust und Anzeige da 20 oder 50km liegen sollten....das ergibt keinen Sinn...
Meines Wissens werden im Fahrbetrieb die Drücke alle paar Sekunden (ich meine mal 10s gelesen zu haben) gemessen und übertragen.......
Aber vielleicht ist es so das im ix35 ein anderes System verbaut ist....das mag sein....
gruss

Balouu

Anfänger

Beiträge: 24

Auto: IX35 2.0 GDI 4WD, Facelift

  • Nachricht senden

189

Sonntag, 9. November 2014, 11:03

Vor 2 Wochen habe ich die Winterreifen montiert - Lampe leuchtete nicht auf - Nach nun ca. 250 km leuchtete die Lampe auf ohne das Druck entwichen ist!? Ob das damit zusammen hängen kann dass die Sommerreifen in der Garage lagern? Nun bin ich mal gespannt ob sich die Sensoren selber anlernen.

190

Montag, 10. November 2014, 07:44

Piesie,

vieleicht sind meine auch wirklich kaputt ^^.

191

Montag, 10. November 2014, 10:46

@chris_gz
ja, ob die nun defekt sind oder nicht, da bin ich mir nicht mehr ganz sicher.......
Wenn ich die Beiträge hier lese scheint es ja auch Unterschiede zwischen Santa Fe und ix35 zu geben was das "Verhalten" des TPMS angeht.
Also wie gesagt, ich habe nur mit dem Santa Fe Erfahrung und kann Dir sagen das da sofort angezeigt wird.
Wenn es, wie Du schreibst, bei Deinem Wagen erst nach 20 oder 50km angezeigt wird würde ich im ersten Moment sagen das es sich um einen Defekt handelt.
Allerdings, beim nochmaligen Nachdenken könnte man auch argumentieren "works as designed".......vielleicht ist das System nur darauf ausgelegt einen langsamen Druckverlust zu erkennen ???? ...dann wäre eine Anzeige nach ein paar Kilometern sicher auch noch ausreichend.....

192

Montag, 10. November 2014, 13:11

Ich würde ja beides nicht akzeptiren :-) Wenn die Sensoren da rein müssen, haben die zu 100% zu funktionieren. Was ist wenn ich vor dem TüV einen Druckverlust habe und dieser zwar vom Tüv aber nicht vom System zeitnah registriert wird. Dann müssen die das zurückrufen und nachbessern... so meine Meinung. Wenn sie defekt sind ok... das kann ja mal passieren. Aber ein Pflichtsystem, welches nicht zuverlässig funktioniert, geht gar nicht.

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

193

Montag, 10. November 2014, 14:06

Der TÜV würde das nur merken, wenn 1 Reifen sichtlich platt wäre. Aber trotzdem sollte ein verbautes (Pflicht) Sicherheitssystem tadellos funktionieren!

194

Montag, 10. November 2014, 14:58

So wars gemeint. Der Tüv würde hier wahrscheinlich nicht mal was sagen, sondern einfach den Reifen aufpumpen ^^. Aber wie gesagt, bei Pflichtsystemen sehe ich auch nicht einen minimalen Fehler ein!

195

Sonntag, 16. November 2014, 13:44

Moin, ich hoffe die Frage wurde nicht schon mal hier gestellt. :whistling:

Ich habe neue Winterreifen ohne Sensor aufgezogen und die gelbe Lampe leuchtet.

Was ist wenn die Sommerreifen ( mit Sensor ) wieder dran sind, läuft dann alles wieder wie gehappt ?

Ich lese hier und da ( ADAC ) was von kalibrieren, am besten in einer Werkstatt.

J-2 Coupe

primus inter pares

Beiträge: 19 793

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

196

Sonntag, 16. November 2014, 16:12

Wenn keine Sensoren - dann leuchtet die Warnlampe. Wenn die anderen Reifen mit Sensoren wieder montiert werden, erlischt das Warnlicht wieder....

197

Sonntag, 16. November 2014, 19:16

Danke für die Info............ Das Leben hat wieder einen Sinn :todlach: :todlach: :todlach:

Murphy

Anfänger

Beiträge: 20

Wohnort: ...im schönen Thüringen

Auto: IX 35 2.0 CRDI 4 WD Creamy White, Hyundai H1 schwarz

  • Nachricht senden

198

Donnerstag, 20. November 2014, 19:59

Hallo,

wir haben uns die RDKS - Sensoren Uni - Sensor Cub " Clumb In " vom "Reifen Schreiber" einsetzen lassen. Natürlich haben wir auch den Rest, also Alufelgen und Winterreifen, dort gekauft. Wir sind absolut zufrieden damit, und es hat sich von selbst angelernt. Anzeigen tun sie bei Druckabfall auch nach ca. 20 sec.

Wir hoffen es bleibt so..... :thumbsup:

199

Freitag, 21. November 2014, 18:32

Hi,

ich habe heute eine Mail von MaxSensor bekommen, dass die Sensoren laut Hyundai nur ab 17 Zoll Rädern funktionieren.

Auf der Seite von luftdrucksensor.felge.de steht nun auch folgender Hinweis:

Hyundai ix35 Modell 2014 kann nur mit RDKS Sensoren betrieben werden, wenn das Auto Räder mit 17 Zoll oder grösser hat.

Bei 16 Zoll Räder oder kleiner sind RDKS Sensoren nicht möglich. Da werden die Sensoren vom System nicht erkannt.

Kann das jemand bestätigen.

Gruß jackd

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (21. November 2014, 19:00)


Redbird

Anfänger

Beiträge: 19

Wohnort: GAP

Auto: ix35 1,6L EZ 20.03.2014

  • Nachricht senden

200

Freitag, 21. November 2014, 23:04

So ein Schmarrn , da müsste ja bei allen ixi die 16er Felgen haben das nicht funktionieren . Meiner hat auch 16er Felgen und die Sensoren funktionieren bestens.

Ähnliche Themen