Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Montag, 7. März 2011, 19:21

Hallo Achim,

nee, schon klar, was Du damit meinst, aber sei versichert, da ändert sich mal gar nix!
;)
Oder ganz einfach selber mal ausprobieren und Deine Erfahrung hier posten!

Ciao, :prost:

R.


tomcat

Fortgeschrittener

Beiträge: 298

Wohnort: Berlin

Auto: iX35/i30cw

Vorname: Thomas

  • Nachricht senden

22

Montag, 7. März 2011, 21:06

Zitat

Original von Achim&Chris
...Ein Vorschlag, was die schlechte Gasannahme betrifft, wäre der Einbau eines Sportluftfilters, der dann auch immer verwendet werden kann (auswaschbar)...

Hi,
hab´den Filter von K&M schon seit Herbst 2010 eingebaut und wie in meinen Autos davor: Keine "deutlich spürbare" Leistungssteigerung, kaum verminderter Spritverbrauch und einen besseren (bissigeren) Sound bringt ´s auch nicht.
Wie Hunter schon sagt: die Wirtschaftlichkeit, bezogen auf den längeren Nutzungszeitraum, bringt ´s. Mit etwas Glück kaufe ich nie wieder einen neuen Luffi für diesen iX, sonst nix.
Die "spürbare" Leistungssteigerung und/oder der bessere Klang, sind psychische Phänomene, die manch einer wahrnimmt, weil er denkt, er hat jetzt einen Sportluftfilter verbaut. Tatsächlich wird dann etwas "sportlicher" am Gas gedreht und somit hört sich das Auto lauter an und kommt auch besser vom Fleck.
Meine Meinung dazu.
Es gibt bestimmt auch andere hier im Forum oder sonst wo, die sagen: is´ja im Labor entwickelt, muß ja was bringen. Ist in Ausnahmefällen, wenn der orginal Papierfilter sch.... ist, bestimmt auch so, aber grundlegend NEIN.
Bis hierhin, Grüße
tc

23

Dienstag, 15. März 2011, 16:49

Fahre einen 1,7er Diesel und seit heute merke ich auch, dass da immer öfter auf einmal ein Loch ist bei der Gasannahme, Beschleunigung kurz nach dem Umschalten. Schon sehr komisch, man spürt es deutlich.

Es trat heute morgen nach dem Waschen des Autos in der Waschstraße auf - kann das damit zusammenhängen?

24

Dienstag, 15. März 2011, 16:52

Zitat

Original von Korea-mike
Hallo,

Seit ca. 1,5 Wochen habe ich das Problem, dass das Gas unheimlich schlecht angenommen wird. Bekommt der Motor im 2 Gang ordentlich Gas und alles ist gut - schalte ich dann in den Seiten Gang, ist es so, als ob der tempomat die ganze Zeit an ist - nicht so toll.

Habt ihr ähnliches schon einmal gehabt? Der Motor wirkt wie zugeschnürt. Hat jetzt 5.800km gelaufen und dieser Effekt tritt seit ca. Kilometerstand 5.000 auf....

Danke für euer Feedback. :-)


Meiner ist jetzt knapp über 5.000km und ich habe dasselbe Problem! Jedoch einen 1.7er Diesel.

Korea-mike

Schüler

Beiträge: 160

Wohnort: HH

Auto: Genesis 3.8 & i40 crdi

  • Nachricht senden

25

Mittwoch, 16. März 2011, 08:27

Hallo,

Sorry - sind jetzt erst wieder zuhause. Sind jetzt 1500km durch Deutschland gefahren und es ist wieder besser geworden. Der Termin beim Händler ist jetzt am Donnerstag.
Nicht nur wegen dem Leistungsabfall. Melde mich dann - wobei ich das Gaspedal auch etwas in Verdacht habe. Mal gucken...

Gruß, mike.

26

Donnerstag, 17. März 2011, 10:52

Also ich bin der meinung,das ist ein Software problem.

Fahrt doch mal eine konstante geschwindigkeit und dann gibt mal vollgas,
dann merkt ihr das da eine verzögerung von ca. 1/2 sekunde ist.
Und da unserer gaspedal elektronisch gesteuert ist,kann das nur ein software problem sein.

Das ruckeln im 2 gang kurz vor dem begrenzer,konnte ich durch Vpower 100 beseitigen.

Tanke jetzt seit 2 monaten Vpower und bin bei dem ix davon sehr überzeugt
Bei ersten und zweiten mal tanken gab es kaum einen unterschied,ab der dritten war der ruckler auf einmal komplett weg.
Und ich bin davon überzeugt das der ix besser mit dem sprit fährt,
vielleicht nicht schneller aber besser.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kapa231278« (17. März 2011, 10:53)


ZOEM

Schüler

Beiträge: 110

Wohnort: Mühlhausen/Th

Auto: i40 cw

Vorname: Stefan

  • Nachricht senden

27

Freitag, 25. März 2011, 21:09

Abend,

eine Verbesserung ergab schon das tanken von Super... Habe jetzt die 2. Füllung drin und das Teil läuft wesentlich besser.

Gruß

28

Samstag, 26. März 2011, 07:40

Ich gehe auch von SW Problemen aus.... Nervt die Sache.

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

29

Donnerstag, 21. Juli 2011, 18:56

schlechte Gasannahme, Motor ruckelt nach Umschalten vom 1. in den 2. Gang.
2,0 l Benziner.

Wurde der Fehler zwischenzeitlich beseitigt?

:denk:

30

Donnerstag, 21. Juli 2011, 21:15

Bei meinem 1.6'er Benziner habe ich das gleiche Problem !

Weiß jemand was Neues ???

tomcat

Fortgeschrittener

Beiträge: 298

Wohnort: Berlin

Auto: iX35/i30cw

Vorname: Thomas

  • Nachricht senden

31

Sonntag, 24. Juli 2011, 08:50

Nachdem meine Kupplung gewechselt wurde (die Mitnehmerscheibe hatte sich verabschiedet) ist das "Ruckeln" beim Schalten vom 1sten in den 2ten verschwunden.
Insgesamt schalten sich alle Gänge besser, wie zuvor. Alles ist etwas weicher.
Grüße
tc

niigata

Anfänger

Beiträge: 50

Wohnort: Duisburg

Beruf: CNC Einrichter

Auto: IX 35 2.0

Vorname: Michael

  • Nachricht senden

32

Donnerstag, 22. September 2011, 21:44

Motorupdate

Hallo, ich hatte auch schon vor einiger Zeit berichtet das mein 2.0 Benziner beim umschalten in ein Leistungsloch fällt. Jetzt bei der ersten Inspektion, hatte ich den Werkstattmeister auf das Problem angesprochen und er meinte es gebe ein Update mit Optimierung der Abgaswerte. Mein Verbrauch lag in der Stadt bei 10-11l und auf der Autobahn bei 100-130Km/h so bei 8-9l. Der Motor wirkte abgemagert und für 2.0 Liter und 163Ps lust und kraftlos. Als ich auf der Fahrt nach Hause das erste mal an der Ampel anfuhr, dachte ich ich sitze in einem anderen IX35. Das Leistungsloch ist weg, der Motor zieht aus unteren Drehzahlen (ab 1500 U/min) satt hoch ohne das Gaspedal dabei ganz durchzutreten, was sich auch im Verbrauch bemerkbar macht :Stadt jetzt 8-9l und heute nach 700km Autobahn duch unsere Benelux Nachbarn bei 100-130km/h 7,2l . Jetzt spürt man auch die 163Ps beim beschleunigen, einfach super gut. :]

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

33

Donnerstag, 22. September 2011, 21:50

RE: Motorupdate

Was heißt denn spürbar, verbessert sich damit auch der SPrint vn null auf hundert? MÜsste dann ja auch irgendwann geändert in den Prospekten stehen, aber schön, wenn dieses leidige Thema gelöst ist.

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

34

Freitag, 23. September 2011, 11:22

RE: Motorupdate

Von diesem Update ist mir noch nichts bekannt.
Ich habe auch diese Gegenkminute vom ersten in den zweiten Gang.

Muß auch sagen, mein IXI ist trotz mehr Hubraum und PS, nicht flotter als mein vorheriger Toyota Avensis 1.8 lt mit 129 PS.
Der hatte auch variable Ventilsteuerung.

Wahrscheinlich haben die tatsächlich wegen dieser blöden Euro 5-Norm die Maschine kastriert.

35

Freitag, 23. September 2011, 14:44

RE: Motorupdate

Zitat

es gebe ein Update mit Optimierung der Abgaswerte.


Habe dasselbe Problem ( Leistungsloch vom1. inden2. Gang ) bei meinem 1.6er Benziner.

Ist jemandem bekannt , ob es für diese Version ebenfalls ein Update gibt ???

niigata

Anfänger

Beiträge: 50

Wohnort: Duisburg

Beruf: CNC Einrichter

Auto: IX 35 2.0

Vorname: Michael

  • Nachricht senden

36

Freitag, 23. September 2011, 23:04

RE: Motorupdate

Zitat

Original von Vfr
Von diesem Update ist mir noch nichts bekannt.
Ich habe auch diese Gegenkminute vom ersten in den zweiten Gang.

dann frag einfach bei deinem Händler mal nach, es lohnt sich

Muß auch sagen, mein IXI ist trotz mehr Hubraum und PS, nicht flotter als mein vorheriger Toyota Avensis 1.8 lt mit 129 PS.
Der hatte auch variable Ventilsteuerung.

Sehe ich auch so

Wahrscheinlich haben die tatsächlich wegen dieser blöden Euro 5-Norm die Maschine kastriert.

Ja, das waren auch die Worte des Werkstattmeisters


billyst

Schüler

Beiträge: 68

Wohnort: Kiel

Auto: ix35- 2wd-2L Benziner

  • Nachricht senden

37

Sonntag, 25. September 2011, 00:15

RE: Motorupdate

Zitat

Original von niigata
Hallo, ich hatte auch schon vor einiger Zeit berichtet das mein 2.0 Benziner beim umschalten in ein Leistungsloch fällt. Jetzt bei der ersten Inspektion, hatte ich den Werkstattmeister auf das Problem angesprochen und er meinte es gebe ein Update mit Optimierung der Abgaswerte. Mein Verbrauch lag in der Stadt bei 10-11l und auf der Autobahn bei 100-130Km/h so bei 8-9l. Der Motor wirkte abgemagert und für 2.0 Liter und 163Ps lust und kraftlos. Als ich auf der Fahrt nach Hause das erste mal an der Ampel anfuhr, dachte ich ich sitze in einem anderen IX35. Das Leistungsloch ist weg, der Motor zieht aus unteren Drehzahlen (ab 1500 U/min) satt hoch ohne das Gaspedal dabei ganz durchzutreten, was sich auch im Verbrauch bemerkbar macht :Stadt jetzt 8-9l und heute nach 700km Autobahn duch unsere Benelux Nachbarn bei 100-130km/h 7,2l . Jetzt spürt man auch die 163Ps beim beschleunigen, einfach super gut. :]

:mad:
Laut meiner Werkstatt liegt das an dem nicht modersten Motor von Hyundai.Müssen wir mit leben. Gruß

Steve

Profi

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

38

Sonntag, 25. September 2011, 08:50

RE: Motorupdate

Zitat

Original von niigata
...hatte ich den Werkstattmeister auf das Problem angesprochen und er meinte es gebe ein Update ...Der Motor wirkte abgemagert und für 2.0 Liter und 163Ps lust und kraftlos. Als ich auf der Fahrt nach Hause das erste mal an der Ampel anfuhr, dachte ich ich sitze in einem anderen IX35. Das Leistungsloch ist weg, der Motor zieht aus unteren Drehzahlen (ab 1500 U/min) satt hoch ohne das Gaspedal dabei ganz durchzutreten, was sich auch im Verbrauch bemerkbar macht ... Jetzt spürt man auch die 163Ps beim beschleunigen, einfach super gut. :]


Na dann ist ja klar wo ich am Montag anrufen werde! 8)

sumo650

Profi

Beiträge: 629

Wohnort: Berlin

Auto: ix 35

Vorname: Uwe

  • Nachricht senden

39

Sonntag, 25. September 2011, 21:32

RE: Motorupdate

@Steve

Sei mal bitte so nett und sag mal Bescheid was der Freundliche sagt und ob du einen Unterschied merkst.
Habe auch nicht das Gefühl das mein IX 163PS hat beim Beschleunigen :denk: :denk:

pipowicz

Fortgeschrittener

Beiträge: 197

Wohnort: München

Auto: IX 35

Hyundaiclub: Nope

Vorname: Wolfgang

  • Nachricht senden

40

Montag, 26. September 2011, 18:22

RE: Motorupdate

Habe natürlich heute mal bei meinem Händler deswegen angerufen, der wusste von nichts, möchte sich aber mal schlau machen. Bin mal gespannt, ob was dabei rauskommt und was Steve eruiert. Hat sonst schon jemand hier dieses Update bekommen ?