Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Harald

Profi

Beiträge: 643

Auto: I 30 Turbo Jet Black

Vorname: Harald

Verbrauch: Spritmonitor.de

  • Nachricht senden

161

Donnerstag, 11. August 2011, 21:42

RE: Welche Probleme hattet Ihr schon ?

Dann bin ich Nummer 6, der Wagen ist völlig okay, die Spaltmaße stimmen, es poltert nix, der Tempomat funzt und auch so habe ich keine Mängel bisher festgestellt, alles in allem ein klasse Auto :winke:


162

Samstag, 13. August 2011, 17:06

RE: Welche Probleme hattet Ihr schon ?

Hallo,
an meinem IX klappert die Heckklappe ganz laut, wenn ich die Heckklappe nur anlehne ist nichts mehr zu hören, mach ich sie wieder zu klappert es :nenee:, hat das noch jemand?

MfG

VB90

Fortgeschrittener

Beiträge: 512

Auto: ix35 2.0l 2WD Style Plus

  • Nachricht senden

163

Samstag, 13. August 2011, 20:07

RE: Welche Probleme hattet Ihr schon ?

kann das klappern eventuell vom Nummernschildträger kommen?
Das hatte ich und ich habe es behoben, indem ich Filz dahinter geklemmt habe, so daß der Träger bischen auf Spannung steht und nicht mehr klappern kann.

vb

164

Samstag, 13. August 2011, 20:24

RE: Welche Probleme hattet Ihr schon ?

Nein der Halter ist es nicht da er komplett mit Moosgummi hinterlegt ist, ich vermute das es das Schloss ist, wenn ich gegen die verschlossene Heckklappe drücke klappert es. Ich vermute mal das das Schloss neu eingestellt werden muss.

logiix

Fortgeschrittener

Beiträge: 300

Wohnort: Neustadt am Rübenberge

Auto: Hyundai ix35

  • Nachricht senden

165

Samstag, 13. August 2011, 20:35

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von Vfr

Zitat

Original von hyundaifox
Hi,
bei mir fällt hin und wieder der Tempomat aus.....!!!
:rolleyes:
Aber immer beim Händler funktionierts... X(


Ist mir auf der Fahrt in Urlaub auch passiert.
Nach einer Tankpause hat der Tempomat eine ganze Weile nicht mehr funktioniert (grüne SET-Leuchte kam nicht).
Dann ging er irgendwann wieder.

Neulich habe ich hier im Forum einen älteren Beitrag gefunden mit dem Tipp, man sollte in so einem Fall einmal auf die Bremse treten und der Tempomat würde wieder funktionieren.

Vielleicht habe ich da auf der Autobahn mal gebremst, als er wieder ging.



also daran liegt es definitiv nicht...dann war es nur zufall. wollte schon einen neuen thread aufmachen zu dem tempomat problem. bei mir ist es genauso wie bei euch beschrieben...scheint also des öfteren vorzukommen. bei mir hilft es wenn ich cancel ein paar mal drücke. hatte vor einem monat öfter einen ausfall...auch kurz hintereinander immer mit neustart des fahrzeugs verbunden.
jetzt hatte ich lange zeit nichts mehr...is schon blöd wenn man es beim händler nicht vorführen kann :schläge:.

166

Montag, 15. August 2011, 14:16

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von Towser

Zitat

Original von iceman10
Seit gestern habe ich einen neuen Tacho :mauer:
Der alte hat einen Aussetzer gehabt, Hyundai kennt das Problem und es wird erst behoben wenn sich der Kunde meldet, wie bei dem Hebel für die Sitzverstellung.


Die Nummer mit dem Kombiinstrument habe ich schon hinter mir.
Wurde ebenfalls getauscht.

War unterdessen schon 5 x beim Freundlichen wegen Klappergeräuschen der Vorderachse - nächste Woche fahre ich das 6'te x hin , da es noch immer poltert.
Außerdem kommt nächste Woche ein Hyundai Mitarbeiter um sich das Knarren der Bremsen "persönlich" anzuhören , um dann zu entscheiden , welche Maßnahmen getroffen werden ...


Komme gerade vom Termin mit dem Hyundai - Guru.

In der Hoffnung , dass ich in Zukunft einen ix OHNE störende Geräusche fahre , werden nächste Woche Stoßdämpfer hinten UND vorne erneuert.
Ebenfalls werden Bremsklötze UND Scheibe ersetzt !

Mal sehen, was es bringt ...

iceman10

Schüler

Beiträge: 75

Auto: Kein IX35 mehr

Vorname: C.

  • Nachricht senden

167

Montag, 15. August 2011, 16:13

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von Towser

Zitat

Original von Towser

Zitat

Original von iceman10
Seit gestern habe ich einen neuen Tacho :mauer:
Der alte hat einen Aussetzer gehabt, Hyundai kennt das Problem und es wird erst behoben wenn sich der Kunde meldet, wie bei dem Hebel für die Sitzverstellung.


Die Nummer mit dem Kombiinstrument habe ich schon hinter mir.
Wurde ebenfalls getauscht.

War unterdessen schon 5 x beim Freundlichen wegen Klappergeräuschen der Vorderachse - nächste Woche fahre ich das 6'te x hin , da es noch immer poltert.
Außerdem kommt nächste Woche ein Hyundai Mitarbeiter um sich das Knarren der Bremsen "persönlich" anzuhören , um dann zu entscheiden , welche Maßnahmen getroffen werden ...


Komme gerade vom Termin mit dem Hyundai - Guru.

In der Hoffnung , dass ich in Zukunft einen ix OHNE störende Geräusche fahre , werden nächste Woche Stoßdämpfer hinten UND vorne erneuert.
Ebenfalls werden Bremsklötze UND Scheibe ersetzt !

Mal sehen, was es bringt ...



Dann hoffe ich für dich, dass das Problem damit behoben ist :D

Was haben die Bremsen damit zu tun :flöt:

168

Montag, 15. August 2011, 16:26

RE: Welche Probleme hattet Ihr schon ?


pipowicz

Fortgeschrittener

Beiträge: 197

Wohnort: München

Auto: IX 35

Hyundaiclub: Nope

Vorname: Wolfgang

  • Nachricht senden

169

Mittwoch, 17. August 2011, 12:15

RE: Welche Probleme hattet Ihr schon ?

Bin gerade von der ersten Inspektion zurück. Was wurde festgestellt: eine Schraube des Dachspoilers hatte sich gelöst, was man beim Schlessen der Heckklappe hören konnte. Außerdem hat ein Radlager Spiel, welches ich nächste Woche getauscht bekomme. Ansonsten hatte ich noch kein Problem und bin vollauf zufrieden.

Vfr

Fortgeschrittener

Beiträge: 508

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

170

Sonntag, 28. August 2011, 19:44

RE: Welche Probleme hattet Ihr schon ?

Habe gestern beim Einparken im Dunkeln bemerkt, daß die Rückfahrscheinwerfer nicht richtig funktionieren.
Beim eingelegten Rückwärtsgang tut sich nichts, schiebe ich den Schalthebel ein Stück zurück Richtung Leerlauf und halte ihn fest, funktionieren die Leuchten. Entweder Einstellungssache oder Schalter defekt.

Muß wohl zum Freundlichen.

171

Sonntag, 28. August 2011, 19:49

RE: Welche Probleme hattet Ihr schon ?

Wir sind gerade von einer längeren Tour wieder gekommen und es tritt folgendes auf, Fahrersitz knarzt, klappern von hinten, Türverkleidung hinten rechts klappert und Windgeräusche vom Panoramadach ;(

Hamburger

Anfänger

Beiträge: 36

Wohnort: Hamburg

Auto: IX35, 2.0l 163PS, Black

Vorname: Stephan

  • Nachricht senden

172

Sonntag, 28. August 2011, 20:59

RE: Welche Probleme hattet Ihr schon ?

Nabend,

bei mir funktioniert der Schalter/Getriebeeinstellung für den Rückwärtsgang seit ca. 5 Wochen auch nur noch sporadisch, am Samstag wird vom :D der Schalter getauscht, hoffe es ist dann i.O.

Grüße aus Hamburg

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

173

Sonntag, 28. August 2011, 22:21

RE: Welche Probleme hattet Ihr schon ?

Mann Leute ey, der Thread hier schreckt echt ab, ich wollte eigentlich die Woche nen IXi bestellen, aber wenn man dass hier alles liest, wird man echt unruhig. Bereut ihr denn den Kauf oder seid ihr trotz der Probleme glüklich mit Euern IXis?

174

Sonntag, 28. August 2011, 22:36

RE: Welche Probleme hattet Ihr schon ?

Ich geb ihn nicht mehr her, sind ja nur kleinigkeiten, ich dachte du hättest schon bestellt?

Beiträge: 1 755

Wohnort: Neuruppin

Auto: nach Clio, Accent, Coupe GK V6, IX35 nun I40

Vorname: Rene

Verbrauch: Spritmonitor.de

  • Nachricht senden

175

Montag, 29. August 2011, 00:36

RE: Welche Probleme hattet Ihr schon ?

Habe es aufgrund unerwarteter zwischenfälle letzte woche nicht geschafft, diese woche geht es aber los.

bmw-rider

Fortgeschrittener

Beiträge: 436

Wohnort: Peine, Nds

Auto: IX35, 2WD, Premium, 04.11

Vorname: Jürgen

  • Nachricht senden

176

Montag, 29. August 2011, 08:57

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von HoffisRenner
Mann Leute ey, der Thread hier schreckt echt ab, ich wollte eigentlich die Woche nen IXi bestellen, aber wenn man dass hier alles liest, wird man echt unruhig. Bereut ihr denn den Kauf oder seid ihr trotz der Probleme glüklich mit Euern IXis?


moin moin mal.
leider schreiben die USER in ihrer Signatur oder im Text nicht die EZ des Fahrzeuges. So könnte man feststellen, ob es Probleme der ersten Produktionsreihe bzw. immer noch aktuelle Modelle betrifft. Einige Teile wurden ja im Lauf des Produktionsjahres ausgetauscht bzw. verbessert.
Hauptproblem waren wohl die klappernden Stoßdämpfer. Der Rest sind überwiegend Kleinigkeiten.
Bei meinem, EZ 4/11, 4000 km, klappert glücklicherweise noch nichts.

:super:

Paula

Fortgeschrittener

Beiträge: 186

Wohnort: Nordheide

Auto: 2.0 CRDi100 kW 4WD

Vorname: Edgar + Paula

Verbrauch: Spritmonitor.de

  • Nachricht senden

177

Montag, 29. August 2011, 19:55

RE: Welche Probleme hattet Ihr schon ?

Moin, moin,

jetzt ist unser IX 6 Monate alt, hat fast 12000 km gelaufen und ...

:winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke: :winke:


keine Probleme. :prost: :prost: :prost: :blume: :blume: :blume:


Im Moment muss er wieder unser Bett ziehen, dabei ist er sehr fahrerfreundlich und bescheiden im Spritverbrauch.
1000 km seit Freitag und noch ca. weitere 3000 km bis Mitte September.
:flöt: :flöt: :flöt: :flöt: :freu: :freu: :freu:

Vfr

Fortgeschrittener

Beiträge: 508

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

178

Dienstag, 30. August 2011, 20:33

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von Vfr
Habe gestern beim Einparken im Dunkeln bemerkt, daß die Rückfahrscheinwerfer nicht richtig funktionieren.
Beim eingelegten Rückwärtsgang tut sich nichts, schiebe ich den Schalthebel ein Stück zurück Richtung Leerlauf und halte ihn fest, funktionieren die Leuchten. Entweder Einstellungssache oder Schalter defekt.

Muß wohl zum Freundlichen.


So, mein IXI war in der Werkstatt, es lag angeblich am Schalter.
Rückscheinwerfer leuchten wieder ( bis jetzt jedenfalls)

179

Samstag, 3. September 2011, 17:16

RE: Welche Probleme hattet Ihr schon ?

Gerade aufgefallen, Türfangband vorne rechts knackt :nenee:

billyst

Schüler

Beiträge: 68

Wohnort: Kiel

Auto: ix35- 2wd-2L Benziner

  • Nachricht senden

180

Samstag, 3. September 2011, 18:13

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von alexandra
Hallo,
an meinem IX klappert die Heckklappe ganz laut, wenn ich die Heckklappe nur anlehne ist nichts mehr zu hören, mach ich sie wieder zu klappert es :nenee:, hat das noch jemand?

MfG


Meist liegt es am Bügel in den das Schloß einrastet.Kunststoffisolierband um den Hacken wickeln und es sollte weg sein.
Gruß Billy st

Ähnliche Themen