Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Freitag, 5. November 2010, 22:14

RE: Welche Probleme hattet Ihr schon ?

Hier sind meine Erfahrungen.

Motorhaube sprang auf bei Gegenverkehr eines LKW's - Verschlussmechanismus wurde neu eingestellt = alles o.K.

am gleichen Tag (lange Reise) überholt mich ein PKW und gibt mir Zeichen anzuhalten , mein Auspufftopf schliff fast auf der Strasse, eine Aufhängung war vom Rahmen abgerissen (war nur angepunktet) - wurde angeschweisst = o.k.

Poltern der hinteren Achse - Stossdämpfer wurden gewechselt = Innengeräusche jetzt fast wie im Rolls Roys =)

Motorhaube flattert auch, Streben sind nicht mit ihr verbunden
Frage: wie wird das von der Werkstatt korrigiert?? geklebt?

ansonsten macht das Auto sehr viel Spaß :]


Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

22

Freitag, 5. November 2010, 22:20

---> Thema Motorhaube

ulrich56

Anfänger

Beiträge: 8

Wohnort: Hattingen

Auto: IX 35 Benziner

Vorname: Ulrich

  • Nachricht senden

23

Montag, 8. November 2010, 08:08

Hallo zusammen,

habe am letzten Freitag meinen IX35 übernommen. Bis jetzt habe ich keinen der hier angeführten Mängel feststellen können. Bi sehr zufrieden mit dem Auto.

Grüße

Uli

lu1958

Anfänger

Beiträge: 16

Wohnort: NWR

Beruf: Lt.Angestellter

Auto: Hyundai IX35 2,0l

Hyundaiclub: nein

Vorname: Andre

  • Nachricht senden

24

Montag, 8. November 2010, 08:27

RE: Welche Probleme hattet Ihr schon ?

Hallo zusammen,

meinen IX35 2,0 L Benziner habe ich seit 4 Wochen.
Hinterachse poltert ist bekannt, wird abgestellet ( neue Stoßdämpfer). Knackgeräusche aus den Heck sind zudem vorhanden. Woher ist bisher noch unbekannt.
Leichtes Knacken an der Lenkung, unbekannt!
Kupplung kommt erst wenn das Pedal oben ist, wird nach gestellt.

Gasverbruch ca. 11 Liter. Nach ca 1km schaltet er um auf Gas. Wenn es kälter wird werden es ca. 2 km sein.
Hier ist es eine Einstellungsfrage, 16 Liter sind zuviel.

Flaterende Türbleche habe ich nicht, dafür geht die Fahrertür schwerrrrrr zu.

Lackprobleme gibt es nicht.

Lu1958 :stop:

jomuenchen

Anfänger

Beiträge: 3

Auto: iX35

Vorname: Joachim

  • Nachricht senden

25

Dienstag, 9. November 2010, 18:28

RE: Welche Probleme hattet Ihr schon ?

Hallo,
bin neu hier, mein 1. Versuch.
Mich nerven teilweise offensichtliche Software-Probleme.
1. Verschiedene Male sprang bei voller Fahrt auf der Autobahn ohne Bremsung o.ä. die Warnblinkanlage an.
2. Das Navi hat div. Male ohne erkennbaren Grund die Routenführung abgestellt, die sich auch nicht reaktivieren ließ.
Gestern hat bei einer längeren Tour die komplette Radio/Navi-Einheit die Funktion ohne erkennbaren Grund eingestellt. Auf dem Monitor war nur noch der Rahmen der Rückfahrkamera zu sehen. Beim Radio funktionierte nur noch Laut-Leise. Senderwechsel auch am Lenkrad nicht möglich.
In beiden Fällen Aus/Einschalten sowohl Radio/Navi als auch Zündung ohne Erfolg.
Nach einer tankbedingten Pause war alles wieder ok.

Ansonsten bin ich nach fast 20.000 Km in 4 Monaten mit dem Wagen sehr zufrieden. Nur der Verbrauch könnte niedriger sein. Mein Santa Fe ließ sich sparsamer fahren.

Korea-mike

Schüler

Beiträge: 160

Wohnort: HH

Auto: Genesis 3.8 & i40 crdi

  • Nachricht senden

26

Dienstag, 9. November 2010, 20:45

RE: Welche Probleme hattet Ihr schon ?

Hallo!

Hab seit dem 05.11.2010 meinen ix35 und habe leider auch einige Probleme. Es klappert im Bereich der Hinterachse, beide Scheinwerfer sind undicht und stehe unter Wasser, Fahrtür passt nicht und im Moment brauche ich 12 Liter super! Bin ich eigentlich der Erste hier im Forum mit dem Problem der Scheinwerfer?

Bin wirklich sehr,sehr glücklich mit dem Wagen - aber diese klein Fehler sind nicht so schön. Na ja, Donnerstag habe ich einen Termin und dann bekommt er wohl neue Scheinwerfer. Ach so : das klappern an Dr Hinterachse kommt wohl auch bei mir durch die Dämpfer, oder? Hört sich so an, als ob ständig die Abdeckung im kofferraum springt.

Kurze Rückmeldungen wären toll. Ach so: die Rechtschreibfehler kommen durch mein Handy. Tut mir sehr leid...

Gruß aus Hamburg, mike.

ardeche

unregistriert

27

Dienstag, 9. November 2010, 21:05

RE: Welche Probleme hattet Ihr schon ?

Das mit den undichten Scheinwerfern wurde bisher noch nicht berichtet. Und dann gleich beide... da ist bestimmt beim Zusammenbau was schiefgelaufen. Bin gespannt auf das Ergebnis.

Wurstwasser

Schüler

Beiträge: 152

Wohnort: Stuttgart

Beruf: Ausgelastet

Auto: ix35 2.0 CRDi 4WD 135KW

  • Nachricht senden

28

Dienstag, 9. November 2010, 23:21

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von jomuenchen
Hallo,
bin neu hier, mein 1. Versuch.
Mich nerven teilweise offensichtliche Software-Probleme.
1. Verschiedene Male sprang bei voller Fahrt auf der Autobahn ohne Bremsung o.ä. die Warnblinkanlage an.
2. Das Navi hat div. Male ohne erkennbaren Grund die Routenführung abgestellt, die sich auch nicht reaktivieren ließ.
Gestern hat bei einer längeren Tour die komplette Radio/Navi-Einheit die Funktion ohne erkennbaren Grund eingestellt. Auf dem Monitor war nur noch der Rahmen der Rückfahrkamera zu sehen. Beim Radio funktionierte nur noch Laut-Leise. Senderwechsel auch am Lenkrad nicht möglich.
In beiden Fällen Aus/Einschalten sowohl Radio/Navi als auch Zündung ohne Erfolg.
Nach einer tankbedingten Pause war alles wieder ok.

Ansonsten bin ich nach fast 20.000 Km in 4 Monaten mit dem Wagen sehr zufrieden. Nur der Verbrauch könnte niedriger sein. Mein Santa Fe ließ sich sparsamer fahren.


Hab jetzt fast 5t km runter und Navi ist mir bisher nur einmal mit einem Freeze ausgestiegen. Hier einfach auf Busruhe des Systems warten. Kann sein das reiner Zündungswechsel nicht funktioniert.
Also Zündung aus. 3 bis 5 min warten und dann Zündung an. Das hilft auch beim Daimler ....hehehe.... und hier nicht nur bei der Navi sondern auch wenn man mal einen Gang einlegen kann und das Amaturenbrett leuchtet wie ein Weihnachtsbaum.... :mad: :D
Wohlgemerkt beim Daimler (aktuelle E-Klasse)
Beim ix gabs sowas bisher ja zum Glück noch nicht. Ist ja aber auch nur halb so teuer :todlach:

GrauerStar2.0

unregistriert

29

Mittwoch, 10. November 2010, 00:23

RE: Welche Probleme hattet Ihr schon ?

sooo...heut den neuen kupplungszylinder eingebaut bekommen...

bin mal gespannt ob nun alles io ist.

nebenbei gesehen beim freundlichen...4 ix35 style+plus+navi+pannoramadach große diesel.....
und die selben 5 mal als benziner

30

Mittwoch, 10. November 2010, 09:37

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von ardeche
Das mit den undichten Scheinwerfern wurde bisher noch nicht berichtet. Und dann gleich beide... da ist bestimmt beim Zusammenbau was schiefgelaufen. Bin gespannt auf das Ergebnis.


ich kann mich mit den undichten Scheinwerfern anschließen mal sehen was mein Freundlicher dazu sagt

logiix

Fortgeschrittener

Beiträge: 300

Wohnort: Neustadt am Rübenberge

Auto: Hyundai ix35

  • Nachricht senden

31

Samstag, 13. November 2010, 19:46

RE: Welche Probleme hattet Ihr schon ?

moin, hab meinen heut frisch von händler geholt :D. da ja heute regenwetter war und ich ca. 200km gefahren bin hab ich mir gleich mal die scheinwerfer angeschaut. also bei mir waren sie leicht beschlagen von innen. ist das normal?

ardeche

unregistriert

32

Samstag, 13. November 2010, 21:16

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von logiix
moin, hab meinen heut frisch von händler geholt :D. da ja heute regenwetter war und ich ca. 200km gefahren bin hab ich mir gleich mal die scheinwerfer angeschaut. also bei mir waren sie leicht beschlagen von innen. ist das normal?


Wenn sie wirklich von innen beschlagen sind, ist das nicht normal. Dann sind sie definitiv undicht und ein Fall zur Reklamation.

Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

33

Samstag, 13. November 2010, 21:49

Muss kein Fehler sein, ist reine Physik wenn sich Kondensat im Scheinwerfer bildet!

ardeche

unregistriert

34

Samstag, 13. November 2010, 21:54

Zitat

Original von Ceed
Muss kein Fehler sein, ist reine Physik wenn sich Kondensat im Scheinwerfer bildet!


In gewissen Grenzen ja, wenn es dann wieder verschwindet. Bei der derzeitigen Witterung gibt es allerdings eher weniger Grund, das auf dem Glas von innen Kondensation auftritt.

Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

35

Samstag, 13. November 2010, 22:00

Bei Regen und hoher Luftfeuchtigkeit ist die Wahrscheinlichkeit am höchsten!

ardeche

unregistriert

36

Samstag, 13. November 2010, 22:04

... aber nur dann, wenn draußen die Temperatur so hoch ist, dass sie zum Beschlagen an der Glasinnenseite einlädt - auch das ist Physik.

Ceed

Super Moderator

Beiträge: 6 047

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

37

Samstag, 13. November 2010, 22:06

Der Temperaturunterschied kommt durch Scheinwerferbetrieb!

Steve

Profi

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

38

Samstag, 13. November 2010, 22:09

Bei meinem Seat den ich vor 7 Jahren neu gekauft habe sind von der ersten Woche an die mit Xenon ausgestatteten Scheinwerfer ab und an Beschlagen.

Dieses ist bis heute so geblieben und die Dinger tun´s noch immer ;)

ardeche

unregistriert

39

Samstag, 13. November 2010, 22:11

Nein nicht ganz. Bei Wärme von innen beschlägt er außen, bei Wärme von außen beschlägt er innen.

Steve

Profi

Beiträge: 996

Wohnort: Köln

Beruf: Feuerwehrmann

Auto: IX 35

Vorname: Steve

  • Nachricht senden

40

Samstag, 13. November 2010, 22:13

Zitat

Original von ardeche
Nein nicht ganz. Bei Wärme von innen beschlägt er außen, bei Wärme von außen beschlägt er innen.


Jaa und das heißt dann auch im Umkehrschluss die Teile müssen nicht unbedingt undicht sein, gelle ardeche ;)

Ähnliche Themen