Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ardeche

unregistriert

1

Mittwoch, 13. Oktober 2010, 20:38

Welche Probleme hattet Ihr schon ?

Ich möchte einmal hinterfragen, welche Probleme Ihr mit Eurem jungen IX35 bisher hattet.

Ich fange mit meinem einfach einmal an:

>Motorhaube flattert - Verstrebungen gelöst, Problem behoben.
>Türblech flattert - Verstrebungen gelöst, Problem behoben.
>Lenkradschloßzylinder blockiert bei hohen Temperaturen - Fahrzeug abgeschleppt - Problem nicht gefunden, wir sehn uns nächsten Sommer.
>Hinterachse poltert - Stoßdämpfer ausgewechselt, Problem behoben.
>unerträgliches Quietschgeräusch rechts mitte - Problem gemildert.
>Musik-CDs (originale) werden nicht gelesen - angeblich nicht nachvollziehbar, mit den selben CDs trotzdem behoben.


Bei meiner Frau:

>Motorhaube flattert - Verstrebungen gelöst
>Motorhaube passt irgendwie nicht ins die Öffnung - Hyundai-Techniker stellt fest: Haube total verzogen (vor Lackierung), neue Haube
>Lackierung der Haube fehlgeschlagen - nach Einschätzung der Werkstatt, neuer Termin, Lackierversuch erneut fehlgeschlagen.
>Türblech flattert
>Hinterachse poltert
>Tankanzeige der Gasanlage funktioniert nicht, Reparaturversuch fehlgeschlagen
>Wagen verbraucht 16,5 l Gas und 3 l Benzin, versucht einzustellen, fehlgeschlagen, Motorkontrolleuchte geht an.

Das Fahrzeug meiner Frau steht seit über 4 Wochen in der Werkstatt. Wir haben heute der Werkstatt untersagt, weitere Lackierversuche an unserem Fahrzeug durchzuführen. Dem Geschäftsführer haben wir 2 Möglichkeiten offeriert, aus dem Dilemma herauszukommen: entweder massiven Preisnachlaß oder Wandlung des Fahrzeuges (notfalls über Gericht). Er hat bis morgen mittag Zeit, sich mit seinem Kompagnon zu beraten.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ardeche« (13. Oktober 2010, 20:40)



2

Mittwoch, 13. Oktober 2010, 21:20

RE: Welche Probleme hattet Ihr schon ?

Hallo Matthias,

da ist bei Euch ja schon einiges angefallen.

Ich habe bisher nur das Problem der polternden Hinterachse und ein paar Klappergeräusche die es noch abzustellen gibt.

Ansonsten bin ich eigentlich sehr zufrieden!


Gestatte mir zu Deinem Wagen eine Frage und definiere doch einmal:

>unerträgliches Quietschgeräusch rechts mitte - Problem gemildert :flöt:

Welche rechte Mitte meinst Du und wo ist diese in Deinem ix???

Gruß
Hupat

GrauerStar2.0

unregistriert

3

Donnerstag, 14. Oktober 2010, 06:48

RE: Welche Probleme hattet Ihr schon ?

hallo
bei meinen bis jetzt
- flatternde motorhaube...behoben
- polternde hinterachse...werden am montag die dämpfer gewechselt
- ruckelnde kupplung.....entlüften des systems...wenn wieder dann wird kupplungszylinder gewechselt

türbleche noch fest
gasanlage hab ich nicht...da noch geheilt bin mit der bei meinen tucson damals.....

ardeche

unregistriert

4

Donnerstag, 14. Oktober 2010, 19:41

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von Hupat
Hallo Matthias,

da ist bei Euch ja schon einiges angefallen.

Ich habe bisher nur das Problem der polternden Hinterachse und ein paar Klappergeräusche die es noch abzustellen gibt.

Ansonsten bin ich eigentlich sehr zufrieden!


Gestatte mir zu Deinem Wagen eine Frage und definiere doch einmal:

>unerträgliches Quietschgeräusch rechts mitte - Problem gemildert :flöt:

Welche rechte Mitte meinst Du und wo ist diese in Deinem ix???

Gruß
Hupat


Hallo Hupat,

rechts mitte ist irgendwo im Bereich der Türen, genau läßt sich das nicht lokalisieren. Nach der Besrbeitung war es zunächst deutlich leiser. nimmt aber beständig zu.

Es tritt bei jeder Bodenwelle, Kanaldeckel etc. auf, läßt sich aber durch Schaukeln am Fahrzeug nicht reproduzieren.

5

Freitag, 15. Oktober 2010, 00:16

RE: Welche Probleme hattet Ihr schon ?

Hallo
Habe einen x35 4 radantrieb diesel
Probleme mit Sitz der verstellt sich immer

Das allerschlimmste ist das Navi der fährt immer von der Autobahn ab
Update gemacht hilft nichts
Im Bildschirm sehe ich nur Streifen.
Navi muss ausgewechselt werden aber die Fabrik hat keins auf Lager im moment und die können mir nicht sagen bis wann.

Wer hat die selben Probleme
Gruss Frin

Wurstwasser

Schüler

Beiträge: 152

Wohnort: Stuttgart

Beruf: Ausgelastet

Auto: ix35 2.0 CRDi 4WD 135KW

  • Nachricht senden

6

Freitag, 15. Oktober 2010, 12:28

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von FRIN

Probleme mit Sitz der verstellt sich immer

Gruss Frin


Wie ist das bei Dir mit dem Sitz? meinst Du die Sitzhöhe oder eher die Rückenlehne?

Ich meine bei mir ist es so, dass die rückenlehne etwas nach hinten wandert bei mehrfachen ein und aussteigen (scheint mir grade ein subjektives Gefühl zu sein ohne es bisher genau reproduziert zu haben. Irgendwann passt es einfach nicht mehr)

Ansonsten vibrieren/flattern die Türen im unteren Drittel beim Zuschlagen (wird noch beanstandet)

Die Heckklappe/Spoiler hinten rechts ist nicht bündig mit der Karosserie und hängt tiefer (bereits beanstandet und wird noch gemacht)

Motorhaube links am Gelenk passt mal gar nicht mir der Karosserie bündig zusammen (bereits beanstandet und wird noch gemacht)

Und an der selben Stelle steht der Bereich des Kotflügels an der A-Säule etwas ab. (bereits beanstandet und wird noch gemacht)

Schade das man nach dem kauf sein Auto erst noch mal zusammendengeln lassen muss. Wenn das jedoch behoben ist bin ich echt bisher voll zufrieden. Fährt genial (180 PS Automatik Premium), Spritverbauch ist echt ok mit 8 Liter.
Wäre die karosserie von Beginn an ok gewesen wäre ich allerdings zufriedener. Bin von Kia auf Hyundai gewechselt eben weil ich mir eine Qualitätsverbesserung erhofft habe. Passt eigentlich bisher bis auf die karosserie. Sowas hatte mein Ex-Kia nicht. Dafür eher technische Probleme die zum Teil erst mit einem SW-Update nach über 3 jahren behoben wurden. Geht mal gar nicht!

Also Hyndai-Jungs strengt euch an, dass ihr eurem Qualitätsversprechen gerecht werdet. Bis jetzt passt es noch nicht bei mir! :dudu:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wurstwasser« (15. Oktober 2010, 12:29)


7

Freitag, 15. Oktober 2010, 17:48

RE: Welche Probleme hattet Ihr schon ?

Hallo,
ich habe meinen ix 35 jetzt 2 Wochen.
Ich hatte schon Wasser im Kofferraum stehen,die Fahrertür ging schlecht zu und das Gaspedal stoppt immer beim durchtreten.
Die Werkstatt hat die beiden ersten Mängel behoben.
Die Werkstatt meinte das wäre normal mit dem Gaspedal,kann ich mir aber gar nicht vorstellen.
Oder harken die Gaspedale immer??????
Gruß Nepf

ardeche

unregistriert

8

Freitag, 15. Oktober 2010, 19:57

RE: Welche Probleme hattet Ihr schon ?

Gaspedale dürfen nicht haken, tun sie bei uns auch bei beiden nicht. Zieh dem Werkstattmeister den Hut über die Ohren.
:evil: :evil: :evil:

Zumj Thema Vordersitze: man kommt jedesmal beim Einsteigen an den Verstellhebel, dadurch ist der Sitz nach etwa 10 Einsteigevorgängen unten angelangt. Damit ist verbunden, dass sich der Sitz auch horizontal bewegt. Für diese Problem hat Hyundai keine Lösung im Angebot.

niigata

Anfänger

Beiträge: 50

Wohnort: Duisburg

Beruf: CNC Einrichter

Auto: IX 35 2.0

Vorname: Michael

  • Nachricht senden

9

Samstag, 16. Oktober 2010, 14:14

RE: Welche Probleme hattet Ihr schon ?

Poltern hinten= neue Stossdämpfer= Ruhe :D
Leises knistern Heizungskühlergehäuse= warte ich nochmal ab ob es lohnt deswegen alles zu demontieren und vielleicht dann etwas anderes rappelt.
Ansonsten alles Paletti und ein schönes Auto.

Beim Einsteigen verstelle ich auch meinen Sitz nicht oder komme gegen die Verstellung :stop:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »niigata« (16. Oktober 2010, 14:15)


ardeche

unregistriert

10

Dienstag, 19. Oktober 2010, 19:55

RE: Welche Probleme hattet Ihr schon ?

Unsere Werkstatt hat sich 5 Wochen und 3 Tage angestrengt. Die mängel sind bei beiden Fahrzeugen behoben - erst mal ...


Es ist eigentlich schade, dass ein so tolles Fahrzeug so liderlich verarbeitet ist.

11

Dienstag, 19. Oktober 2010, 22:53

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von niigata
Poltern hinten= neue Stossdämpfer= Ruhe :D
Leises knistern Heizungskühlergehäuse= warte ich nochmal ab ob es lohnt deswegen alles zu demontieren und vielleicht dann etwas anderes rappelt.
Ansonsten alles Paletti und ein schönes Auto.

Beim Einsteigen verstelle ich auch meinen Sitz nicht oder komme gegen die Verstellung :stop:


Hallo niigata,
das Knistern hatte ich auch,es muß nichts demontiert werden.
Kühlflüssigkeit muß abgelassen werden und dann muß das Kühlsystem gereinigt werden,was bei mir mehrmals nötig war.Es waren irgendwelche
Spähne oder Partikel die beim gasgeben das Knistern verursacht haben.

Gruß T-ark

ardeche

unregistriert

12

Mittwoch, 20. Oktober 2010, 21:10

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von ardeche
Unsere Werkstatt hat sich 5 Wochen und 3 Tage angestrengt. Die mängel sind bei beiden Fahrzeugen behoben - erst mal ...


Es ist eigentlich schade, dass ein so tolles Fahrzeug so liderlich verarbeitet ist.


Update:

die Gasanlage funktioniert immer noch nicht. Schaltet - wenn überhaupt - erst nach 7-8 km auf Gas um. Der Freundliche muss weiter experimentieren und wir sehen uns bereits nach Alternativen für meine Frau um. Wir haben einfach keine Zeit, uns täglich mit nicht funktionierenden Autos auseinanderzusetzen.

Harald

Profi

Beiträge: 643

Auto: I 30 Turbo Jet Black

Vorname: Harald

Verbrauch: Spritmonitor.de

  • Nachricht senden

13

Mittwoch, 20. Oktober 2010, 21:31

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von ardeche

Update:

die Gasanlage funktioniert immer noch nicht. Schaltet - wenn überhaupt - erst nach 7-8 km auf Gas um.


Ähm auch wenn ich jetzt gesteinigt werde, aber ist dies denn nicht normal?
Ich meine zu wissen dass das Fahrzeug erst auf Gas umstellt wenn der Motor eine gewisse Temperatur erreicht hat :O

Bei dem I30 meines Cousins ist es jedenfalls so :)

ardeche

unregistriert

14

Mittwoch, 20. Oktober 2010, 21:39

RE: Welche Probleme hattet Ihr schon ?

Nein, das ist nicht normal. Es ist das 3. Gasauto bei uns. Bei meinem IX35 erfolgt die Umschaltung exakt nach einem km - bei den derzeitigen Temperaturen. Der Motor muß nicht warm sein für die Umschaltung, es ist lediglich ein Starten mit Gas nicht sinnvoll, obwohl möglich (wie bei der Lovato-Anlage belegt. Man kann bis zu 5X, aber nicht öfter rein auf Gas starten.).

Eine Anlage, die erst nach 7-8 km auf Gas umschaltet, ist schlicht und ergreifend nicht richtig eingestellt.

Harald

Profi

Beiträge: 643

Auto: I 30 Turbo Jet Black

Vorname: Harald

Verbrauch: Spritmonitor.de

  • Nachricht senden

15

Mittwoch, 20. Oktober 2010, 21:58

RE: Welche Probleme hattet Ihr schon ?

Okay, ich selbst habe da keine Erfahrungen, lies aber mal den unten genannten Artikel durch :winke:

Bericht.

Wie gesagt, hab dies schon öfter gehört.

hassi60

Fortgeschrittener

Beiträge: 370

Wohnort: Bernau b.Berlin

Auto: IX 35

Vorname: Andreas

  • Nachricht senden

16

Mittwoch, 20. Oktober 2010, 22:29

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von ardeche
Nein, das ist nicht normal. Es ist das 3. Gasauto bei uns. Bei meinem IX35 erfolgt die Umschaltung exakt nach einem km - bei den derzeitigen Temperaturen. Der Motor muß nicht warm sein für die Umschaltung, es ist lediglich ein Starten mit Gas nicht sinnvoll, obwohl möglich (wie bei der Lovato-Anlage belegt. Man kann bis zu 5X, aber nicht öfter rein auf Gas starten.).

Eine Anlage, die erst nach 7-8 km auf Gas umschaltet, ist schlicht und ergreifend nicht richtig eingestellt.



Kann ich nur bestätigen.
Klar wird der Wagen erst mit Benzin gestartet aber er schaltet dann um wenn im Verdampfer die Vorprogrammierte Temperatur erreicht ist und das dauert wenn alles in Ordung ist max 2 Km das hängt von der jeweiligen Außentemperatur ab.

Es ist mehr als peinlich das Hyndai dein Problem nicht in den Griff bekommt.


Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hassi60« (20. Oktober 2010, 22:38)


GrauerStar2.0

unregistriert

17

Mittwoch, 20. Oktober 2010, 23:12

RE: Welche Probleme hattet Ihr schon ?

hallo..
man muss auch unterscheiden, es gibt ja zwei lpg-gassysteme. einmal das verdampfersystem,welches temerarur benötigt.
und das einspritzsyetem, dem es wurst ist welche temp herrscht.
in unserer firma haben wir gasbetriebene gabelstapler die rein mit lpg betrieben werden.
das problem liegt am zündverhalten des lpg. motoren die rein darauf ausgelegt sind verkraften das harte verbrennen im kalten zustand problemlos...aber eben bei nachrüstungen ist vorsicht zu genießen. vorallem die ventiele und ventielsitze leiden mächtigst, wobei bei den modernen injetorsystemen ein seperates steuergerät die leistung und die gemischaufbereitung nach werten von der lamdasonde/kat regelt(gas-luft oder benzin/gas-luft)

ardeche

unregistriert

18

Donnerstag, 21. Oktober 2010, 20:15

RE: Welche Probleme hattet Ihr schon ?

Zitat

Original von hassi60

Zitat

Original von ardeche
Nein, das ist nicht normal. Es ist das 3. Gasauto bei uns. Bei meinem IX35 erfolgt die Umschaltung exakt nach einem km - bei den derzeitigen Temperaturen. Der Motor muß nicht warm sein für die Umschaltung, es ist lediglich ein Starten mit Gas nicht sinnvoll, obwohl möglich (wie bei der Lovato-Anlage belegt. Man kann bis zu 5X, aber nicht öfter rein auf Gas starten.).

Eine Anlage, die erst nach 7-8 km auf Gas umschaltet, ist schlicht und ergreifend nicht richtig eingestellt.



Kann ich nur bestätigen.
Klar wird der Wagen erst mit Benzin gestartet aber er schaltet dann um wenn im Verdampfer die Vorprogrammierte Temperatur erreicht ist und das dauert wenn alles in Ordung ist max 2 Km das hängt von der jeweiligen Außentemperatur ab.

Es ist mehr als peinlich das Hyndai dein Problem nicht in den Griff bekommt.


Gruß


...das peinlichste ist ja, dass bei 2 exakt gleichen Autos eine Anlage funktioniert und eine nicht. Wir haben denen gesagt, stellt die Anlage doch einfach so ein, wie bei dem Wagen, wo sie läuft. Selbst das bekommen die nicht in den Griff.

:mauer: :mauer: :mauer:

GrauerStar2.0

unregistriert

19

Freitag, 29. Oktober 2010, 21:00

RE: Welche Probleme hattet Ihr schon ?

so....heut termin für den kupplungszyulinderwecksel bekommen.....also dürfte dann erstmal alles in butter sein...mal schauen :rolleyes:was das nächste ist :mauer:

ardeche

unregistriert

20

Samstag, 30. Oktober 2010, 20:07

RE: Welche Probleme hattet Ihr schon ?

Unsere Probleme mit beiden IX35 sind jetzt offenbar behoben. Die Gasanlage läuft jetzt einwandfrei. Langsam fangen die beiden an, Spaß zu machen.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen