Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ardeche

unregistriert

1

Dienstag, 21. September 2010, 20:36

Frage zur Bluetooth-Einrichtung im Original-Navi

heute habe ich zum ersten Mal versucht, über die Freisprecheinrichtung anzurufen. Habe wie in der Betriebsanleitung beschrieben die Nummer eingegeben und dann die Symboltaste gedrückt. Der Verbindungsaufbau brach nach 10 sec ab. Mit Bedienungsanleitung in der Hand (auf dem Parkstreifen) noch 3 X versucht - ohne Erfolg. Dann habe ich es über Sprachsteuerung versucht, das hat auf Anhieb funktioniert. Anrufe annehmen geht auch problemlos.

Kennt jemand dieses Phänomen? Handy ist Sonim XP 1.5.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ardeche« (21. September 2010, 20:37)



dartgott

Schüler

Beiträge: 63

Wohnort: Wien

Auto: IX35

Vorname: Otto

  • Nachricht senden

2

Dienstag, 21. September 2010, 20:38

RE: Frage zur Bluetooth-Einrichtung im Original-Navi

Bei mir funktioniert die Verbindung bei Eingabe ins Display.

ardeche

unregistriert

3

Mittwoch, 22. September 2010, 20:06

RE: Frage zur Bluetooth-Einrichtung im Original-Navi

Funktioniert jetzt im 10. Versuch bei mir auch. Das liegt wohl daran, dass mein Handy lt. Liste nicht voll kompatibel ist. Muß ich mir wohl ein neues kaufen. :flöt:

Ähnliche Themen