Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ganny

Anfänger

  • »Ganny« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kreis RE

Beruf: Rentner

Auto: IX35

Vorname: Klaus

Verbrauch: Spritmonitor.de

  • Nachricht senden

1

Montag, 3. Februar 2020, 18:56

Kein Strom mehr!?

Hallo, ihr Lieben!
Heute Abend, auf dem nach Hause, hat das Auto, bei laufendem Motor, 2 mal langgezogen gepiept, im Abstand von ungf. 15 sek.
Auf halber Strecke bin ich noch zum Tanken. Als ich weiter wollte, war das Auto dunkel. Keine Beleuchtung mehr. Anspringen ging auch nicht. Wie tot. Ich konnte erst starten, als ich die Fernbedienung in die Mittelkonsole gesteckt hatte. Verriegeln lässt sich der Wagen nur noch manuell. Heckklappe lässt sich nur bei laufendem Motor öffnen.
Hat von Euch jemand eventuell eine Ahnung, was da passiert ist?
Danke schon mal im voraus

Ganny

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ganny« (3. Februar 2020, 19:39)



2

Montag, 3. Februar 2020, 19:15

Batterie defekt?!

Ganny

Anfänger

  • »Ganny« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kreis RE

Beruf: Rentner

Auto: IX35

Vorname: Klaus

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Montag, 3. Februar 2020, 19:33

Dann würde der Wagen wohl kaum sofort anspringen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ceed« (3. Februar 2020, 19:40)


J-2 Coupe

primus inter pares

Beiträge: 28 555

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

4

Montag, 3. Februar 2020, 19:36

Lockere Batterieklemmen?

Ganny

Anfänger

  • »Ganny« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kreis RE

Beruf: Rentner

Auto: IX35

Vorname: Klaus

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Montag, 3. Februar 2020, 19:42

Weder noch. Ich hatte auch die Batterie schon abgeklemmt gehabt, wegen Reset oder so.

J-2 Coupe

primus inter pares

Beiträge: 28 555

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: Ich möchte keinem Club angehören, der Typen wie mich als Mitglied akzeptiert!

Vorname: Jacky 1.1

  • Nachricht senden

6

Montag, 3. Februar 2020, 20:02

Ist das Kabel zur Lima und / oder die Anschlüsse dort korrodiert?

Ganny

Anfänger

  • »Ganny« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kreis RE

Beruf: Rentner

Auto: IX35

Vorname: Klaus

Verbrauch: Spritmonitor.de

  • Nachricht senden

7

Montag, 3. Februar 2020, 20:16

Nein, das ist alles i.O. Mir scheint es, als wenn die Smartkey Geschichte nicht funtioniert. Wenn ich den Wagen jetzt starte, Fernbedienung in der Mittelkonsole, läuft ja soweit alles. Radio funktioniert z. B. Aber es funktioniert z.B. keine Innenbeleuchtung. Und die Einstellungen der Klimaautomatik werden nicht mehr gespeichert.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ganny« (3. Februar 2020, 21:06)


8

Dienstag, 4. Februar 2020, 08:23

Dann hat es mit dem Smart Key nichts zu tun. Innenbeleuchtung geht immer. Du hast ein Problem mit der Stromversorgung oder Masse. Bei dem massiven Ausfall sollte das zu finden sein. Die Batterie und deren Klemmen sind ja schon angesprochen worden. Wie sieht es mit den Massepunkten Karosserieseitig aus?
Den Power Connector (Transportsicherung) an der Smart Junction Box (Sicherungskasten Fahrerfußraum ganz oben) schon geprüft? Ansonsten messen, wo die Versorgung gestört ist.

Ganny

Anfänger

  • »Ganny« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kreis RE

Beruf: Rentner

Auto: IX35

Vorname: Klaus

Verbrauch: Spritmonitor.de

  • Nachricht senden

9

Dienstag, 4. Februar 2020, 14:18

Hey!

Alles ist gut. Es war die sogenannte Transportsicherung. Die hatte ich gestern Abend schon im Verdacht, hatte sie aber nicht raus bekommen.

10

Dienstag, 4. Februar 2020, 14:20

Von welcher Transportsicherung sprechen wir?

11

Dienstag, 4. Februar 2020, 15:58

Das ist die größere Sicherung ganz oben an der Smart Junction Box (Sicherungskasten Fahrerfußraum).


Ganny

Anfänger

  • »Ganny« ist der Autor dieses Themas

Beiträge: 6

Wohnort: Kreis RE

Beruf: Rentner

Auto: IX35

Vorname: Klaus

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Dienstag, 4. Februar 2020, 16:00

Genau die war gemeint.

Zur Zeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher