Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

HuabaMichi

Allradfan

  • »HuabaMichi« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Oberau

Beruf: Techniker BR

Auto: ix35,184PS

Vorname: Michael

  • Nachricht senden

1

Samstag, 25. November 2017, 16:41

Diesel Startschwierigkeiten bei Kälte

Hallo Gemeinde !

Habe das Problem das mein Diesel ( 2,0 CRDI , 184 PS ) bei Themperaturen unter 3 Grad plus sehr schlecht anspringt !
Der Motor glüht ca 2 Sekunden vor und orgelt dann ca 15-20 Sekunden bis er anspringt.
Dabei hört er sich an als ob er explodieren möchte ! War schon 3x beim Händler der keinen Fehler findet und auch im Bordcomputer ist kein Fehler hinterlegt !
Kennt jemand das Problem oder hat gar eine Idee wo es fehlen könnte ?
Dank im Voraus ,Michi


Ceed

Super Moderator

Beiträge: 6 851

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

2

Samstag, 25. November 2017, 16:54

Wieviele km hat er denn schon runter? Wann ist der Dieselfilter das letzte Mal gewechselt worden? Wie sieht es allgemein mit Wartung(sstau) aus?

3

Samstag, 25. November 2017, 23:35

Ich tippe auf Glühkerzen, die den Dienst quittiert haben.
Tritt das nur bei kaltem Motor auf?

Gruß Torben

Beiträge: 873

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

4

Montag, 27. November 2017, 07:01

Ich hatte so ein Problem an meinem i30 ja auch, und da waren 3 von 4 Glühkerzen platt.
Er sprang auch bei unter 3 Grad noch an, aber von wollen konnte da keine Rede mehr sein.
Das wäre aber eigentlich ziemlich einfach zu testen. Allerdings lag auch bei meinem keine Fehlermeldung vor.

5

Montag, 27. November 2017, 10:58

Also mein alter I30 Baujahr 2012 macht das auch. Wenn es kälter wird, braucht er paar Sekunden bis er mal an geht. Mal brauch er länger, mal kürzer.

Habe das Problem aber letztes Jahr auch schon gehabt, werde auch mal die Kerzen überprüfen.

Grüße

Beiträge: 873

Beruf: Chemielaborant

Auto: Hyundai i30 CW 02/2011

Vorname: Martin

  • Nachricht senden

6

Montag, 27. November 2017, 11:36

Ja, er springt auch mit nur einer Kerze an. Läuft dann aber die ersten Sekunden sehr "unrund".
Ich bin ein bisschen arg spät in die Werkstatt, er produzierte nach Kaltstart schon deutliche blau/schwarze Wolken. Nachdem ich die KErzen gewechselt hatte ( was gar nicht so teuer war) war wieder alles gut.
Meiner war beim Tausch 6 Jahre alt und hatte bisschen was über 200.000 KM gelaufen.