Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 4. Oktober 2017, 18:41

Soundanlage / Verstärker schaltet sich ab und knallt

Hallo Hyundai-Gemeinde,
ich fahre den IX35 mit der Original-Soundanlage, seit einiger Zeit schaltet sich der Ton vom Radio aus und es knallt hin und wieder aus den
Lautsprechern, es hört sich an als ob eine elektrische Entladung / Kurzschluss stattfindet. Nach unterschiedlicher Zeit und nach erneuten Starten
des IX35 funktioniert wieder alles einwandfrei... und das bis zum nächsten Mal.
Ich vermute es handelt sich um den hinten im Kofferraum verbauten Serienverstärker. (Vielleicht eine kalte Lötstelle oder so)
Hier meine Frage: Hat jemand ein ähnliches Phänomen gehabt und wie kann ich es beheben.
Kann man die beiden Stecker die an dem Verstärker ankommen miteinander verbinden, vielleicht mit Hilfe eines Adapters, so dass man den Verstärker ausbauen kann?

Für hilfreiche Tips wäre ich sehr dankbar.

Vielen Dank im vorraus.
Olli aus Berlin


Ähnliche Themen