Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »kellerstation« ist der Autor dieses Themas

Beiträge: 101

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

1

Freitag, 12. August 2016, 11:30

Problem Bluetooth Aufruf funktioniert sporadisch nicht

Hallo liebe Forenmitglieder,

ich wende mich heute mit einem Bluetooth-Problem an Euch, welches hier im Forum so noch nicht vorhanden ist. Ich fahre den ix35, 2.0 Benziner mit Allrad, Baujahr 2011 mit Standardradio, also OHNE Navi.

Mein Smartphon LG-E460 arbeitete bisher zuverlässig mit dem IXI zusammen. Also es gab weder Probleme bei Annahme von Gesprächen, noch bei Anrufen, die ich immer über Ansage des Namens aus dem Telefonbuch über Freisprechen ausgewählt habe. Vor einer Woche war der IXI zur 5-Jahres-Durchsicht und seit diesem Zeitpunkt tritt folgendes Phänomen auf:

Anrufe funktionieren weiter problemlos. NUR beim Anrufen war es bisher so, ich drücke die "große Taste" rechts am Lenkrad. Danach steht "Listing" in der Radioanzeige, der Ton ist weg und es ertönt ein "PIEP" und es kann ein Sprachbefehl ausgeführt werden. NUN ist es meistens so, dass in der Anzeige "....Telefonbuch download..." (sinngemäß) steht, der Ton bleibt, es erfolgt KEIN "PIEP" und die Anzeige veschwindet nach einigen Sekunden, ohne Reaktion. Gleiches erfolgt, wenn die "linke grüne Taste" am Lenkrad gedrückt wird. Ich habe deshalb "meistens" geschrieben, weil erstaunlicherweise nach mehreren (oft über 10) Versuchen es DOCH funktioniert!

Folgendes habe ich schon probiert. Telefon mehrfach im IXI gelöscht und neu "verbunden", natürlich mit Bestätigung des Zugriffs auf Telefon! Kontakte im Telefon von internen Speicher auf SIM-Karte kopiert. Telefonbuch gewechselt zwischen "intern Telefon" und "SIM-Karte", alles ohne Erfolg. ;( Was IMMER funktioniert, ist, wenn man den Anruf am Telefon ausführt, dann kann man ganz normal über Freisprecheinrichtung telefonieren!

Leider habe ich vom FHH keine Info, ob bei der Durchsicht ein Update ausgeführt wurde. Am Telefon wurde nichts geändert, kein Update aufgespielt, o.ä. Hat jemand ähnliche Erfahrungen gemacht? Oder hat jemand eine Idee, was geändert oder versucht werden kann?


Disasterman

Fortgeschrittener

Beiträge: 295

Wohnort: Limburg/Lahn

Auto: IX 35 2.0 Style Plus Pist

Vorname: Thomas und Monika

  • Nachricht senden

2

Freitag, 12. August 2016, 15:33

Versuch es mal mit Telefonbuch Download vom Handy NICHT durchführen und die Telefonnummern,die Du brauchst vom Autoradio händisch hinzufügen

Ähnliche Themen