Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

1

Montag, 25. Juli 2016, 14:52

Rückfahrkamera geht während der Fahrt an

Hallo Gemeinde

Da ich die ganze Zeit nix zu meckern hatte und rundum zufrieden war, habe ich mich auch nur wenig gemeldet oder nur mitgelesen. Nun habe ich aber zum ersten mal ein Problem.

Mein Navi wurde gewechselt, da es laufend "eingefroren" war. Seit dem Wechsel geht die Rückfahrkamera in unregelmäßigen Abständen während der (Vorwärts) Fahrt an. In dieser Zeit kann man nichts am System machen (Radio/Navi etc). Nach 5-30 Sekunden schaltet sich die Kamera dann wieder aus und alles geht wieder. Auch das Aufspielen der neuesten Software hat bisher nicht geholfen.

Hatte schon mal jemand dieses Problem oder evtl. eine Lösung??

Gruß
Caligula


2

Mittwoch, 19. Oktober 2016, 21:01

Hallo

Hast du das Problem gelöst ?

Gruß Rolf

3

Freitag, 8. Februar 2019, 17:44

Zwischendurch öfters mal.

Heute wieder mal aus der Werkstatt geholt.
ALLE Schalter getauscht.
Navi getauscht.
Steuergerät getauscht.

Nach 5 kilometern:
RÜCKFAHRKAMERA bei normaler Fahrt AN.

Ich glaube ich muss zu den Autodoktoren von VOX.

Nassau

Anfänger

Beiträge: 23

Wohnort: Würselen

Beruf: Unruheständler

Auto: IX35 CRDI 2WD EU-BG

Vorname: Hermann

  • Nachricht senden

4

Freitag, 8. Februar 2019, 23:04

Wenn es nochmal passiert, steig mal aus und schau nach, ob die Rückfahrleuchten brennen, könnte dann ein Kabelfehler sein.

Vfr

Fortgeschrittener

Beiträge: 565

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

5

Samstag, 9. Februar 2019, 10:42

...oder der Rückfahrscheinwerfer-Schalter am Getriebe.
Den habe ich schon 3x erneuern müssen.
Hat manchmal im Leerlauf ausgelöst, aber im eingelegten Rückwärtsgang nicht.
Den 3. Schalter ( nach der Garantie) habe ich in Ebay bestellt und selbst eingebaut.
Bis jetzt is Ruhe.
Gruß Karl