Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Centurio74

Anfänger

  • »Centurio74« ist der Autor dieses Themas

Beiträge: 8

Auto: ix35 1.7 CRDi Fifa World Cup Edition Silver

  • Nachricht senden

1

Samstag, 13. Februar 2016, 09:48

wird bei 180 km/h plötzlich langsamer

Sehr geehrte Damen und Herren,

ich bin neu in diesem Forum und bedanke mich für die Aufnahme. Ich bin seit November 2014 stolzer Besitzer eines ix35 CRDi 1.7 Fifa Sport Edition Silver. Das Fahrzeug ist ein Neuwagen Bj. 2014 und hat jetzt nicht ganz 40.000 Kilometer runter. Bis dato war ich höchst zufrieden und begeistert von diesem Fahrzeug.

Am heutigen Tage fuhr ich ca. 40 Kilometer auf der Autobahn kontinuierlich mit Vollgas, also ca. 180 Km/h als plötzlich , ohne daß ich den Fuß vom Gas nahm oder sich irgendetwas anderes veränderte, die Geschwindigkeit auf ca. 120 Km/h abfiel! Ich dachte, nun muß ich gleich ausrollen und auf den Seitenstreifen, aber ich konnte dann doch mit ca. 110 Km/h weiterfahren. Als ich aber versuchte, das Pedal durchzutreten, kam nichts! Die Fahrt bei normaler Gasgabe war jedoch unauffällig.

Hat evtl. jemand von Ihnen eine Ahnung, was das sein könnte? Es leuchteten keinerlei Signallampen oder so. Für eine kurze Rückmeldung wäre ich sehr dankbar.

MfG!


iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

2

Samstag, 13. Februar 2016, 09:56

Ein herzliches Willkommen hier bei uns! :blume:

War das ne einmalige Sache oder ist es jetzt dauerhaft so?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »iDreißig« (13. Februar 2016, 10:02)


Centurio74

Anfänger

  • »Centurio74« ist der Autor dieses Themas

Beiträge: 8

Auto: ix35 1.7 CRDi Fifa World Cup Edition Silver

  • Nachricht senden

3

Samstag, 13. Februar 2016, 10:10

Hallo und vielen Dank!

Also da bin ich selbst gespannt. Es passierte auf dem Weg zur Arbeit heute. Hab erst um 18:00 Uhr Feierabend und werde es dann wohl sehen, da ich noch eine längere Strecke fahren muss.

Ergänzend kann ich noch sagen, daß bei der 30.000er Inspektion nichts beanstandet wurde.

MfG!

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Samstag, 13. Februar 2016, 10:12

Ok, dann berichte uns doch einfach heute abend nochmal. Und falls sodas wieder auftaucht, erstmal an einer sicheren Stelle anhalten, Zündung aus und wieder an, sehen, ob das Problem weg ist. "Have you tried turning it off and on again?"

Centurio74

Anfänger

  • »Centurio74« ist der Autor dieses Themas

Beiträge: 8

Auto: ix35 1.7 CRDi Fifa World Cup Edition Silver

  • Nachricht senden

5

Samstag, 13. Februar 2016, 10:13

Alles klar! Werde ich machen. Danke nochmal und bis später dann!

MfG!

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

6

Samstag, 13. Februar 2016, 11:37

Hallo,
hattest du dabei den Tempomat an ?
Ab 160 kmh regelt er ab, ob der vielleicht ein Fehlfunktion ausgelöst hat.
Aber du wirst ja nach der Heimfahrt berichten.

Karl

Centurio74

Anfänger

  • »Centurio74« ist der Autor dieses Themas

Beiträge: 8

Auto: ix35 1.7 CRDi Fifa World Cup Edition Silver

  • Nachricht senden

7

Samstag, 13. Februar 2016, 14:02

Hallo und vielen Dank für den Hinweis! Den Tempomat hatte ich dieses Mal jedoch nicht an. Aber jetzt wo Sie es sagen bin ich gar nicht sicher, ob der Tempomat bei 160 in der Vergangenheit überhaupt abgeriegelt hat. Ich benutze ihn durchaus häufig, da meine Strecke zur Arbeit 50 Kilometer auf der Autobahn beträgt und glaube (ohne mich jetzt genau erinnern zu können) schon bei 180 den Tempomaten genutzt zu haben... Ich kann mich da aber auch täuschen und werde auch das heute Abend testen.

MfG!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Centurio74« (13. Februar 2016, 14:19)


Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

8

Samstag, 13. Februar 2016, 17:34

Der Tempomat im IXI macht manchmal komische Sachen, auch andere haben schon davon berichtet.
Mir ist schon zweimal passiert, ich bin mit eingeschaltetem Tempomat von der Autobahn auf eine Raststätte gefahren.
Später nach dem Weiterfahren ließ sich der Tempomat nicht mehr aktivieren.
Erst als ich, schon in Fahrt, kurz das Bremspedal angetippt habe, konnte ich ihn wieder einschalten.
Mein Tempomat regelt übrigens bei ca. 165 kmh ab.

Karl

Centurio74

Anfänger

  • »Centurio74« ist der Autor dieses Themas

Beiträge: 8

Auto: ix35 1.7 CRDi Fifa World Cup Edition Silver

  • Nachricht senden

9

Sonntag, 14. Februar 2016, 09:30

So, gestern ist es zu spät geworden aber nun ein Feedback: bin also abends nach Feierabend losgefahren, ca. 70 Kilometer Autobahn mit durchgehend 160 Km/h bei sachter Gasgabe ohne Tempomat. Alles völlig unauffällig. Danach Rücktour bis nach Hause, ca. 120 Kilometer. Hälfte mit Vollgas ca. 180 Km/h ohne Tempomat. Auch alles unauffällig dieses Mal. Den Rest der Strecke habe ich noch mal den Tempomaten bei diversen Geschwindigkeiten getestet. Abgeriegelt ist bei mir definitiv nichts! Ich kann den Tempomat bei 180 Km/h genauso zuschalten, wie bei allen Geschwindigkeiten darunter.

Also bis jetzt scheint das Problem ein Einzelfall zu sein. Hoffe ich. Obwohl ich es immer sehr unbehaglich finde, wenn solche Sachen passieren und man weiß nicht warum. Es war immerhin ein plötzlicher Leistungsabfall von 60 Km/h auf der Autobahn. Ich stelle mir vor, was wenn so etwas direkt nach einem Überholvorgang passiert? Könnte finster enden...

Ich werde berichten, wenn das wieder passiert. Ich muss die Tage auch noch wegen einer Reklamation im Rahmen der Lackgarantie (nach der letzten Waschanlage hat sich ein Stück Deckllack vom Außenspiegel gelöst) zu Hyundai. Ich werde das Problem mit dem Leistungsabfall dort vortragen. Wenn die eine Idee haben, sag ich auch bescheid.

MfG!

thomas.bgl

Anfänger

Beiträge: 13

Wohnort: Franken " die Elite Bayerns "

Auto: I-Catcher 2,o Benziner

Vorname: Thomas

  • Nachricht senden

10

Montag, 15. Februar 2016, 17:03

Leistungsabfall

Hallo, geh doch mal auf KBA-online.de dort sind die Rückrufe auch für den IXI abrufbar.
Soweit ich mich erinnere, war da die rede von einem defektem Rücklichtschalter der den Tempomat beeinflussen kann. Ob dies für deinen Typ zutrifft weis ich aber nicht.

MfG Thomas

Centurio74

Anfänger

  • »Centurio74« ist der Autor dieses Themas

Beiträge: 8

Auto: ix35 1.7 CRDi Fifa World Cup Edition Silver

  • Nachricht senden

11

Dienstag, 16. Februar 2016, 14:35

Hallo und vielen Dank für den Hinweis!

Ich habe gerade die Suche auf KBA-Online durchgeführt. Für mein Fahrzeug gibt es leider (oder Gott sei Dank) keine Einträge.

MfG!

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

12

Dienstag, 16. Februar 2016, 15:30

Hallihallo,

das kann mehrere Ursachen haben.
Zum einen möchte ich direkt die Frage stellen, ob es bei euch vielleicht sehr kalt war? Das muss nicht unbedingt am Tag des Auftretens gewesen sein.
Direkt darauf bezogen die Frage, ob du vielleicht - als es recht kalt war - Sommerdiesel im Tank hattest?
Dieser neigt bei niedrigen Temperaturen zum Ausflocken der Paraffine im Kraftstoff, welche sich dann im Filter sammeln. Das führt dann zu einem schlechten Treibstoffdurchsatz und zwar auch, wenn es augescheinlich schon wieder wärmer ist. --> Abhilfe: Tausch Kraftstofffilter.

Als nächstes könnte es ein kleineres Problem mit der Regeneration gegeben haben. Da diese zwar am besten auf der Autobahn abläuft und ablaufen soll, stört sie aber dennoch die konstante Volllast-Fahrt.
Dazu muss man verstehen, dass der Motor während der Regeneration mehr Kraftstoff einspritzt als nötig, um den überschüssigen Kraftstoff im DPF verbrennen zu lassen.
Wenn du jetzt während der Reg. Vollgas fährst, kann der Motor eigentlich nicht noch mehr Kraftstoff einspritzen, weshalb diese recht uneffizient wird.
Das könnte das System etwas verwirrt haben, weshalb er dir als Alternative erstmal einen "Notlauf" angeboten hat. Dabei kannst du recht froh, dass es kein Audi und Co. ist, welche dann auch gern nur 30 km/h anbieten ;)
Abhilfe: Weiterfahren, beobachten.

Auch könnte das elektrische Gaspedal einen Fehler ausgelöst haben, was ja bei den heutigen Fahrzeugen nicht ganz selten ist.

In jedem Fall würde ich im Rahmen der Garantie eine Fehlerauslese machen lassen, denn du hast ja noch Werksgarantie. In dieser sieht man dann ziemlich sicher, was los war, auch wenn der Fehler nicht mehr aktuell hinterlegt ist, bleibt er ja gespeichert.

Warum sich hier einige so sehr auf den Tempomat versteifen, kann ich nicht nachvollziehen, davon war doch gar keine Rede? Wenn dieser einen unplausiblen Wert erkennt,schaltet er ab. Ausserdem ist durch den Fuß auf dem Vollgas der Tempomat eh aussen vor. Dieser geht übrigens bis 180km/h nicht nur bis 160 :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Skypa« (16. Februar 2016, 15:35)


J-2 Coupe

primus inter pares

Beiträge: 19 853

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

13

Dienstag, 16. Februar 2016, 18:39

Der Denkansatz Sommerdiesel (evtl auch schlechter Winterdiesel) ist eine heiße Spur! :super:

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

14

Dienstag, 16. Februar 2016, 19:08

danke, das haben wir täglich. Filter raus, filter rein, alles wieder gut.
Aber auch die Regeneration ist bei Hyundai nicht ganz ohne und wirklich naheliegend.

J-2 Coupe

primus inter pares

Beiträge: 19 853

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

15

Dienstag, 16. Februar 2016, 19:10

DPF ist bei höheren Geschwindigkeiten auch möglich, das könnte man u.U. auch am zusätzlich steigenden Verbrauch erkennen.

Disasterman

Fortgeschrittener

Beiträge: 294

Wohnort: Limburg/Lahn

Auto: IX 35 2.0 Style Plus Pist

Vorname: Thomas und Monika

  • Nachricht senden

16

Mittwoch, 17. Februar 2016, 06:32

Hi skypa vom Grunde her hast Du recht, sollte man jetzt aber nur die letzten Beiträge lesen, könnten die Vor-Facelift Besitzer wieder eine Diskussion auslösen, da bei dem Vor- Facelift der Tempomat nur bis 160 geht.
Nicht bös gemeint, nur Ergänzend :blume:

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

17

Mittwoch, 17. Februar 2016, 07:37

Wie du auf meinem Bild sehen kannst, habe ich ebenfalls ein Vorface (BJ. 2013, keine LED-Rückleuchten usw.). Erst gestern habe ich den Tempomat bei 180 eingeloggt.
Die Aussage kann also nicht stimmen, aber das hat tatsächlich nichts mit seinem Problem zu tun.

Disasterman

Fortgeschrittener

Beiträge: 294

Wohnort: Limburg/Lahn

Auto: IX 35 2.0 Style Plus Pist

Vorname: Thomas und Monika

  • Nachricht senden

18

Mittwoch, 17. Februar 2016, 07:53

Bei uns schaltet er immer bei 160ab und ich kann ihn auch nicht aktivieren, aber sollte es selbst da Unterschiede geben zwischen 160-180km/h ich kann aber auch nachvollziehen das das nicht befriedigend ist.
Sollte sich Deiner jetzt noch bei 30 aktivieren lassen, hast Du sicher die Facelift Software oder Steuerteil.

Skypa

Aufgeladener Ölofen

Beiträge: 196

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

19

Mittwoch, 17. Februar 2016, 07:59

Leider nicht, erst knapp über 40. Ich kann auch mit dem tempomat bis knapp über 180 beschleunigen, mehr leider nicht :)

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

20

Mittwoch, 17. Februar 2016, 09:27

Es ist Fakt, daß zumindest bei den älteren Modellen der Tempomat bis 160 kmh geht.
War auch schon Thema hier im Forum.