Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 26. Januar 2016, 20:06

Lautsprecher Problem bei Kälte

Hallo,

ich hatte bei den starken Minustemperaturen Probleme mit den tiefen Tönen der Lautsprecher. Immer wenn ich eingestiegen bin und das Auto ausgekühlt war, waren nur hohe Töne zu hören, kein Bass. Während der Fahrt wurde es im Auto immer wärmer und der Bass kam zurück. Hat noch jemand diese Problem? Sollte man sowas reklamieren?
Ich fahre den ix35 mit 136 PS und normalen Radio.

Gruß ES


ralle85

Anfänger

Beiträge: 29

Wohnort: Riedstadt

Auto: Ix35 1,6

Vorname: Ralf

  • Nachricht senden

2

Freitag, 29. Januar 2016, 12:41

Gleiches Problem

Hallo,

genau das gleiche Problem mit den Lautsprechern hatte ich auch, als draußen Minus-Temperaturen waren.
Wie bei dir, kamen, nachdem es im Auto warm wurde, die tieferen Töne /Bass zurück.

Ich hatte auch schon überlegt mal bei Hyundai nachzufragen, weil bei meinem (nicht mehr vorhandenen) I30CW war das damals definitiv nicht gewesen.

Hast du schon bei Hyundai nachgefragt?

Viele Grüße
Ralf