Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 24. November 2015, 08:20

Zwei Fragen

Hallo,
habe festgestellt daß bei unserem Benziner (2,0l Motor) der Tempomat bei Geschwindigkeiten über 160km/h abschaltet. Habe im Forum gelesen, daß dies auch ein anderer IX Fahrer beschrieben hat. Ist das normal oder eine Störung? Das Abschalten ist bei Langstreckenautobahnfahrten ziemlich nervig.

Zum Zweiten: unser IX hat das Keyless-System. Nun ist mir aufgefallen, wenn ich die Heckklappe bei abgeschlossenem Fahrzeug öffne, kein Signal von den Blinkern kommt bzw. die Blinker nicht blinken. Das gleiche beim Schliessen der Heckklappe, wobei diese ja gleichzeitig verriegelt- kein Blinken.
Da ich noch ein paar Monate Restgarantie habe, würde ich gerne wissen, ob dies so sein soll oder ich die Werkstatt aufsuchen sollte?

Gruß Hercs ?(


Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

2

Dienstag, 24. November 2015, 09:13

Der Tempomat schaltet bei 160 kmh ab, das ist normal.

Karl

Beiträge: 100

Wohnort: Naumburg / Sachsen-Anhalt

Beruf: IT-Ingenieur

Auto: IX35,2.0,4WD,Style+Plus

Vorname: Bernd

  • Nachricht senden

3

Dienstag, 24. November 2015, 11:19

Zum Zweiten: unser IX hat das Keyless-System. Nun ist mir aufgefallen, wenn ich die Heckklappe bei abgeschlossenem Fahrzeug öffne, kein Signal von den Blinkern kommt bzw. die Blinker nicht blinken. Das gleiche beim Schliessen der Heckklappe, wobei diese ja gleichzeitig verriegelt- kein Blinken.

Hallo, ich habe ebenfalls das Keyless-System beim 2.0L Benziner. Also bei mir blinkt es sowohl beim Öffnen als auch beim Schließen der Heckklappe, wenn das Fahrzeug noch verschlossen ist. Wird nach Öffnen der Heckklappe (mit Blinken!) das Fahrzeug geöffnet, blinkt es nochmals.
Was mir ab und zu aufgefallen ist, wenn ich den IXI in der Garage stehen habe, ohne zu verriegeln, und als erstes vor dem Einsteigen die Heckklappe öffne, blinkt es manchmal (nicht immer!), als wäre das Fahrzeug verrigelt gewesen, obwohl es offen war! :denk:
Gut, ist mir aufgefallen, stört mich aber auch nicht wirklich. Aber noch einmal zur Frage, auch dass Öffnen und Schließen der Heckklappe wird grundsätzlich durch blinken angezeigt. Das Schließen NATÜRLICH nur, wenn das Fahrzeug (Türen) noch verrigelt sind!
Bernd.

4

Dienstag, 24. November 2015, 17:22

Okay, so hatte ich das auch in Erinnerung...
Ich war mir nur unsicher weil beim Öffnen der Heckklappe bei verschlossenem Fahrzeug plötzlich nichts mehr blinkt....
Also doch wieder mal ein Fehler.
Danke und Gruß

Roli

Schüler

Beiträge: 104

Wohnort: Hessen

Auto: IX 35 2,0 CRDI 4WD Automa

Vorname: Roland

  • Nachricht senden

5

Freitag, 27. November 2015, 10:28

Moin
also bei mir schaltet der Tempomat nicht ab 160 ab. 2,0 Diesel Automatik.
Ich kann ihn auch bei 180 noch einschalten.

Ich04

Fortgeschrittener

Beiträge: 419

Wohnort: Gelsenkirchen

Auto: Tucson TLE 1,6T GDI 4WD 177PS Premium Automatik + alle Pakete

Vorname: Sven

  • Nachricht senden

6

Freitag, 27. November 2015, 13:42

Ich meine mich erinnern zu können dass wenn man den Tempomat eingeschaltet hat und man übers Lenkrad "Gas gibt" er nicht weiter als 160-170km/h beschleunigt. Und soviel ich weiß ist das auch so gewollt.

Ähnliche Themen