Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

21

Montag, 11. Januar 2016, 09:05

Hallo kurzes Update, der IXI steht seit Samstag beim Händler zur Überprüfung/Reparatur und soll/kann hoffentlich kommenden Samstag wieder abgeholt werden.
Der Leihwagen ist ein Sonata und das geht gar nicht.
Gruss Ingo


yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

22

Dienstag, 12. Januar 2016, 20:55

Hallo, mal wieder ein Update der ixi ist beim Händler gefahren worden und Vorführeffekt die Kupplung ist nicht gerutscht. Morgen mal telefonieren.
Gruss Ingo

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

23

Sonntag, 17. Januar 2016, 09:22

Moin habe gestern meinen ixi wieder bei dem Händler abgeholt wo ich ihn auch gekauft habe. Sie hatten den Wagen eine Woche und haben es nicht geschafft den Fehler zu reproduzieren bei einer Gesamtteststrecke von fast 150km.
Ich hatte den Fehler auf der Rückfahrt nach etwa 20km im 3. 4. und 5. Gang später auf der AB sogar im 6. gang bei ca. 120km/h.
Werde morgen nochmal mit dem AH telefonieren und dann geht er zu meinem AH vor Ort und dann werde ich die Probefahrt machen und den Fehler vorführen.
Im Anschluß können sich die beiden AH auseinandersetzen wegen der Kosten bin immo echt ange........
Gruss Ingo

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

24

Montag, 1. Februar 2016, 18:51

Hallo mal wieder ein Update.
Der IXI steht seit 29.01 wieder beim Händler, heute wurde das Getriebe ausgebaut und festgestellt das es ein Problem mit dem Verteilergetriebe gibt erkennbar
durch deutlichen Verschleiß am Differential incl. Metallspäne im Öl. Jetzt soll eine Garantieanfrage gemacht werden bzw. wurde gemacht und auf Rückantwort gewartet. Es soll auch das ZMS und die Kupplung erneuert werden.
Mal schauen was passiert soll morgen Bescheid bekommen.
Gruß Ingo

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

25

Sonntag, 21. Februar 2016, 21:51

So habe den Ixi wieder abgeholt diff. , ZMS und Kupplung wurde auf Garantie erneuert mal hoffen das jetzt alles gut ist.
Gruß Ingo

J-2 Coupe

primus inter pares

Beiträge: 23 675

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

26

Sonntag, 21. Februar 2016, 21:55

War der jetzt 3 Wochen in der Werkstatt? :unsicher:

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

27

Montag, 22. Februar 2016, 07:41

Moin, ja war er und davon 2 Wochen auf die Teile gewartet.
Gruß Ingo

stefanecki

Anfänger

Beiträge: 29

Auto: ix35 2.0 crdi 4WD 184 PS Schaltgetriebe

Vorname: Stefan

  • Nachricht senden

28

Montag, 22. Februar 2016, 09:14

Da bist du nicht der Einzige, ZMS und Kupplungstausch 4 Wochen, da das ZMS nicht lieferbar war.

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

29

Dienstag, 23. Februar 2016, 14:29

Hallo das warten auf die Teile war das wenigste das Problem wurde mitte November gemeldet und jetzt erst behoben.
Gruß Ingo

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

30

Sonntag, 24. April 2016, 06:50

Hallo zusammen mal wieder was neues, nachdem ja nun Diff, ZMS und Kupplung erneuert wurden habe ich gestern als ich meinen Wohni beim TÜV vorgeführt habe gemerkt das der IXI Öl an der Kupplung verliert ich denke mal wird das Ausrücklager sein verliert Hydrauliköl.
Ich hab so die Nase voll von dem AH und dem Auto das gibt's garnicht.
Soviel Theater hatte ich noch mit keinem unserer Autos grrrr.
Schönes WE Ingo

Skypa

Aufgeladener Ölofen

Beiträge: 199

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

31

Mittwoch, 27. April 2016, 17:19

Vorsicht! Das "Öl" in der Kupplung nennt sich auch liebevoll "Bremsflüssigkeit". Wenn er dort wirklich Verlust hat, erkennst du das am Behälter der Bremsflü. Da es sich um ein geschlossenes System handelt, kann dort kein Verlust stattfinden.

Ein Auto ist tatsächlich nur so gut, wie seine Werkstatt. Ich habe mit meinen Werkstätten auch bis jetzt nur Negativ-Erfahrungen gemacht.
Ob es daran scheitert herauszufinden, warum der Karren manchmal alle 200km manchmal alle 500km (bei gleichem Streckenprofil) regeneriert, warum die Hinterachse wie ein LKW-Differenzial klingt oder ein Unfallschaden nach 6 Monaten und 4x Nachbessern immernoch nicht behoben ist. Traurig.

Aber: Bist du sicher, dass es aus der Kupplung kommt?

Für mich ist mittlerweile klar: Einmal Hyundai, nie wieder Hyundai. Dafür kann das Auto nichts. Aber scheinbar ist die Bezahlung der Mitarbeiter an den Auto Preisen orientiert. So sieht dann leider auch die Fachkunde und der Service aus. Wenn ich den "Meistern" erkären muss, woran man erkennt, dass ein Auto regeneriert (z.bsp. Kraftstoffverbrauch trotz Schubabschaltung), ist bei mir schnell das Vertrauen hin. Das kam bei mir mehrfach vor. Die Leute können doch meist nicht mal die beschriebenen Fehler befunden, deuten oder wie hier beschrieben nachvollziehen. Wie sollen sie da reparieren?

Dank ewiger Garantielaufzeiten wird man dann auch noch an diese Rumpelbuden gebunden, naja..

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Skypa« (27. April 2016, 17:29)


Disasterman

Fortgeschrittener

Beiträge: 304

Wohnort: Limburg/Lahn

Auto: IX 35 2.0 Style Plus Pist

Vorname: Thomas und Monika

  • Nachricht senden

32

Mittwoch, 27. April 2016, 20:08

Zitat

Hallo zusammen mal wieder was neues, nachdem ja nun Diff, ZMS und Kupplung erneuert wurden habe ich gestern als ich meinen Wohni beim TÜV vorgeführt habe gemerkt das der IXI Öl an der Kupplung verliert ich denke mal wird das Ausrücklager sein verliert Hydrauliköl.
Wie hast Du festgestellt, daß es sich um Hydraulik-Öl sprich Bremsflüssigkeit handelt ? Wurde die Sichtprüfung nur an der Getriebeglocke durchgeführt ? Dann könnte es sich auch um Motoröl handeln.

Zitat

Vorsicht! Das "Öl" in der Kupplung nennt sich auch liebevoll "Bremsflüssigkeit". Wenn er dort wirklich Verlust hat, erkennst du das am Behälter der Bremsflü. Da es sich um ein geschlossenes System handelt, kann dort kein Verlust stattfinden.
Im Behälter der Bremsflüssigkeit hast Du aber auch ein variierten Füllstand durch das Abnutzen der Bremsbeläge an sich hast Du recht, aber ein Laie könnte dies als Verlust diagnostizieren. :flöt:

yamaha-ingo

Schüler

  • »yamaha-ingo« ist der Autor dieses Themas

Beiträge: 103

Wohnort: Süd Niedersachsen

Beruf: Maschinenführer

Auto: IX 35 crdi awd 136 PS Style plus in schwarz

Vorname: Ingo

  • Nachricht senden

33

Donnerstag, 28. April 2016, 06:51

Hallo ja es ist Bremsflüssigkeit, ist eine durchsichtige leicht ölige Flüssigkeit.
War am Montag bei meinem wirklich Freundlichen zur Überprüfung habe aber das Auto wo anders gekauft und da es sich wahrscheinlich einen Materialfehler im Zuge der Getriebe/Kupplungsreparatur handelt wollen die auch reparieren.
Der IXI sollte eigentlich hier vor Ort repariert werden aber das andere AH will die Kosten nicht übernehmen.
Bei dem AH einmal und nie wieder!!!!!!!!!!!!

McWolf

Anfänger

Beiträge: 26

Beruf: Account-Manager

Auto: IX35 Fifa Gold

Vorname: Carsten

  • Nachricht senden

34

Montag, 15. August 2016, 18:54

Kupplung defekt?

Hi,

jetzt brauche ich hier mal den rat der techniker unter euch. der ixi 39.000 km und bj 2014 ist letztens in der werkstatt gewesen weil die gänge kaum reinzubekommen waren. wenn ich den wagen bei gedrückter kupplung und eingelegtem ersten gang eingeschaltet habe zuckte er kurz nach vorne.

die werkstatt hat ein kuplungsgeber ausgetauscht (Garantiefall). Hat sich aber nix geändert.

Jetzt rupft die Kupplung beim Anfahrebn wenn der Wagen kalt ist. Heute habe ich gedacht die ganze Kupplung fliegt mir gleich um die Ohren. Nach einer Weile wurde es besser.

Kann mir jemand mal erklären was das sein könnte?

Gruß
Carsten

J-2 Coupe

primus inter pares

Beiträge: 23 675

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

35

Montag, 15. August 2016, 19:00

Ich tippe mal auf das Ausrücklager.....

McWolf

Anfänger

Beiträge: 26

Beruf: Account-Manager

Auto: IX35 Fifa Gold

Vorname: Carsten

  • Nachricht senden

36

Montag, 15. August 2016, 19:03

íst das in der garantie mit drin?

J-2 Coupe

primus inter pares

Beiträge: 23 675

Wohnort: Noris

Beruf: KFZ-Gewerbetreibender im Ruhestand

Auto: Stehen in der Garage

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

37

Montag, 15. August 2016, 19:06

Bei dem Alter des Autos, und bei der Laufleistung würde ich ja sagen.

Beiträge: 1 205

Wohnort: Norddeutschland

Beruf: kfm. Angestellter

Auto: I30 Turbo, I10 Style 1.2, VW Beetle 5C Allstar

Vorname: Sascha

  • Nachricht senden

38

Montag, 15. August 2016, 19:08

und ab welchen Fahrzeugalter und welcher Laufleistung wäre es für Dich ein Verschleißteil?

Skypa

Aufgeladener Ölofen

Beiträge: 199

Wohnort: MOL

Auto: Hyundai IX35 Premium 184 AWD

Vorname: Paule

Verbrauch: Spritmonitor.de

  • Nachricht senden

39

Montag, 15. August 2016, 19:21

Es ist so oder so ein Verschließteil. Ich habe schon Autos gesehen (Stichwort Mietwagen), da haben die Mieter bei einem nagelneuen Vito die Kupplung in den ersten 300km zerstört.

Allerdings ist Hyundai ja durch die Garantie auch auf gute Einigungen aus.

Grundsätzlich stellt man als erstes die Schaltzüge ein, dafür gibt es meist so ein Kalibierteil. Es reicht schon, wenn die Schaltung schlecht in eine Gasse geht, dann gehen die Gänge gar nicht hinein.

Allerdings kann die Kupplung bei einem defekten Ausrücker nicht mehr richtig trennen, was das Rupfen und den Kraftschluss beim Starten erklärt.
Der Ausrücker selbst kostet wenig Geld, aber Getriebe-Ausbau usw. schon. Ich glaub aber auch, dass Hyundai das auf Garantie macht.

40

Dienstag, 17. Januar 2017, 23:46

Schaltung schwergängig während der Fahrt.

Hallo ix35-Fahrer,

habe nach gerade einmal 50000km an meinem ix35 1.7CRDi (BJ2012) folgenden Mangel festgestellt :thumbdown: :thumbdown: :thumbdown: : Alle Gänge ließen sich, nur während der Fahrt, schwerer einlegen und manchmal krachte es. Im Stand war nichts festzustellen und die Kupplung trennte komplett. Geräusche waren auch nicht zu hören und außerdem hatte sie auch einen guten Druckpunkt.

Heute habe ich mein Auto wieder bekommen und an der Reibscheibe der Kupplung war innen ein Ring an mehreren Stellen gebrochen.

Habt Ihr auch schon einmal solch ein Problem gehabt?

P.S.: Gottseidank bekam ich Sie noch auf Garantie. :freu: :freu: :freu:

Dankeschön für eure Antworten.

Ähnliche Themen