Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

djstoelle

unregistriert

1

Montag, 31. August 2015, 10:45

4. Gang fliegt raus unter Last, Getriebeschaden bei 40tkm?

Hallo liebe Hyundaifreunde,

seit 4 Wochen bin ich ja nun auch stolzer besitzer eines IX 35.Nun sind wir für ein paar Tage mit dem Wohnwagen unterwegs.

Leider macht der "Neue" ein paar Probleme.

Kurz vor ankommen am Campingplatz (von uns 160km entfernt) ging es etwas berg auf und berg ab, aber kein Gebirge :-)

Plötzlich flog der 4. Gang in den Leerlauf und das mermals.Das Getriebe machte da dann auch andere Geräusche wie sonst.Ohne Wohnwagen klappt das besser, auch ohne Geräusche.Allerdings neigt der 4. Gang schnell zum rausfliegen.Da darf man den Schalthebel nicht berühren.Als wenn er nur "knapp" eingelegt wäre.

Hat sowas jemand schonmal gehabt?Es ist auch nur der vierte.Ich bin mal gespannt ob wir morgen wieder bis nach Hause kommen.

Hier noch Daten zum Fahrzeug:

IX 35 Bj. 02.2011, 41.000 km
2.0 Benziner 163 PS 2WD 5 Gang Schaltgetriebe
Scheckheftgepflegt bei Hyundai letzte Inspektion vor 4 Wochen

Wohnwagen hat 1600kg Gesamtgewicht.AHK wurde vor 2 Wochen nachgerüstet.

Wäre für jeden Tip dankbar.Kann das ein Getriebeschaden sein bei der Laufleistung?Übernimmt das dann die 5 Jahresgarantie komplett?


J-2 Coupe

primus inter pares

Beiträge: 19 803

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 31. August 2015, 11:01

Es muss nichts mit dem Getriebe zu tun haben, es können auch die Synchronringe sein, oder das Schaltgestänge muss nachgestellt/justiert werden.

djstoelle

unregistriert

3

Montag, 31. August 2015, 11:28

Danke schonmal für die schnelle Antwort.

Bezahlt sowas eigentlich die Garantie dann?Hatte noch nie ein Auto mit Werksgarantie :-) Oder muss ich da was zuzahlen?Das Auto wurde damals aus den Niederlanden geholt und hier zugelassen. Ist das dann ein Problem?

J-2 Coupe

primus inter pares

Beiträge: 19 803

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Montag, 31. August 2015, 11:29

Das sollte die Garantie zu 100% übernehmen :) - wenn das Auto bei HMD zur Garantie angemeldet wurde!!

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

5

Montag, 31. August 2015, 22:13

Hallo,

an meinem ix ist mal, hab hier auch davon berichtet, beim Zurückschalten der Schalthebel plötzlich ins Leere gegangen und kein Gang ging mehr rein. Am Hebelchen an der Schaltwelle seitlich am Getriebe an dem die Züge vom Schalthebel dran sind, ist die 8mm Befestigungsschraube rausgefallen. Ich stand an der Autobahnausfahrt und musste den ADAC rufen. Überhaupt bin ich mit dem Getriebe nicht zufrieden. Laute Klackgeräusche beim Anfahren vorwärts und rückwärts und mahlende Geräusche bei niedertourigem Fahren. Habe ich bisher noch bei keinem Auto so krass erlebt. Vom Hyundai-Händler hört man nur, das wäre vom 2,0 Benziner bekannt.

Gruß Karl

airliner

komischer Vogel

Beiträge: 830

Wohnort: Wismar

Beruf: SharePoint Berater

Auto: i30 cw

Vorname: Florian

Verbrauch: Spritmonitor.de

  • Nachricht senden

6

Mittwoch, 2. September 2015, 07:54

Bei "mahlenden Geräuschen" würde ich aber hellhörig werden. Da sind offenbar Partikel drin, die da nicht hingehören. :!:
Wurde schonmal das Getriebeöl getauscht und das Getriebe vorher gespült?

djstoelle

unregistriert

7

Mittwoch, 2. September 2015, 11:11

So zu Hause wieder angekommen. Mahlende Geräusche waren auf der Rückfahrt nicht mehr zu hören. Ich habe während der Fahrt nochmal etwas rumprobiert.

Nun ist es so das wenn ich vom 5. in den 4. zurückschalte und die Kupplung kommen lasse ohne Gas nichts passiert aber dann direkt beschleunige der 4. "rausflutscht".Ist auch nicht immer.Vom Gefühl als wenn er nicht "weit genug drin" wäre....

Ichh werde morgen mal in die Werkstatt fahren.Mal sehen was die sagen.Das Getriebeöl wurde meines Wissen nicht getauscht....

Vfr

Fortgeschrittener

Beiträge: 506

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

8

Mittwoch, 2. September 2015, 13:48

@airliner
Diese "mahlenden" Geräusche beim Beschleunigen in niedrigen Drehzahlen ,sind angeblich beim 2,0 konstruktionsbedingt und bei meinem IXI von Anfang an. Was mich mehr nervt und beunruhigt, sind wie gesagt diese Klackgeräusche bei Lastwechsel und Anfahren. Ich lese manchmal auch im italienischen IXI-Forum, da wird von denselben Problemen berichtet. Antriebswellen werden getauscht, und Aufhängungen nachgezogen, mit wenig Erfolg. Wundert mich, daß hier im Forum davon kaum was zu hören ist. Hab jetzt noch 1 Jahr Garantie, mal sehen...

@djstoelle
Laß dann hören, was die Werkstatt sagt.

Ähnliche Themen