Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Tiefflieger1974« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Fulda

Auto: IX35 2.0 CRDI

  • Nachricht senden

1

Donnerstag, 30. April 2015, 11:44

Kühlwasserverlust CRDi 136PS

Hallo zusammen,

trotz der Suche in den Beiträgen im Forum, habe ich nichts gefunden, was passen könnte ?( .

Seit Oktober 2014 habe ich einen ix35 (EU Wagen aus Österreich). Mittlerweile hat der Gute 5800 km auf der Uhr. Vor ca. 1 Woche habe ich zufällig gesehen, daß der Ausgleichsbehälter des Kühlwassers fast komplett leer war, also zum Händler. Die erste Suche konnte keine Fehler ausfindig machen, soweit alles dicht. Flecken waren auch nicht in der Garage. Also wurde das Wasser im Behälter auf max aufgefüllt.

Nach der gestrigen langen Autobahnfahrt (250 km zügige Gangart) habe ich dann heute morgen festgestellt, daß der Wasserstand ca. 1 cm unter der max Markierung steht. Flecken in der Garage sind nicht zu finden. Offensichtliche Undichtigkeiten habe ich nicht gesehen.

Also beim Händler angerufen. Termin in 2 Wochen. Bis dahin Wasser kontrollieren und ggf. auffüllen. In der Werkstatt soll dann das System unter Druck gesetzt werden, in der Hoffnung, eine Undichtigkeit zu finden.

Der ix35 wird erst die letzte Zeit mehr auf der AB bewegt und somit richtig "heiß". Meistens benutze ich ihn auf der Landstraße (immer so ca. 15-25 km).

Ist das Problem vielleicht schon mal bei einem von Euch aufgetreten, oder habt Ihr eine Ahnung wo die Reise hin gehen könnte. Vielleicht ist es ja auch nur eine werkseitig schlechte Befüllung des Systems gewesen und die Luft ist erst jetzt nach mehreren Autobahntouren in den Behälter gedrückt worden. Ich hoffe mal nicht, daß es evtl Risse im Kopf o.ä. sind (Öl ist nicht im Wasserr zu finden).

Schon mal Danke für die Hilfe im voraus :D

LG
Thorsten


J-2 Coupe

primus inter pares

Beiträge: 19 930

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Donnerstag, 30. April 2015, 11:52

Der 1,7ltr CRDi kann Risse im Zylinderblock haben, über die das Kühlwasser verschwindet. In dem Fall wird der Motor kostenlos getauscht!
Das Problem des Kühlwasserverlust sollte den Werkstätten hinlänglich bekannt sein, gerade beim i40 mit dem 1,7er CRDI trat dies bei einer gewissen Motorenmarge vermehrt auf....

Gruß Jacky

3

Donnerstag, 30. April 2015, 11:54

@Jacky

Der 100-kW-CRDi im iX35 hat aber 2 Liter Hubraum. Nur der 85-kW-ler hat die 1.7-er Maschine. :teach:

  • »Tiefflieger1974« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Fulda

Auto: IX35 2.0 CRDI

  • Nachricht senden

4

Donnerstag, 30. April 2015, 11:59

Servus,

hatte ich oben vergessen zuschreiben. Das ist der 2 Liter Motor. Eigentlich ein alter Schiffsdiesel, der problemlos läuft ( hatte ich zumindestens gehofft ). Das mit dem 1,7 CRDI hatte ich hier im Forum schon mal gelesen.

LG

ckm

Meister

Beiträge: 2 332

Wohnort: Sachsen

Beruf: Textiltechniker

Auto: Focus MK2 1.8 + Atos Prime

Vorname: Stefan

  • Nachricht senden

5

Donnerstag, 30. April 2015, 12:03

Na ja wenn der Behälter vorher leer war, könnte etwas Luft ins System gekommen sein, dann wurde aufgefüllt und nun ist die Luft entwichen, deshalb ein ca unter max. Ich würde am besten immer am gleichen Ort, wo du den Wagen über Nacht stehen läßt, mal eine Markierung an den Stand im absolut kalten Zustand machen. Dann kontrollierst du erstmal jeden Tag, wenn nichts verschwindet dehnst du die Kontrollen aus.

Ähnliche Themen