Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 27. April 2015, 09:05

Rückfahrkamera zeigt nur noch ein schwarzes Bild mit Begrenzungslinien

Hallo,

nun habe ich das erste mal ein Problem mit meinem ix35. Er hat das große Display im Radio. Beim Einlegen des Rückwärtsganges schaltet sich normalerweise die Rückfahrkamera ein. Statt dessen habe ich nur noch ein schwarzes Bild mit den farbigen Orientierungslinien/Begrenzungslinien.

Wie kann das sein? Wer kann mir helfen ???? :nenee:


VB90

Fortgeschrittener

Beiträge: 512

Auto: ix35 2.0l 2WD Style Plus

  • Nachricht senden

2

Montag, 27. April 2015, 10:29

Hallo und willkommen.

Die Kamera liefert kein Bild mehr, was viele Ursachen haben kann. Ein Defekt der Cam selbst, eine lockere Verbindung des Kabels, vieles ist denkbar. Helfen kann dir am ehesten die Werkstatt deines geringsten Misstrauens ;)

Liest sich fast, als hättest du den Wagen erst neu. Wenn dem so ist und es sich um einen relativ jungen Wagen (jünger als 5 Jahre) handelt, hast du doch noch Garantie- bzw Gewährleistungsansprüche. Fahre zum Hyundai-Händler deiner Wahl und schildere ihm das Problem. Geht in aller Regel schneller und einfacher wie jegliche eigene Lösungsversuche.

vb

3

Montag, 27. April 2015, 14:23

Wenn du selbst nachsehen willst, würde ich die Rückfahrcam mal rausklipsen und an den Kabeln vorsichtig wackeln. Radioausbau ist so ne Sache bei dem Auto... das Radio geht einfach verdammt schwer raus finde ich. Aber auch da kann man nach den Kabeln schaun. Anschließend hast du eh nur noch die Möglichkeit nach einem Kameradefekt zu schaun.

Ähnliche Themen