Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Feydi

Anfänger

  • »Feydi« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Aalen

Auto: ix 35

  • Nachricht senden

1

Mittwoch, 8. Oktober 2014, 12:31

klappernde Geräusche beim Anlassen bergauf

Hallo,

das ist mein erster Post und ich hoffe alles verläuft korrekt. :)

Mein Hyundai ix35 bj 2011 Dieselmotor macht seit neuestem Probleme.
Sobald ich das Auto Bergauf abstelle und nach paar Stunden bzw. einem Tag das Auto anlasse, kommt vom Motorraum klappernde Geräusche für 3-4 Sekunden.

War schon öfters in der Werkstatt, jedoch konnten die nichts herausfinden und halten mich solangsam für Blöd...

Ich hoffe ihr könnt mir weiterhelfen.

Vielen Dank


J-2 Coupe

primus inter pares

Beiträge: 19 935

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Mittwoch, 8. Oktober 2014, 12:45

...und bergab tritt das überhaupt nicht auf???

Feydi

Anfänger

  • »Feydi« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Aalen

Auto: ix 35

  • Nachricht senden

3

Mittwoch, 8. Oktober 2014, 12:48

Eher selten, vermehrt tritt es bergauf ab, liegt wahrscheinlich daran, da ich eher bergauf parke.

Ceed

Super Moderator

Beiträge: 6 051

Wohnort: Hannover

Auto: KIA Ceed 1.4 EX+PVI + Mazda5

  • Nachricht senden

4

Mittwoch, 8. Oktober 2014, 13:00

Schonmal nach Öl geschaut? Irgendwas wird durch den Schrägstand wohl kein Öl mehr haben...

Feydi

Anfänger

  • »Feydi« ist der Autor dieses Themas

Beiträge: 3

Wohnort: Aalen

Auto: ix 35

  • Nachricht senden

5

Mittwoch, 8. Oktober 2014, 13:10

Selber habe ich nicht nachgeschaut aber wie gesagt war ich öfters in der Werkstatt und ich vermute das die danach geschaut haben.

6

Donnerstag, 9. Oktober 2014, 08:22

Kannst du das Klappern identifiezieren? Also woher es im Etwa kommt? Hatte das mit nem anderem Auto mal, da wars das Lüfterrad (tatsache) ^^. Wenn es aus dem Motor kommt, mal den Ölstand kontrollieren, damit hier auch im Schrägstand alles passt. Ansonsten mal an allen Teilen wackeln. Aber so ne Ferndiagnose ist schwer zu stellen. Die Werkstatt würd ich dann mal wechseln und wo anders nachfragen. Andere Werkstatt, andere Erfahrungswerte.

7

Montag, 20. Oktober 2014, 10:29

Hello, sorry to not introduce myself but i have to answer the problem here in English.My German language is not so good. I have that problem too and at the dealer here in Belguim, they replaced different parts. It's almost more than one year that they searching for the problem but with no results. Hopefully they find the problem soon,so they can help other ix35 drivers.

This is the sound i have Is it the same sound?



Grtz
Edargpu :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »edargpu« (20. Oktober 2014, 11:22)


8

Mittwoch, 29. Oktober 2014, 18:32

No answer from Feydi :(