Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Twice

Schüler

  • »Twice« ist der Autor dieses Themas

Beiträge: 75

Wohnort: Niedersachsen

Auto: ix35 1.6 Facelift

  • Nachricht senden

1

Sonntag, 1. Juni 2014, 08:44

Einmaliges Knacken beim Anfahren

Moin,

ich habe ein kleines Problem mit meinem Ix35 1.6 Facelift. Seit ein paar Wochen macht er ein komisches Geräusch beim anfahren.
Ich erkläre es mal so:

Auto ist aus -->Ich starte das Auto, fahre los im 1. Gang...der Motor dreht hoch, es macht "Klack",Motor dreht immer noch hoch, bis ich die passende Drehzahl für den 2. Gang erreiche und dann schalte ich in den 2. Gang.

Das Klacken kommt nur einmal, wenn ich das Auto starte (bei jedem Neustart) und dann losfahre. Bei der ganzen Fahrt ist es dann nicht wieder zu hören.

Was mir auch noch aufgefallen ist. Je nach Anfahren, varriert dieses Geräusch in der Lautstärke. Fahre ich langsam an, ist dieses Klacken leiser, als wenn ich schneller Anfahre, bis zum Gangwechsel.

Mir kommt es so vor, als würde etwas zugeschaltet werden, aber was macht so laute Geräusche und das nur einmal? Man kann es wirklich sehr gut im Innenraum wahrnehmen.

Vielleicht kennt ja jemand dieses Geräusch. Vielleicht ist es auch normal. Mich wundert es nur ein Bisschen.

Schönen Sonntag wünsche ich euch

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Twice« (1. Juni 2014, 08:55)



Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

2

Sonntag, 1. Juni 2014, 10:37

Neija du hast ja ein 2WD . Also das Hardi Gelenk kann es nicht sein .
Kann nur direkt die Antriebswellen sein , das ist auch bei einigen schon vorgekommen , das die etwas viel Spiel hatten . Wurden schon bei etlichen 2WD ix´s getauscht .

Twice

Schüler

  • »Twice« ist der Autor dieses Themas

Beiträge: 75

Wohnort: Niedersachsen

Auto: ix35 1.6 Facelift

  • Nachricht senden

3

Sonntag, 1. Juni 2014, 10:46

Was mich halt nur wundert, das es wirklich nur einmal kommt. Beim ersten mal Anfahren. Fahr ich dann nochmal an, ist nix mehr zu hören.
Wenn es die Antriebswelle wäre, dann müsste dieses Geräusch doch immer zu hören sein, sprich die ganze Fahrt über oder?

Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

4

Sonntag, 1. Juni 2014, 11:39

Ja dann Rastet sie ein , soweit ist das auch normal bzw dann greift sie .
Aber wenn es extrem Laut ist , hat sie etwas spiel . Das ist erst mal nicht so Problematisch . Nur wenn es immer kommt dann wird es ein Problem .

marcelv

Schüler

Beiträge: 80

Wohnort: Landkreis Ludwigsburg (BW)

Beruf: Dualer Student

Auto: i30 GDH, 1.4 Classic 73kW

Vorname: Marcel

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Sonntag, 1. Juni 2014, 11:45

Mag sein, dass meine Vermutung etwas banal ist, aber kann es sein, dass du die automatische Verriegelung meinst? :D

Wenn man in einen i30 einsteigt und auf 15 kmh beschleunigt, werden die Türen automatisch verriegelt (selbstverständlich nur einmal, danach sind sie bereits zu).

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Sonntag, 1. Juni 2014, 11:48

...aber kann es sein, dass du die automatische Verriegelung meinst? :D
Ich überlege die ganze Zeit, was da nur 1x "Klack" machen könnte - und dann das! =) :super:

Twice

Schüler

  • »Twice« ist der Autor dieses Themas

Beiträge: 75

Wohnort: Niedersachsen

Auto: ix35 1.6 Facelift

  • Nachricht senden

7

Sonntag, 1. Juni 2014, 18:36

Ja die automatische Verriegelung könnte es sein, wenn er das machen würde. Mein ixi verschließt sich nicht automatisch.

Das was Time Bandit sagt, klingt fast einleuchtend. Da sollte ich wohl doch mal zum Freundlichen fahren und das kontrollieren lassen.
Da muss ja so eine Antriebswelle ziemlich anfällig sein, habe noch nichtmal 8000km drauf :(
Getriebe kann es aber nicht sein oder?

J-2 Coupe

primus inter pares

Beiträge: 19 815

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Sonntag, 1. Juni 2014, 18:42

Nein, aufs Getriebe tippe ich eher nicht - das würde sich auch anders bemerkbar machen.....

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

9

Montag, 2. Juni 2014, 10:20

Das einmalige Knacken kenne ich von meinem damaligen Astra H. Da war es das ABS Modul, dass sich ab einer Geschwindigkeit von ca 20km dann zugeschaltet hat. Das kam auch immer nur ein mal nach Motorstart.

Das klingt so ähnlich wie wenn man den Motor abschaltet, Zündung auf aus und noch 30sec wartet. Dann macht irgendein Relais dicht, dann funktionieren die EL Fensterheber nicht mehr und es ertönt ein leises Knacken.

Samantha1993

First Lady

Beiträge: 2 463

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

10

Mittwoch, 4. Juni 2014, 10:30

Könnte es nicht auch sein, dass sich die Bremsen irgendwie festsetzen, und sich beim Anfahren wieder knackend lösen??

11

Mittwoch, 4. Juni 2014, 10:45

...aber so wie er es beschreibt, fährt er doch erst los - und dann klackt es. Er fährt doch hoffentlich nicht mit noch blockierten Rädern los...? :nenee: Ich hätte ja auch auf die Auto-Verriegelung getippt.

12

Donnerstag, 5. Juni 2014, 11:21

Vielleicht ist das Klacken ja ein lautes Klicken :rolleyes: Laut Bedienungsanleitung Seite 5-46 steht folgendes :!:
Wenn sich das Fahrzeug nach dem Anlassen des Motors erstmalig in Bewegung setzt, könnte ein klickendes Geräusch aus dem Motorraum hörbar sein. Das ist normal :super: und zeigt an, dass das ESC-System ordnungsgemäß funktioniert.

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

13

Donnerstag, 5. Juni 2014, 11:50

Hab ich doch schon gesagt... Also so grob :D

14

Donnerstag, 5. Juni 2014, 16:02

Wenn sich das Fahrzeug nach dem Anlassen des Motors erstmalig in Bewegung setzt, könnte ein klickendes Geräusch aus dem Motorraum hörbar sein. Das ist normal :super: und zeigt an, dass das ESC-System ordnungsgemäß funktioniert.

Ich habe auf der genannten Seite nachgeschaut, steht nicht diesbezüglich.
Was für ein BA hast Du ? ESC gibt es auch nicht, nur ESP(wahr wohl ein Schreibfehler)

muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

15

Donnerstag, 5. Juni 2014, 16:12

Es heißt ESC - Electronic Stability Controll oder so ähnlich. Die Bezeichnung ESP gehört eigentlich der Daimler AG. BMW hat ja auch eine eigene Bezeichnung dafür.

16

Donnerstag, 5. Juni 2014, 16:17

Das mag schon sein, aber in der BA vom ix35 steht "ESP"


muggubuggu

...und Hope.

Beiträge: 2 007

Wohnort: Halle (Saale)

Auto: i30 GDH 1.6 CRDi

Vorname: Björn

  • Nachricht senden

17

Donnerstag, 5. Juni 2014, 22:03

Weil die gemütliche Hausfrau auch eher was mit ESP deutsche Kurzfassung, als mit ESC englisches bla bla anfangen kann :D

18

Freitag, 6. Juni 2014, 11:56

Habe eben nochmal nachgesehen, bei mir heißt es tatsächlich ESC ( BA 2013 - ix 35 ) :evil:

Aber ist ja eigendlich auch Wurscht, vielleicht damit ja die Frage beantwortet :cheesy:

Twice

Schüler

  • »Twice« ist der Autor dieses Themas

Beiträge: 75

Wohnort: Niedersachsen

Auto: ix35 1.6 Facelift

  • Nachricht senden

19

Samstag, 7. Juni 2014, 18:11

Soooo...ich habe nochmal bisschen getestet. Also es kan wirklich vom ESC bzw. ESP sein. Das Geräusch kommt immer bei 30 km/h. Wie schon gesagt, es passiert halt nur wenn ich das Auto starte und losfahre ...bei 30 km/h macht es dann "klack".

Es ist nicht laut, aber manchmal in der Lautstärke verschieden...mal lauter mal leiser.

Ich denke, dass ich es beobachten werden und sollte es irgendwie schlimmer werden, dann werde ich es zur 1. Inspektion ansprechen.

Vielen Dank nochmal an Alle, für die Hilfe! =)

Ähnliche Themen