Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Darkblue

Fortgeschrittener

  • »Darkblue« ist der Autor dieses Themas

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

1

Dienstag, 27. Mai 2014, 17:53

Engine Start Stop

Hallo.

Habe den Automatik mit Keyless Go. Folgende Frage zu der LED:

Wenn ich, ohne Bremse zu treten den Start-Stop-Knopf 1x betätige leuchtet die LED rot, beim zweiten Drücken blau und beim 3x ist sie wieder aus. Ich meine mich aber zu erinnern, dass es bei einer bestimmten Konstellation auch ein grünes Leuchten gibt, ist bei mir aber nicht. Weiß dazu jemand was?

Ja, jetzt wird es wieder welche geben, die schreiben, dass das doch egal ist oder nicht wichtig oder, oder, oder. Seit so gut und behaltet diese Meinungen für euch. Die beantworten meine Frage nämlich nicht.

Grüße
Gerald


Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

2

Dienstag, 27. Mai 2014, 20:46

Ich glaube mich zu entsinnen, dass sie nur grün leuchtet oder blinkt, wenn er denn Key nicht auslesen konnte, dann blinkt ja auch das Lichtchen in der Mittelkonsole grün.

Darkblue

Fortgeschrittener

  • »Darkblue« ist der Autor dieses Themas

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

3

Dienstag, 27. Mai 2014, 22:17

Das werde ich mal austesten, danke.

OldSch00l

Getuned mit Auto-Tune

Beiträge: 93

Wohnort: Monnem

Auto: Coupe FL2 V6

Verbrauch: Spritmonitor.de

  • Nachricht senden

4

Mittwoch, 28. Mai 2014, 05:17

Dazu müsste doch bestimmt auch was im Handbuch stehen

Darkblue

Fortgeschrittener

  • »Darkblue« ist der Autor dieses Themas

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

5

Mittwoch, 28. Mai 2014, 09:56

@OldSch00l: Stimmt, da kann ich mal nachlesen. An das naheliegendste denkt man manchmal nicht :)

@Time Bandit: Habe ich mal versucht. Auto aufgemacht, Schlüssel ausser Reichweite gelegt, aber es kam nur die Meldung im Display "Insert Key".

Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

6

Mittwoch, 28. Mai 2014, 14:17

Mh wenn man alles aus denn Handbuch heraus Lesen könnte . Währe dieses Forum und seine Kommentare überflüssig oder ? :rolleyes:

Ja ne das du denn Key raus legst meinte ich nicht eher wenn er eine Störung durch Funk Masten hat oder die Batterie schwach ist .

Darkblue

Fortgeschrittener

  • »Darkblue« ist der Autor dieses Themas

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

7

Mittwoch, 28. Mai 2014, 21:01

Achso, ok, den Fall mit Störung oder schwacher Batterie hatte ich noch nicht. Das lässt sich auch schwer simulieren.

OldSch00l

Getuned mit Auto-Tune

Beiträge: 93

Wohnort: Monnem

Auto: Coupe FL2 V6

Verbrauch: Spritmonitor.de

  • Nachricht senden

8

Donnerstag, 29. Mai 2014, 05:29

Dein Kommentar ist eher überflüssig. :rolleyes:
Wir versuchen systematisch eine Lösung zu finden, da ist es sinnvoll mit der einfachsten Lösung zu beginnen bevor wieder lauter Leute mit gefährlichem Halbwissen kommen.

Hast du jetzt mal in der BDA geschaut? Obwohl vieles dort nicht erklärt wird, werden verschiedenfarbige Lichtlein eigentlich immer erklärt.

LG OldSch00l

Darkblue

Fortgeschrittener

  • »Darkblue« ist der Autor dieses Themas

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

9

Donnerstag, 29. Mai 2014, 18:13

Hallo OldSch00l.

Ich kam noch nicht dazu in der BD nachzulesen. Das mache ich mal morgen früh und gebe kurz Rückmeldung, ob ich da was finden konnte :)

10

Donnerstag, 29. Mai 2014, 20:09

In der Bedienungsanleitung steht nichts dazu außer dieses



Von einer grünen LED habe ich bisher noch nichts gehört/gesehen.

Darkblue

Fortgeschrittener

  • »Darkblue« ist der Autor dieses Themas

Beiträge: 421

Wohnort: Trier

Auto: ix35 i-Catcher 2.0 4WD

  • Nachricht senden

11

Freitag, 30. Mai 2014, 20:39

Hallo cubase.

Danke für deine Mühe. Habe auch nichts weiteres gefunden. Scheint nur das rote und blaue Licht zu geben, kein grünes. Liege ich wohl mit meiner Erinnerung falsch :)

Time Bandit

Anfänger

Beiträge: 54

Wohnort: Hinterm Berg Links

Auto: ix35

Hyundaiclub: suche Club

  • Nachricht senden

12

Freitag, 30. Mai 2014, 23:04

@OldSch00l
Mhh Halbwissen, wirst du nicht im Coupe Bereich gebraucht, wo du dein Wissen verbreiteten kannst? Finde es immer wieder lustig, dass hier Spezialisten sich äußern, die absolute null Ahnung vom ix35 haben. Die grüne LED gibt es wirklich nur am Notschacht, auch wenn das Auto an einen LMB Masten geparkt wird, blinkt LED nur rot orange, hab das ganze mal getestet, hab so eine böse Stelle in der Nähe, dann leuchtet auch die grüne Lampe in der Mittelkonsole. Und im BC steht no Key. Das ist das einzige, was grün blinkt und später Dauergrün leuchtet.

Ähnliche Themen