Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 25. Mai 2014, 07:21

sprang nicht an

Hallo,

ich hatte gestern folgendes Problem. Ich habe meinen ix35 aus der Garage gefahren und ausgemacht. Als ich ihn dann wieder starten wollte ging beim Schlüssel drehen erst alle Kontrolllampen an, Lüftung lief alles ganz normal. Als ich den Schlüssel weiter drehte und er eigentlich starten musste, ging alles aus. Das Ganze im Leerlauf, 2-3 mal probiert, immer das Gleiche.

Dann hab ich mal einen Gang rein gemacht und er sprang ganz normal an. Das Gleiche ist mir dann im Parkhaus nochmal passiert, Im Leerlauf sagt er keinen Mucks und mit eingelegten Gang sprang er ganz normal an. Als ich ihn dann wieder in die Garage fahren wollte, war wieder alles normal. Er sprang auch im Leerlauf normal an.

Hat jemand einen Plan, was da gewesen sein könnte bzw. ist das Gleiche schon einmal jemanden passiert.


J-2 Coupe

primus inter pares

Beiträge: 19 901

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Sonntag, 25. Mai 2014, 07:24

Eventuell liegt es an der Wegfahrsperre....

3

Sonntag, 25. Mai 2014, 09:49

Kann sein, aber warum ging es im Leerlauf nicht und mit eingelegtem Gang sprang er an.

J-2 Coupe

primus inter pares

Beiträge: 19 901

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Sonntag, 25. Mai 2014, 10:08

Liegt vielleicht an der getretenen Kupplung - starte das Auto mal im Leerlauf, aber mit getretener Kupplung.

Samantha1993

First Lady

Beiträge: 2 486

Wohnort: Forchheim

Beruf: Studentin

Auto: Veloster GDI

Hyundaiclub: keiner

Vorname: Samantha

  • Nachricht senden

5

Sonntag, 25. Mai 2014, 11:01

Ein Marderbesuch kann ausgeschlossen werden?

6

Sonntag, 25. Mai 2014, 11:17

Liegt vielleicht an der getretenen Kupplung - starte das Auto mal im Leerlauf, aber mit getretener Kupplung.
Werde es mal testen. Dank dir.
Ein Marderbesuch kann ausgeschlossen werden?
Ist zumindest nichts auffälliges zu sehen gewesen.

Oma97

Schüler

Beiträge: 157

Wohnort: Hamburg

Vorname: Olaf

  • Nachricht senden

7

Sonntag, 25. Mai 2014, 11:32

Kupplung muss immer beim Starten getreten werden, egal ob Leerlauf oder nicht!

J-2 Coupe

primus inter pares

Beiträge: 19 901

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Sonntag, 25. Mai 2014, 12:00

Ich trete seit über 30 Jahren beim Starten immer die Kupplung, darum würde mir gar nicht auffallen wenn der Hyundai ohne getretene Kupplung nicht anspringen würde...

9

Sonntag, 25. Mai 2014, 14:03

Er schreibt aber das es dann wieder ging im Leerlauf. Also gehe ich davon aus, das er ohne die Kupplung zu treten sein Auto startet.
Ich verstehe es auch nicht, denn normaler Weise muß die Kupplung getreten werden, sonst passiert nix.

SchwarzesMonster

Fortgeschrittener

Beiträge: 364

Wohnort: Lemgo / Ostwestfallen

Beruf: Vorarbeiter Am Flughafen Dortmund

Auto: Hyundai i40cw 1.7 CRDI Style +Silver und Plus Paket

Vorname: Fatih

  • Nachricht senden

10

Sonntag, 25. Mai 2014, 15:03


Das zeigt mein i40 an wenn ich ihn starten möchte :)

elektra99

Schüler

Beiträge: 72

Auto: ix 35 1,7 crdi

Vorname: jürgen

  • Nachricht senden

11

Sonntag, 25. Mai 2014, 15:07

also Habes bei meinem ausprobiert geht ohne Kupplung und bremse treten im Leerlauf zu starten , Handbremse musste auch nicht gezogen werden (1,7 crdi ez o2.2011)
mfg Jürgen

12

Sonntag, 25. Mai 2014, 15:29

also Habes bei meinem ausprobiert geht ohne Kupplung und bremse treten im Leerlauf zu starten

Ich werde es bei nächster Gelegenheit auch noch mal testen.
Hast Du Smartkey oder Schlüssel ?

elektra99

Schüler

Beiträge: 72

Auto: ix 35 1,7 crdi

Vorname: jürgen

  • Nachricht senden

13

Sonntag, 25. Mai 2014, 16:18

ich habe Schlüssel mit mit Zündschloss
mfg Jürgen

VB90

Fortgeschrittener

Beiträge: 512

Auto: ix35 2.0l 2WD Style Plus

  • Nachricht senden

14

Sonntag, 25. Mai 2014, 21:14

möchte behaupten, das bei meinem (mit Smartkey) bei starten im Leerlauf keine Kupplung getreten sein muss.
Werde morgen mal bewusst drauf achten.

vb

15

Sonntag, 25. Mai 2014, 21:41

Also ich hab Schlüssel und meiner springt ohne die Kupplung zu treten definitiv nicht an. Ich werde mich nächstes WE mal zu meiner Werkstatt begeben und nachfragen ob das normal ist. Aus Macht der Gewohnheit kann ich mich sicherlich täuschen, aber ich bin mir ziehmlich sicher, dass das bis vor Kurzem nicht so was.

Ich danke allen für die Beiträge.

J-2 Coupe

primus inter pares

Beiträge: 19 901

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

16

Sonntag, 25. Mai 2014, 21:48

Mein altes Coupe springt ohne getretene Kupplung auch nicht an, und soweit ich mich festlegen kann tun das die meisten Hyundai nicht. Da ich aber nie versuche einen Hyundai ohne Kupplungstreten zu starten (Gewohnheit) kann es auch bei einigen nicht so sein... :unsicher:

Was steht denn in deiner BDA darüber?

elektra99

Schüler

Beiträge: 72

Auto: ix 35 1,7 crdi

Vorname: jürgen

  • Nachricht senden

17

Sonntag, 25. Mai 2014, 22:46

vielleicht hast du ja ein fl und dort wurde es in der soft vielleicht geändert, ich habe ein vor fl und da funktioniert es wie beschrieben
mfg Jürgen

18

Montag, 26. Mai 2014, 12:56

Was ist den ein {fl}.

19

Montag, 26. Mai 2014, 13:55

Ich habe es heute einmal genau unter die Lupe genommen.
Mein ix35(Smartkey, Vorfacelift) springt definitiv nur mit durchgetretener Kupplung an.
Versuche ich ihn ohne Betätigung der Kupplung zu starten(kein Gang eingelegt) kommt im Display nur eine Meldung
"Press Clutch....." In der Bedienungsanleitung steht es auch so drin...siehe Bilder(Bild 1: mit Smartkey; Bild 2: mit Zündschlüssel)


Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cubase« (26. Mai 2014, 14:01)


J-2 Coupe

primus inter pares

Beiträge: 19 901

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

20

Montag, 26. Mai 2014, 14:01

Mit fl ist das Faceliftmodell gemeint....

Ähnliche Themen