Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Montag, 10. März 2014, 18:20

Geräusche beim Lastwechsel

Hallo,
Habe wieder was neues. Wollte heute wegen den Frontscheinwerfern zum :-) und siehe als ich von der Bahn runter war, dachte ich was klopft da beim schalten. Es tritt auf beim Schaltvorgang oder wenn man ruckartig vom Gas geht. Man kann das Geräusch provozieren in dem man Gas gibt und es wieder weg nimmt. Man merkt es richtig im Bodenblech. .. werke hat alles kontrolliert und nichts gefunden


J-2 Coupe

primus inter pares

Beiträge: 19 890

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Montag, 10. März 2014, 18:34

Auspuffaufhängung auch geprüft? Manchmal verliert man einen Gummiblock, und beim Lastwechsel schlägt z.B. der Mittelschalldämpfer gegen den Unterboden. Harmlos, aber nervig...

3

Montag, 10. März 2014, 20:24

Ja ich hoffe das sie diese geprüft haben..sie meinten es könnte irgendetwas im antriebsstrang sein.Aber bei erst 3000km...echt mist

J-2 Coupe

primus inter pares

Beiträge: 19 890

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

4

Montag, 10. März 2014, 20:26

Dann sollte die Hardyscheibe mal unter die Lupe genommen werden......

Vfr

Fortgeschrittener

Beiträge: 507

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

5

Montag, 10. März 2014, 20:44

Hardyscheibe beim Frontantrieb ??

J-2 Coupe

primus inter pares

Beiträge: 19 890

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

6

Montag, 10. März 2014, 20:48

Natürlich nur beim 4x4 - sonst gäbe es ja auch keinen Antriebsstrang. Beim 2WD nennt man es dann doch Antriebswellen......

Vfr

Fortgeschrittener

Beiträge: 507

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

7

Montag, 10. März 2014, 20:59

Selbst wenn Timo einen Allrad hat.
Der läuft nicht permanent mit, sondern nur bei Bedarf.

Ich glaube er meint dieses Lastwechsel-Klacken, von dem hier schon die Rede war.
Meiner macht das auch und es nervt mich schon länger.
Besonders schlimm nach längerer Fahrt, wenn das Getriebe warm ist.

J-2 Coupe

primus inter pares

Beiträge: 19 890

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

8

Montag, 10. März 2014, 21:19

Der läuft nicht permanent mit, sondern nur bei Bedarf.
Stimmt, da hast du vollkommen recht! Das habe ich momentan nicht bedacht! Fahre zur Zeit (noch) einen Subaru als Winterauto - da ist der 4x4 permanent dabei.....hab ich doch einfach auf den ix35 mit drauf projiziert :aufgeb:

realmaster

Meister

Beiträge: 2 835

Auto: i40 Limousine "Style" 1.7 CRDi 136 PS Pluspaket/Sitzpaket

Vorname: Thomas

  • Nachricht senden

9

Montag, 10. März 2014, 22:24

Dynamax - Allradsystem
Wir können ja auch das Positive mal erwähnen. :super:

10

Dienstag, 11. März 2014, 09:14

Ja genau das könnte das Lastwechsel klacken sein.. merkst du es denn auch richtig im Unterboden klacken? Als wenn man über ne unebenheit fährt.Also in pedal sitz Nähe .? Ich meine das klacken war aber nicht von anfang an.

Vfr

Fortgeschrittener

Beiträge: 507

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

11

Dienstag, 11. März 2014, 17:33

Ich habe das Klacken schon von Anfang an.
Es muß irgendwie von Getriebe/Antriebswellen kommen.
Man hört es am Besten im warmen Zustand, bei langsamer Fahrt, wenn man Gas gibt und wieder wegnimmt, klackt es .
Anscheinend ist zu viel Spiel im Getriebe.
Die Werkstatt hört nichts Außergewöhnliches, oder will es nicht hören.
Ich habe schon viele Autos gefahren, aber solche Lastwechselgeräusche bei einem neuen Auto finde ich nicht normal.

12

Dienstag, 11. März 2014, 21:19

Also würdest du dein klacken so beschreiben wie es bei mir ist!? Ich finde es auch nicht normal bei einem neuen Auto. Meiner geht dann wahrscheinlich nächste we wieder in die Werke :-/

Vfr

Fortgeschrittener

Beiträge: 507

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

13

Freitag, 4. April 2014, 16:42

Hallo Timo,
gibt's mittlerweile was Neues wegen dem Klacken ?

el-duddi

Schüler

Beiträge: 148

Auto: Golf 7 und I20

Vorname: Stefan

  • Nachricht senden

14

Freitag, 4. April 2014, 21:08

Hallo,
ich hatte letztes Jahr auch ein Klacken beim Lastwechsel und insbesondere auch beim Anfahren. Bei mir waren es die Antriebswellen. Nachdem diese in der Werkstatt neu gefettet und nachgezogen wurden ist bis heute Ruhe.
Gruß
Stefan

15

Dienstag, 29. April 2014, 19:51

Hallo,

ich fahre den i40 und bis heute habe ich auch diese Klacken gehabt. Vor allem habe ich das wenn ich im Stau gestanden habe gemerkt. Bei meinem hatte Motorblock zu viel Spiel. Schrauben nachgezogen und alle die ärgerliche Geräusche weg !!! Es hat aber erst vierte Werkstatt den Fehler gefunden und behoben.

Vfr

Fortgeschrittener

Beiträge: 507

Wohnort: Hessen

Auto: IX35 2,0 Benziner Style

  • Nachricht senden

16

Mittwoch, 2. Juli 2014, 11:54

So, ich habe jetzt bei der 3.Inspektion nochmals dieses Klacken beanstandet.
Der Meister hat sich´s angehört und meint es käme vom Ausgleich im Getriebe.
Das Problem wäre schon öfters aufgetaucht, Hyundai wäre informiert und würde dran arbeiten ( wenns stimmt ??).
Das Geräusch nervt mich bös und hört sich auch ungesund an.
Wenn das Auto einige km warmgefahren ist, jedesmal beim Anfahren vorwärts oder rückwärts ein lautes Knackgeräusch.

herald0_4

Schüler

Beiträge: 133

Wohnort: Freiburg / Brsg.

Auto: IX35 verkauft.

Vorname: Herbert

  • Nachricht senden

17

Sonntag, 6. Juli 2014, 18:51

Hatte ich auch dieses klacken, dachte erst es ist ein Stabi, es waren aber die Torisionsfedern der Kupplung, welche mir dann ausgetauscht wurde. X(

Ähnliche Themen