Sie sind nicht angemeldet.

Noch kein Mitglied? Um alle Funktionen des Forums nutzen zu können, sollten Sie sich registrieren. Heute noch, bevor ein Anderer schneller ist!

Lieber Besucher, herzlich willkommen bei: Hyundai Tuning Forum - www.HyundaiBoard.de. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 6. Dezember 2013, 12:39

Multimedia-Einheit abgestürzt

Hallo zusammen,

heute morgen ist mir während der Fahrt (Navi eingeschaltet, Bluetooth-Verbindung zum MusikPlayer des Smartphones) die gesamte Multimedia-Einheit abgestürzt. Nicht funktionierte mehr. Ich habe nur noch das aktuelle (Stand)-Bild des Navis gesehen. Habe den Wagen dann auf der Arbeit abgestellt und hoffe, dass nachher wieder alles funktioniert. Ist aber schon übel - gerade wenn man auf das Navi angewiesen ist.

Ist Euch schon einmal ähnliches Passiert? Kann man die Einheit resetten?

Gruß Mottek


J-2 Coupe

primus inter pares

Beiträge: 19 898

Wohnort: Noris

Beruf: Vollzeit-Faulenzer und Privatier

Auto: Neben anderen Autos nun auch ein Hyundai Genesis Coupe Baujahr 2011

Hyundaiclub: BEOS RENTNER SYNDIKAT

Vorname: Jacky 1.1

  • Nachricht senden

2

Freitag, 6. Dezember 2013, 12:53

Klemm mal deine Batterie für 10 Minuten ab, vielleicht funzt es dann wieder......

iDreißig

Laternenparker

Beiträge: 4 064

Wohnort: Pott

Auto: i30cw GD 1.6 CRDi

Verbrauch: Spritmonitor.de

  • Nachricht senden

3

Freitag, 6. Dezember 2013, 14:23

Auto zehn Minuten abgeschlossen stehen lassen sollte auch reichen. Spart man sich den Griff zum Schraubenschlüssel...

Erkelenzer

Fortgeschrittener

Beiträge: 319

Auto: Hyundai Tucson 1,7 CRDI

Vorname: Hans

  • Nachricht senden

4

Freitag, 6. Dezember 2013, 20:58

Ist mir auch schon 2 mal passiert. Abends abgestellt, funktionierte am anderen Morgen wieder alles ganz normal.

pitbell

Fortgeschrittener

Beiträge: 207

Auto: i40 Limousine "Premium" 2,0l GDI

Vorname: Pit

Verbrauch: Spritmonitor.de

  • Nachricht senden

5

Freitag, 6. Dezember 2013, 21:24

Beim i40 reicht es aus, wenn man die Eject-Taste vom CD-Laufwerk und den Einschaltknopf zusammen ca. 10 Sekunden lang drückt. Dann startet das System neu ohne die 10 Gedenkminuten.

Ähnliche Themen